<!doctype html>


<html class="no-js ft-outbrain_vr ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7954170660.js"></script>

    
    
    
            <title>Beziehungs-Aus bei Turnfloh Hambüchen</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.sat1.at/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.sat1.ch/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173" >
                    
    
    
                                                                            <meta name="description" content="Fabian Hambüchen gibt Beziehungs-Aus bekannt.">
                                                                        <meta name="keywords" content="Fabian Hambüchen">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="News - Beziehungs-Aus bei Turnfloh Hambüchen ">
                                                                        <meta property="og:description" content="Fabian Hambüchen gibt Beziehungs-Aus bekannt.">
                                                                        <meta name="date" content="2017-05-02">
                                                                        <meta property="fb:app_id" content="102051719888668">
                                                                        <meta property="og:published_time" content="2017-05-02T10:27:45+02:00">
                                                                        <meta property="og:modified_time" content="2017-05-02T10:30:10+02:00">
                                                                        <meta property="og:site_name" content="www.sat1.de">
                                                                        <meta name="news_keywords" content="Fabian Hambüchen">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="http://i2.p7.com/pis/ezone/eb90qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpHo1QyV7A2tIN2FOLR8rNMcrGx5qSzgF5xMjjdFL0OkV9Fp4UAvg24D_O6Og6VQy3ji4ZLJ6_8_WgCt1sk4mIJ0AYY5odEuN_7Qj3V40wszdH8vCgLHsYePDTz2lci2AvrX6uBe_RjnUuOMZ5aDM3ufaUf9koaX4eteH0-ByfybRZcwVF2ZqHLyIxAhuZA/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="http://i2.p7.com/pis/ezone/eb90qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpHo1QyV7A2tIN2FOLR8rNMcrGx5qSzgF5xMjjdFL0OkV9Fp4UAvg24D_O6Og6VQy3ji4ZLJ6_8_WgCt1sk4mIJ0AYY5odEuN_7Qj3V40wszdH8vCgLHsYePDTz2lci2AvrX6uBe_RjnUuOMZ5aDM3ufaUf9koaX4eteH0-ByfybRZcwVF2ZqHLyIxAhuZA/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123550029">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.sat1">
                                                                        <meta name="format_name" content="News">
                                                                        <meta name="node_id" content="781297">
                                                                        <meta name="format_id" content="47946">
            
        
                    <link rel="canonical" href="http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173" >
    
    
    <link rel="shortcut icon" href="http://s1.p7s1.com/xfiles/sat1/favicon.ico?v=813f73e" type="image/x-icon">
    <link rel="icon" href="http://s1.p7s1.com/xfiles/sat1/favicon.ico?v=813f73e" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-57x57-precomposed.png?v=813f73e">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-72x72-precomposed.png?v=813f73e">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-114x114-precomposed.png?v=813f73e">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-144x144-precomposed.png?v=813f73e">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="http://s1.p7s1.com/css/news.css?v=813f73e">
    
            <script src="http://s1.p7s1.com/xfiles/sat1/simad.min.js?v=813f73e"></script>
        
    <script src="http://component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.13.0","providers":{"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-19988703-1"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"546833590178806","trackDomain":"sat101.webtrekk.net","domain":"www.sat1.de"},"ivw":{"account":"sat1","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b04","prod":"vc","sfcode":"eu","onlinePublisher":"sat1","apid":"P4A3A3F99-40D2-4C54-89BA-5143830A8AB2","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish"]},"facebook":{"facebookId":273452972831414}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03serif","toolBaseUrl":"//adtrack.sat1.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in64409j"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_Sat1.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1340051439,"nuggTargeting":"sat1de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"airmotion"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=8d6c80976"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=8d6c80976"></script>
    
    
    
    
    
   
   
    
    
    
            <meta name="google-site-verification" content="UypMplloDEV-WJy_xVJfiW6Xuy30xAQUQYbGggGloGA" />
<link href="https://plus.google.com/+SAT1TV/" rel="publisher" />
<meta name="twitter:site" content="@sat1" />
<meta name="verification" content="2591eb27cffdd929d62a5902a0ad1134" />
<meta name="strucr-confirm" content="6786602a9118ffb0cd81f72f94fea5ec8e5fd403" />

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.sat1.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.sat1.de/suche?q={query}",
          "query-input": "required"
        }
    }
    </script>
<meta name="theme-color" content="#C82796">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Sat1&domain=sat1.de&title=Beziehungs-Aus+bei+Turnfloh+Hamb%C3%BCchen&path=%2Fnews%2Fentertainment%2Fbeziehungs-aus-bei-turnfloh-hambuechen-101173&contentId=781297&adFree=true&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if (window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": true,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "entertainment",
    "subchannel2": "beziehungs-aus-bei-turnfloh-hambuechen-101173",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=2",
    "adServerSpecific": {
        "SOI": {
            "domainId": "sat1",
            "siteSpecificJS": "http://ad.71i.de/global_js/Sites/sat1de.js"
        },
        "OAS": {
            "domainLookup": {"at": "sat1at", "ch": "sat1ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1201wissnews",
   marketingCategory: "dTxRcCpOqKyFz03",
   ivwPath: "\/news\/entertainment\/beziehungs-aus-bei-turnfloh-hambuechen-101173\/"
  });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'sat1-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/sat1-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    
    <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 770]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.sat1.de\/users\/auth?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fentertainment%2Fbeziehungs-aus-bei-turnfloh-hambuechen-101173&token=7ae328498a2e9d8a605f78b75c787a057ce3c4296adc6ae8f563faffccfd976a","logout":"https:\/\/sso.sat1.de\/users\/logout?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fentertainment%2Fbeziehungs-aus-bei-turnfloh-hambuechen-101173&token=7ae328498a2e9d8a605f78b75c787a057ce3c4296adc6ae8f563faffccfd976a","register":"https:\/\/sso.sat1.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fentertainment%2Fbeziehungs-aus-bei-turnfloh-hambuechen-101173&token=7ae328498a2e9d8a605f78b75c787a057ce3c4296adc6ae8f563faffccfd976a"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"781297","cid":-1,"pid":705}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.79.1" }</script> 
    </head>
    <body id="top" class="contentclass_news news is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
                data-api-id      = "781297"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"Das&nbsp;gro&szlig;e&nbsp;Backen&nbsp;-&nbsp;Promispezial","url":"\/tv\/das-grosse-backen-promispezial"},{"title":"K&nbsp;11","url":"\/tv\/k11"},{"title":"Little&nbsp;Big&nbsp;Stars","url":"\/tv\/little-big-stars-mit-thomas-gottschalk"},{"title":"Das&nbsp;gro&szlig;e&nbsp;Backen","url":"\/tv\/das-grosse-backen"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.sat1.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="SAT1Spiele">
                    <a href="http://sat1spiele.de/" target="_self">SAT1Spiele</a>
                </li>

                                            
                <li  data-track="ran">
                    <a href="http://www.ran.de" target="_self">ran</a>
                </li>

                                            
                <li  data-track="Musik">
                    <a href="http://www.sat1.de/musik" target="_self">Musik</a>
                </li>

                                            
                <li  data-track="SAT.1 App">
                    <a href="http://www.sat1.de/app" target="_self">SAT.1 App</a>
                </li>

                                            
                <li  data-track="Bewerben">
                    <a href="/bewerben" target="_self">Bewerben</a>
                </li>

                                            
                <li  data-track="Regional">
                    <a href="/regional" target="_self">Regional</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463756"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/videos" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li class="parent" data-track="Ratgeber">
    
    <a href="/ratgeber" class="main_element" target="_self"><span>Ratgeber</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463759"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="News">
    
    <a href="/news" class="main_element" target="_self"><span>News</span></a>
    </li>
    
            





<li  data-track="SAT.1 Gold">
    
    <a href="http://www.sat1gold.de" class="main_element" target="_self"><span>SAT.1 Gold</span></a>
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
        data-top-formats = [{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"Das&nbsp;gro&szlig;e&nbsp;Backen&nbsp;-&nbsp;Promispezial","url":"\/tv\/das-grosse-backen-promispezial"},{"title":"K&nbsp;11","url":"\/tv\/k11"},{"title":"Little&nbsp;Big&nbsp;Stars","url":"\/tv\/little-big-stars-mit-thomas-gottschalk"},{"title":"Das&nbsp;gro&szlig;e&nbsp;Backen","url":"\/tv\/das-grosse-backen"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/entertainment" itemprop="url" data-track="Entertainment"><span itemprop="title">Entertainment</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173" itemprop="url" data-track="Beziehungs-Aus bei Turnfloh Hambüchen "><span itemprop="title">Beziehungs-Aus bei Turnfloh Hambüchen </span></a>
        </span>

            </section>
        <span id="format_header_title">
            News
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/news" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Video">

                <a href="/news/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/news/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/news/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Entertainment">

                <a href="/news/entertainment" itemprop="url" ><span itemprop="name">Entertainment</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/news/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/news/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone" data-vr-zone="Top Zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone" data-vr-zone="Left Zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sat1.de\/news\/entertainment\/beziehungs-aus-bei-turnfloh-hambuechen-101173"},"headline":"Beziehungs-Aus bei Turnfloh Hamb\u00fcchen ","description":"Fabian Hamb\u00fcchen gibt Beziehungs-Aus bekannt.","author":"dpa","datePublished":"2017-05-02T10:27:45+02:00","dateModified":"2017-05-02T10:30:10+02:00","publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"http:\/\/s1.p7s1.com\/xfiles\/sat1\/apple-touch-icon-144x144-precomposed.png"}},"image":{"@type":"ImageObject","url":"http:\/\/i4.p7.com\/pis\/ezone\/0beaqgELB38wdEyE2Fp7L8kl75Duosrlq-aC9Cb_M1jU_E0doh5Z0wihiyW34PAyW51lh6biVmPmbG2P0sPF295Qp_04-muilWMy1vdUTePXwCpzoiVdMTHvyJpw34qKkEmgVTtmQOa9e7mxf23e5q0QE3S0IBpIrF0aYsZ-SR2rcmBcSyhRGjl3cIyJ71JSp46PZK30LDg7JfykfFWfLucFpoNgze5GAoI5IneJBoLBF_AQfAm4k2pL8L_zBljT2biuAJ6VAJVMFhUnioAh4rNS085ONOmlXwQChJmHuwCb5EPv99dhUuxW_Aqa0BGhp4VP7Cut7AQFmEygr8VQcHsNsbQtnmjgFVjpsvshj52d9KlwcPQeStFkUmt5rgbbIIX9FQJKYkWtpYzDtML4-uE_uXxYQ1GlmA8GqDAeAkGZZQjxBcB665bP6VDfvbdLx1HE-5m5B9pXF0XP\/profile:ezone-teaser620x348","height":"348","width":"620"}}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Trennung von Freundin</h1>
                
                <h2 class="title">Beziehungs-Aus bei Turnfloh Hambüchen </h2>
                                    <div class="intro">
<p>Fabian Hambüchen gibt Beziehungs-Aus bekannt.</p></div>
                
                <div id='71M_inreadads'></div>
                                    <span class="source">
                                                    02.05.2017 10:24 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Beziehungs-Aus%20bei%20Turnfloh%20Hamb%C3%BCchen%20%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Beziehungs-Aus%20bei%20Turnfloh%20Hamb%C3%BCchen%20%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top&description=Beziehungs-Aus%20bei%20Turnfloh%20Hamb%C3%BCchen%20%20-%20News%20-%20Sat.1&media=http://i2.p7.com/pis/ezone/eb90qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpHo1QyV7A2tIN2FOLR8rNMcrGx5qSzgF5xMjjdFL0OkV9Fp4UAvg24D_O6Og6VQy3ji4ZLJ6_8_WgCt1sk4mIJ0AYY5odEuN_7Qj3V40wszdH8vCgLHsYePDTz2lci2AvrX6uBe_RjnUuOMZ5aDM3ufaUf9koaX4eteH0-ByfybRZcwVF2ZqHLyIxAhuZA/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Beziehungs-Aus%20bei%20Turnfloh%20Hamb%C3%BCchen%20%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="http://i4.p7.com/pis/ezone/0beaqgELB38wdEyE2Fp7L8kl75Duosrlq-aC9Cb_M1jU_E0doh5Z0wihiyW34PAyW51lh6biVmPmbG2P0sPF295Qp_04-muilWMy1vdUTePXwCpzoiVdMTHvyJpw34qKkEmgVTtmQOa9e7mxf23e5q0QE3S0IBpIrF0aYsZ-SR2rcmBcSyhRGjl3cIyJ71JSp46PZK30LDg7JfykfFWfLucFpoNgze5GAoI5IneJBoLBF_AQfAm4k2pL8L_zBljT2biuAJ6VAJVMFhUnioAh4rNS085ONOmlXwQChJmHuwCb5EPv99dhUuxW_Aqa0BGhp4VP7Cut7AQFmEygr8VQcHsNsbQtnmjgFVjpsvshj52d9KlwcPQeStFkUmt5rgbbIIX9FQJKYkWtpYzDtML4-uE_uXxYQ1GlmA8GqDAeAkGZZQjxBcB665bP6VDfvbdLx1HE-5m5B9pXF0XP/profile:ezone-teaser620x348"
                                alt="Fabian Hambüchen (r.) und Marcia Ev (l.)"
                                title="Fabian Hambüchen (r.) und Marcia Ev (l.)"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                
<p>Olympiasieger Fabian Hambüchen (29) hat sich von seiner Freundin Marcia Ev getrennt. &quot;Nach reiflicher Überlegung musste ich feststellen, dass unser Lebensmodell und unsere Zukunftspläne einfach zu unterschiedlich waren&quot;, sagte der Turner der &quot;Bild&quot;-Zeitung. Auch gegenüber dem Radiosender SWR3 sprach er über die Trennung: &quot;Es ist wie im normalen Leben, jeder kennt das: Manchmal passt es, manchmal passt es halt nicht.&quot;</p><p>Er schaue &quot;positiv nach vorne&quot; und konzentriere sich nun auf seine Reha, sagte Hambüchen weiter. Er hatte bei den Olympischen Spielen 2016 in Rio de Janeiro Gold am Reck gewonnen und kämpft aktuell mit den Folgen einer Schulter-Operation.</p><p><b>Spekulationen um Comeback</b></p><p>Hambüchen hatte zuletzt mit Spekulationen über ein mögliches Comeback bei den Turn-Weltmeisterschaften 2019 in Stuttgart sportliche Schlagzeilen gemacht. &quot;Ich habe ja nach Rio gesagt, meine internationale Karriere ist beendet&quot;, sagte der 29-Jährige am Montag dem SWR-Hörfunk. &quot;Aber so 'ne WM in Stuttgart, die reizt natürlich - und 'Sag niemals nie'.&quot; Auch eine Teilnahme an den Olympischen Spielen 2020 in Tokio schloss er nicht aus.</p>
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Beziehungs-Aus%20bei%20Turnfloh%20Hamb%C3%BCchen%20%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Beziehungs-Aus%20bei%20Turnfloh%20Hamb%C3%BCchen%20%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom&description=Beziehungs-Aus%20bei%20Turnfloh%20Hamb%C3%BCchen%20%20-%20News%20-%20Sat.1&media=http://i2.p7.com/pis/ezone/eb90qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpHo1QyV7A2tIN2FOLR8rNMcrGx5qSzgF5xMjjdFL0OkV9Fp4UAvg24D_O6Og6VQy3ji4ZLJ6_8_WgCt1sk4mIJ0AYY5odEuN_7Qj3V40wszdH8vCgLHsYePDTz2lci2AvrX6uBe_RjnUuOMZ5aDM3ufaUf9koaX4eteH0-ByfybRZcwVF2ZqHLyIxAhuZA/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Beziehungs-Aus%20bei%20Turnfloh%20Hamb%C3%BCchen%20%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.sat1.de/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
        


            
    
    
            <div class="grid_620 columns_2">
            <section class="box module_group clearfix">
                <div data-contentexchange-widget="8YhB2fWNEv9h8nufh" data-trackevent="Reco_Click_Contentexchange" data-track="ContentExchange"></div>
                <script src="http://7tv.contentexchange.me/static/tracker.js"></script>
            </section>
        </div>
    
        
        <!--googleoff: index-->
                    <div id='71M_inreadads'></div>                
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone" data-vr-zone="Aside Zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                

            
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
                                                




    
<div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:0,col:0,width:1,cont:Container Name">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Sendung verpasst?">
                    <header class="module_header">
                <h2>Sendung verpasst?</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:0,TeaserSingle medium_imagetext,Morgennachrichten 02.05.2017 - N/A"  data-vr-contentbox="data-vr-contentbox">

    
            





<div class="teaser-image lazy">

    
    <a href="/news/video/morgennachrichten-02-05-2017-clip"  title="Video - Morgennachrichten 02.05.2017">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/dc5bqgELB38wdFJg-g8Bej-58Ul86cefx4q6tOvz9skwPgGDB0EQcqoIAoEDR7lclAkMXMuGDg7NwRtmfitSD3fGG51dVG9iCF2-a6WDDBKb/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">3:37 Min.</span>
                                    </div>
                
                
                                    <h3 data-vr-excerpttitle="data-vr-excerpttitle"><span>Morgennachrichten 02.05.2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Krawalle am 1. Mai in Hamburg und Berlin. Rund 40 Personen festgenommen. In Paris wurden zwei Polizisten von Randalierern schwer verletzt. ICE in D...</p>
                            
            
                            <a href="/news/video/morgennachrichten-02-05-2017-clip"  >Zum Video</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        




    
        
        
    
            
                    <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Aktuelle Nachrichten">
                    <header class="module_header">
                <h2>Aktuelle Nachrichten</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cbc59848c635b1d91af190bd5c02195f" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:0,Itemlist default,Hoffenheim will Hansi Flick verpflichten - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/sport/hoffenheim-will-hansi-flick-verpflichten-101176"  title="News - Hoffenheim will Hansi Flick verpflichten - Bildquelle: Thomas Eisenhuth/dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/2afeqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoJqz1qxNVL42CJYYTpQzyerSCY6Eye5UjQ9FoPSKsNnukiLDvg2I5-tCTYjqjUVgMSNg3EGfYrhf3KUgyrZotTC0l36IjH9SwtUfRR60P70Mh7OTi6BtD0zBsnpdRMxey-_grciH_vHq94-fP2H_eEfcgdQuKRQv1H5ufni3RjCATgJNFpoVSg9Z_hRteuEbOEyddxw4WvusvB2Yr9utJzL_xMyEobFE77o0M7nGAw6YholInj/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/sport/hoffenheim-will-hansi-flick-verpflichten-101176"  data-vr-excerpttitle="data-vr-excerpttitle" >Hoffenheim will Hansi Flick verpflichten</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/sport/hoffenheim-will-hansi-flick-verpflichten-101176"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Aldi erhöht die Milchpreise  - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/wirtschaft/aldi-erhoeht-die-milchpreise-101175"  title="News - Aldi erhöht die Milchpreise  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/8becqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKxBIkRb5e1Mj0nnc6D9opOrgQkScS6jKa5R5G1lCpSd0gZhVckg6xuBRX48ESEh5N0Pnzc-dajLN0wEMXog_pYDtlBftnMUvpSDaGSrhcp0iuwxYq8/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/wirtschaft/aldi-erhoeht-die-milchpreise-101175"  data-vr-excerpttitle="data-vr-excerpttitle" >Aldi erhöht die Milchpreise </a>
            </span>
        </h3>

        
        
        
                    <a href="/news/wirtschaft/aldi-erhoeht-die-milchpreise-101175"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Le Pen klaut Redeauszüge von Fillon - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/le-pen-klaut-redeauszuege-von-fillon-101174"  title="News - Le Pen klaut Redeauszüge von Fillon - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/ee84qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qM_L5vYTWRVWN_Jl3ogi6jHCz_ixqK_EmyuIw3WU-VtFdSQDGzviuzGDE6wZRggBSu_ymvCnF_9dRpu3yvpepU-Z1T28Iu9BiaRqjZsFVoTT-rA5sDChIY7HT5uEA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/le-pen-klaut-redeauszuege-von-fillon-101174"  data-vr-excerpttitle="data-vr-excerpttitle" >Le Pen klaut Redeauszüge von Fillon</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/le-pen-klaut-redeauszuege-von-fillon-101174"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Beziehungs-Aus bei Turnfloh Hambüchen  - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173"  title="News - Beziehungs-Aus bei Turnfloh Hambüchen  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/eb90qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpHo1QyV7A2tIN2FOLR8rNMcrGx5qSzgF5xMjjdFL0OkV9Fp4UAvg24D_O6Og6VQy3ji4ZLJ6_8_WgCt1sk4mIJ0AYY5odEuN_7Qj3V40wszdH8vCgLHsYePDTz2lci2AvrX6uBe_RjnUuOMZ5aDM3ufaUf9koaX4eteH0-ByfybRZcwVF2ZqHLyIxAhuZA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173"  data-vr-excerpttitle="data-vr-excerpttitle" >Beziehungs-Aus bei Turnfloh Hambüchen </a>
            </span>
        </h3>

        
        
        
                    <a href="/news/entertainment/beziehungs-aus-bei-turnfloh-hambuechen-101173"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Söhne Mannheims mit Naidoo starten Tour - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/entertainment/soehne-mannheims-mit-naidoo-starten-tour-101172"  title="News - Söhne Mannheims mit Naidoo starten Tour - Bildquelle: Uwe Anspach/dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/ed48qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGtUD_7qvmcr52W_k4Ltz6gqOu07g_vD7mvvXH5256qkMe4P6ATE3TssUFDdHpTfPeL_EnMjpXx7RpDWil3-chgFOiJ6js7LeE3YurLz35TrYx8qTJ68Fz1fxT1z_DyB3gkaLmmKlQaMMZu4G4coWE3eUlEiVMZsf7JOPmEhLH1NN2SZSFX8cOwWqtAVZ4dQNd1hLtw4g-lTsaeNVnVg-iH8zyf7GjWvk51Azwe871ROs0KhHRo/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/entertainment/soehne-mannheims-mit-naidoo-starten-tour-101172"  data-vr-excerpttitle="data-vr-excerpttitle" >Söhne Mannheims mit Naidoo starten Tour</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/entertainment/soehne-mannheims-mit-naidoo-starten-tour-101172"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
                
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        





<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:3,col:0,width:1,cont:Container Name">
        
        
                                                            <div id="ad-promo1" class="ad">
            <div id="SIMAD_wrapper_promo1" class="simad" style="display:none;">
                <script type="text/javascript">
                    window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;
                </script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            





<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:4,col:0,width:1,cont:Container Name">
        
        
                                                                <section class="module_group psdblock block-advertisement view-adsbygoogle"><div class="center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle gas gas-aside"
             style="display:inline-block"
             data-ad-client="ca-pub-5757951654675015"
             data-ad-slot="7260826799"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push(new Object());
        </script>

    </div></section>                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Container Name">
        
        
                                                            <div id="promo5" class="ad">
            <div id="SIMAD_wrapper_promo5" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone" data-vr-zone="Bottom Zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz und Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz und Cookies</span></a>
    </li>
    
            





<li  data-track="SAT.1 Mobile">
    
    <a href="/service/sat-1-mobile" class="main_element" target="_self"><span>SAT.1 Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="SAT.1 in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>SAT.1 in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="http://www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="http://www.prosieben.de">ProSieben</a></li>
            <li><a href="http://www.sixx.de">sixx</a></li>
            <li><a href="http://www.kabeleins.de">kabel eins</a></li>
            <li><a href="http://www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.glomex.com">glomex</a></li>
            <li><a href="http://www.7tv.de">7TV</a></li>
            <li><a href="http://www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="http://www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="http://www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="http://www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="781297" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
