<!doctype html>


<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7954170660.js"></script>

    
    
    
            <title>Auto rast in Menschenmenge in Helsinki</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.sat1.at/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.sat1.ch/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560" >
                    
    
    
                                                                            <meta name="description" content="In der finnischen Hauptstadt ist ein Wagen in mehrere Menschen gerast. Anzeichen für einen Terrorakt gibt es nicht.">
                                                                        <meta name="keywords" content="Helsinki, Finnland, Menschenmenge, Terror, Auto, Unfall">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="News - Auto rast in Menschenmenge in Helsinki">
                                                                        <meta property="og:description" content="In Helsinki ist ein Wagen in mehrere Menschen gerast. Anzeichen für einen Terrorakt gibt es nicht.">
                                                                        <meta name="date" content="2017-07-28">
                                                                        <meta property="fb:app_id" content="102051719888668">
                                                                        <meta property="og:published_time" content="2017-07-28T19:23:02+02:00">
                                                                        <meta property="og:modified_time" content="2017-07-28T19:23:02+02:00">
                                                                        <meta property="og:site_name" content="www.sat1.de">
                                                                        <meta name="news_keywords" content="Helsinki, Finnland, Menschenmenge, Terror, Auto, Unfall">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                                    <meta property="og:type" content="article">
                                                                                    <meta name="apple-itunes-app" content="app-id=1123550029">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.sat1">
                                                                        <meta name="format_name" content="News">
                                                                        <meta name="node_id" content="800094">
                                                                        <meta name="format_id" content="47946">
            
        
                    <link rel="canonical" href="http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/sat1/favicon.ico?v=b6c96d0" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/sat1/favicon.ico?v=b6c96d0" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-57x57-precomposed.png?v=b6c96d0">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-72x72-precomposed.png?v=b6c96d0">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-114x114-precomposed.png?v=b6c96d0">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-144x144-precomposed.png?v=b6c96d0">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/news.css?v=b6c96d0">
    
            <script src="https://s.7tv.de/xfiles/sat1/simad.min.js?v=b6c96d0"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.1.2","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-19988703-1"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"546833590178806","trackDomain":"sat101.webtrekk.net","domain":"www.sat1.de"},"ivw":{"account":"sat1","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b04","prod":"vc","sfcode":"eu","onlinePublisher":"sat1","apid":"P4A3A3F99-40D2-4C54-89BA-5143830A8AB2","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":220778685111764}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03serif","toolBaseUrl":"//adtrack.sat1.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in64409j"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_Sat1.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1340051439,"nuggTargeting":"sat1de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=064a726d8"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=064a726d8"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "800094"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="UypMplloDEV-WJy_xVJfiW6Xuy30xAQUQYbGggGloGA" />
<link href="https://plus.google.com/+SAT1TV/" rel="publisher" />
<meta name="twitter:site" content="@sat1" />
<meta name="verification" content="2591eb27cffdd929d62a5902a0ad1134" />
<meta name="strucr-confirm" content="6786602a9118ffb0cd81f72f94fea5ec8e5fd403" />

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.sat1.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.sat1.de/suche?q={query}",
          "query-input": "required"
        }
    }
    </script>
<meta name="theme-color" content="#C82796">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Sat1&domain=sat1.de&title=Auto+rast+in+Menschenmenge+in+Helsinki&path=%2Fnews%2Fpanorama%2Fauto-rast-in-menschenmenge-in-helsinki-102560&contentId=800094&adFree=true&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if (window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": true,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "panorama",
    "subchannel2": "auto-rast-in-menschenmenge-in-helsinki-102560",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "sat1",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/sat1de.js"
        },
        "OAS": {
            "domainLookup": {"at": "sat1at", "ch": "sat1ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1218wissnews",
   marketingCategory: "dTxRcCpOqKyFz01",
   ivwPath: "\/news\/panorama\/auto-rast-in-menschenmenge-in-helsinki-102560\/"
  });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'sat1-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/sat1-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.sat1.de\/users\/auth?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fauto-rast-in-menschenmenge-in-helsinki-102560&token=7ec718b399bcf4062d489a76444732a9b77ef2b03cebf483b5b13771e4f7f364","logout":"https:\/\/sso.sat1.de\/users\/logout?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fauto-rast-in-menschenmenge-in-helsinki-102560&token=7ec718b399bcf4062d489a76444732a9b77ef2b03cebf483b5b13771e4f7f364","register":"https:\/\/sso.sat1.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fauto-rast-in-menschenmenge-in-helsinki-102560&token=7ec718b399bcf4062d489a76444732a9b77ef2b03cebf483b5b13771e4f7f364"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"800094","cid":-1,"pid":705}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.84.1" }</script> 
    </head>
    <body id="top" class="contentclass_news news is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
                data-api-id      = "800094"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"Knallerfrauen","url":"\/tv\/knallerfrauen"},{"title":"Der&nbsp;letzte&nbsp;Bulle","url":"\/tv\/der-letzte-bulle"},{"title":"Promi&nbsp;Big&nbsp;Brother","url":"\/tv\/promi-big-brother"},{"title":"Anna&nbsp;und&nbsp;die&nbsp;Liebe","url":"\/tv\/anna-und-die-liebe"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.sat1.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="SAT1Spiele">
                    <a href="http://sat1spiele.de/" target="_self">SAT1Spiele</a>
                </li>

                                            
                <li  data-track="ran">
                    <a href="http://www.ran.de" target="_self">ran</a>
                </li>

                                            
                <li  data-track="Musik">
                    <a href="/musik" target="_self">Musik</a>
                </li>

                                            
                <li  data-track="SAT.1 App">
                    <a href="/app" target="_self">SAT.1 App</a>
                </li>

                                            
                <li  data-track="Bewerben">
                    <a href="/bewerben" target="_self">Bewerben</a>
                </li>

                                            
                <li  data-track="Regional">
                    <a href="/regional" target="_self">Regional</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463756"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/videos" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li class="parent" data-track="Ratgeber">
    
    <a href="/ratgeber" class="main_element" target="_self"><span>Ratgeber</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463759"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="News">
    
    <a href="/news" class="main_element" target="_self"><span>News</span></a>
    </li>
    
            





<li  data-track="SAT.1 Gold">
    
    <a href="//www.sat1gold.de" class="main_element" target="_self"><span>SAT.1 Gold</span></a>
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
        data-top-formats = [{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"Knallerfrauen","url":"\/tv\/knallerfrauen"},{"title":"Der&nbsp;letzte&nbsp;Bulle","url":"\/tv\/der-letzte-bulle"},{"title":"Promi&nbsp;Big&nbsp;Brother","url":"\/tv\/promi-big-brother"},{"title":"Anna&nbsp;und&nbsp;die&nbsp;Liebe","url":"\/tv\/anna-und-die-liebe"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/panorama" itemprop="url" data-track="Panorama"><span itemprop="title">Panorama</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560" itemprop="url" data-track="Auto rast in Menschenmenge in Helsinki"><span itemprop="title">Auto rast in Menschenmenge in Helsinki</span></a>
        </span>

            </section>
        <span id="format_header_title">
            News
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/news" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/news/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/news/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/news/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Entertainment">

                <a href="/news/entertainment" itemprop="url" ><span itemprop="name">Entertainment</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/news/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/news/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sat1.de\/news\/panorama\/auto-rast-in-menschenmenge-in-helsinki-102560"},"headline":"Auto rast in Menschenmenge in Helsinki","description":"In der finnischen Hauptstadt ist ein Wagen in mehrere Menschen gerast. Anzeichen f\u00fcr einen Terrorakt gibt es nicht.","author":"dpa","datePublished":"2017-07-28T19:23:02+02:00","dateModified":"2017-07-28T19:25:46+02:00","publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https:\/\/s.7tv.de\/xfiles\/sat1\/apple-touch-icon-144x144-precomposed.png"}},"image":{"@type":"ImageObject","url":"https:\/\/i3-img.7tv.de\/pis\/ezone\/2a89qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8jmrnmuI0-vvvaQXtuSKoVL82u4a1UstWCfudamFXlXQ1OP1M9on7J7GCcLV4Tmf5cUlEOddPtYm-4PdoWGqcudTpkb81eZnZGPFqQmydhUkP39LmyawdPFaS2DUz4QqS8YZJV6vGmuUlyLEUvopDvOv6eqcL2BmUASbBtUHv_hNBFLLgwwUj3CqqigIyDPB9MwYriP6AwOZWNxAaWg20DPKCk2QRwQ0-vXWe0vHwCbHxtVRVZ8u3EGTdP78ShwoHADyhE6I5LkLHwO7-eQ8PuS5n5GbSsGGsHxNGNJFqWWB0QMuiUmA4vJSK-qUqr6HL2-sGfhGLgYGVRqibLsq1dmi_Q\/profile:ezone-teaser620x348","height":"348","width":"620"}}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Laut Polizei kein Terrorakt </h1>
                
                <h2 class="title">Auto rast in Menschenmenge in Helsinki</h2>
                                    <div class="intro">    <p>In der finnischen Hauptstadt ist ein Wagen in mehrere Menschen gerast. Anzeichen für einen Terrorakt gibt es nicht.</p></div>
                
                                    <span class="source">
                                                    28.07.2017 19:19 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Auto%20rast%20in%20Menschenmenge%20in%20Helsinki%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Auto%20rast%20in%20Menschenmenge%20in%20Helsinki%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top&description=Auto%20rast%20in%20Menschenmenge%20in%20Helsinki%20-%20News%20-%20Sat.1&media=https://i3-img.7tv.de/pis/ezone/cfccqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCuRkb5unU4l9NkE72f1PL7bxhyb6Jhq2hRloQoed0LsEJmXa2Nqe7_slUhSFimCz5xFslhRthgbS2PRsb0PI2OQQxhCeQKsZwC-iUTEUIpVH6OhcigA5nBgvIN5-mfV3BMigI6og/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Auto%20rast%20in%20Menschenmenge%20in%20Helsinki%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="https://i3-img.7tv.de/pis/ezone/2a89qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8jmrnmuI0-vvvaQXtuSKoVL82u4a1UstWCfudamFXlXQ1OP1M9on7J7GCcLV4Tmf5cUlEOddPtYm-4PdoWGqcudTpkb81eZnZGPFqQmydhUkP39LmyawdPFaS2DUz4QqS8YZJV6vGmuUlyLEUvopDvOv6eqcL2BmUASbBtUHv_hNBFLLgwwUj3CqqigIyDPB9MwYriP6AwOZWNxAaWg20DPKCk2QRwQ0-vXWe0vHwCbHxtVRVZ8u3EGTdP78ShwoHADyhE6I5LkLHwO7-eQ8PuS5n5GbSsGGsHxNGNJFqWWB0QMuiUmA4vJSK-qUqr6HL2-sGfhGLgYGVRqibLsq1dmi_Q/profile:ezone-teaser620x348"
                                alt="Finnische Flagge"
                                title="Finnische Flagge"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                                        <p>In der finnischen Hauptstadt Helsinki ist ein Auto in eine Menschenmenge gefahren - dabei wurden ein Mensch getötet und vier weitere Personen verletzt. Das teilte die finnische Polizei am Freitag mit. Sie gehe davon aus, dass der Fahrer unter dem Einfluss von Rauschmitteln stand. Anzeichen für einen Terrorakt gäbe es nicht, sagte ein Polizist dem Rundfunksender YLE.</p>
<div id="71M_inreadads"></div><p>Das Unglück ereignete sich den Angaben zufolge im Zentrum der Stadt. Der Fahrer sei nahe dem Unfallort festgenommen worden, sagte die Polizei dem Sender YLE. Bislang habe man den Mann noch nicht vernehmen können. Die Polizei sperrte die Gegend ab. Weitere Angaben gab es zunächst nicht.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Auto%20rast%20in%20Menschenmenge%20in%20Helsinki%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Auto%20rast%20in%20Menschenmenge%20in%20Helsinki%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom&description=Auto%20rast%20in%20Menschenmenge%20in%20Helsinki%20-%20News%20-%20Sat.1&media=https://i3-img.7tv.de/pis/ezone/cfccqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCuRkb5unU4l9NkE72f1PL7bxhyb6Jhq2hRloQoed0LsEJmXa2Nqe7_slUhSFimCz5xFslhRthgbS2PRsb0PI2OQQxhCeQKsZwC-iUTEUIpVH6OhcigA5nBgvIN5-mfV3BMigI6og/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Auto%20rast%20in%20Menschenmenge%20in%20Helsinki%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.sat1.de/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
                                                




    
<div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:0,col:0,width:1,cont:Container Name">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Sendung verpasst?">
                    <header class="module_header">
                <h2>Sendung verpasst?</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:1,TeaserSingle medium_imagetext,Morgennachrichten 28.07.2017 - N/A" >

    
            





<div class="teaser-image lazy">

    
    <a href="/news/video/morgennachrichten-28-07-2017-clip"  title="Video - Morgennachrichten 28.07.2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/0bbcqgELB38wdFJg-g8Bej-58Ul86cefx4q6tOvz9skwPgGDB0EQcqoIAoEDR7ju4KbLRPn5AKYYXCKsIoSbnsvYd7ZevAf9aGilzoLMNKU/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">4:34 Min.</span>
                                    </div>
                
                
                
                                    <h3><span>Morgennachrichten 28.07.2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Hochwasser: Katastrophenalarm in Wolfenbüttel.
Abgasskandal: Zulassungsverbot für Porsche Cayenne.
Ferienstart in Bayern: ADAC rechnet mit Staus.</p>
                            
            
                            <a href="/news/video/morgennachrichten-28-07-2017-clip"  >Zum Video</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        




    
        
        
    
            
                    <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Aktuelle Nachrichten">
                    <header class="module_header">
                <h2>Aktuelle Nachrichten</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cbc59848c635b1d91af190bd5c02195f" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Auto rast in Menschenmenge in Helsinki - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560"  title="News - Auto rast in Menschenmenge in Helsinki - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/cfccqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCuRkb5unU4l9NkE72f1PL7bxhyb6Jhq2hRloQoed0LsEJmXa2Nqe7_slUhSFimCz5xFslhRthgbS2PRsb0PI2OQQxhCeQKsZwC-iUTEUIpVH6OhcigA5nBgvIN5-mfV3BMigI6og/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560"  >Auto rast in Menschenmenge in Helsinki</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/panorama/auto-rast-in-menschenmenge-in-helsinki-102560"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Mann verletzt mehrere Menschen mit Messer - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/panorama/mann-sticht-in-hamburger-supermarkt-um-sich-102559"  title="News - Mann verletzt mehrere Menschen mit Messer - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/7d45qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCiinjjBPm5dNcJwfrIPAWaMTq_VbH3sntMuyRwqZQk9Ze46yjIMMCOzBm7goxwRq5lG1t7KKzxpgQWNnybAO_Lc4CkKEB7IBkML_wMYB_pPwCwu7Fv6Mq8ucbt4RlUFifL31IV4JvIgUfo/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/panorama/mann-sticht-in-hamburger-supermarkt-um-sich-102559"  >Mann verletzt mehrere Menschen mit Messer</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/panorama/mann-sticht-in-hamburger-supermarkt-um-sich-102559"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Russland reagiert auf US-Sanktionen: Diplomaten sollen Land verlassen - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/russland-reagiert-auf-us-sanktionen-diplomaten-sollen-land-verlassen-102558"  title="News - Russland reagiert auf US-Sanktionen: Diplomaten sollen Land verlassen - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/f6d4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprNbTWuGg_X4FLL1GeiyIw_adNgoZzZzfVVSbVkkKBcxGYNw7wHYurVYxF1lbPkXpgrSfU9pM29RVUXmIp6wYzhBW1CQNjgnJAzKe5zWxiWrgyKoLQh0CrfpAIAxuh-QuC9BsboGyHm6liVjwqO7dDO_8N8L5DSp9xmSZww-5bRKaFs3_lGqi8BvlLpVS1A8WjEhJ4/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/russland-reagiert-auf-us-sanktionen-diplomaten-sollen-land-verlassen-102558"  >Russland reagiert auf US-Sanktionen: Diplomaten sollen Land ve...</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/russland-reagiert-auf-us-sanktionen-diplomaten-sollen-land-verlassen-102558"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Schwule und lesbische Paare können ab 1. Oktober heiraten - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/panorama/schwule-und-lesbische-paare-koennen-ab-1-oktober-heiraten-102557"  title="News - Schwule und lesbische Paare können ab 1. Oktober heiraten - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/174bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpC8r3ZQtnLwuN7KisHNndleERpvYpChDX5Gsi9end7WamN8A54p6U9zyvWLtMWwQjzz53Oza_RhSqE3cmlNAWU06t_O6UQQyOSmIlVllvr4iKsHfRe1__KblUBJnv4-D5ICVWxTxxsw2cnbYgSZNl4Uy4kkZWP_srhrXh7WnDH82hgXelY4rQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/panorama/schwule-und-lesbische-paare-koennen-ab-1-oktober-heiraten-102557"  >Schwule und lesbische Paare können ab 1. Oktober heiraten</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/panorama/schwule-und-lesbische-paare-koennen-ab-1-oktober-heiraten-102557"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,Diesel-Autos droht die Verbannung aus Stuttgart - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/wirtschaft/diesel-autos-droht-die-verbannung-aus-stuttgart-102556"  title="News - Diesel-Autos droht die Verbannung aus Stuttgart - Bildquelle: Lino Mirgeler/dpa ">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/4799qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKksJP5uuC5rz-aEo0aw8ZcBz3_Y2LfvPw7texOMUFknMcl7al_Zi_KLDzOM3WRsMH8mvR66cI52VnbDQ_i_4Ys7cz4bLhcnoA-NM97qVjJS-BDjCl4UpHj8Fa81e6_TXzs710zQWm8sefXThSqITCp3Zgc3UBLMGAexWqKrLgNALchL8OeHLHUPtf1hE8t0ARujQnKcxFSLZw4yvytiDepX6g/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/wirtschaft/diesel-autos-droht-die-verbannung-aus-stuttgart-102556"  >Diesel-Autos droht die Verbannung aus Stuttgart</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/wirtschaft/diesel-autos-droht-die-verbannung-aus-stuttgart-102556"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
                
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        





<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:3,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/promo1 -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            





<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:4,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/adsbygoogle -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/performance -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz und Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz und Cookies</span></a>
    </li>
    
            





<li  data-track="SAT.1 Mobile">
    
    <a href="/service/sat-1-mobile" class="main_element" target="_self"><span>SAT.1 Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="SAT.1 in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>SAT.1 in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="//www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.prosieben.de">ProSieben</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="//www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="800094" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
    </body>

    </html>
