<!doctype html>


<html class="no-js ft-outbrain_vr ft-mobile_fullscreen ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7954170660.js"></script>

    
    
    
            <title>Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.sat1.at/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.sat1.ch/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753" >
                    
    
    
                                                                            <meta name="description" content="Gewaltverbrechen ausgeschlossen">
                                                                        <meta name="keywords" content="Kohlenmonoxidvergiftung">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="News - Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung">
                                                                        <meta property="og:description" content="Gewaltverbrechen ausgeschlossen">
                                                                        <meta name="date" content="2017-01-31">
                                                                        <meta property="fb:app_id" content="102051719888668">
                                                                        <meta property="og:published_time" content="2017-01-31T15:02:58+01:00">
                                                                        <meta property="og:modified_time" content="2017-01-31T16:16:20+01:00">
                                                                        <meta property="og:site_name" content="www.sat1.de">
                                                                        <meta name="news_keywords" content="Kohlenmonoxidvergiftung">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="http://i3.p7.com/pis/ezone/1a1dqgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_CpFmFZZxjp2BXR8EczxBP0MhY-eTUJe5tU7Cfskykc1u6_LcTuCC0vjNp8eWP5PcL3K4II4oHSrSirUyHn1CM2YC5tZqb2se0Z4aSOn6_Cqo_WRG7AIfNhjkKVZL8GtgLwI3NNU-PyTIlKdTRKfjr46cxtQJPLQfP523DeLzGUl1cX_yyBkMZM_LhUTnLmXJs9amLcRJc/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="http://i3.p7.com/pis/ezone/1a1dqgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_CpFmFZZxjp2BXR8EczxBP0MhY-eTUJe5tU7Cfskykc1u6_LcTuCC0vjNp8eWP5PcL3K4II4oHSrSirUyHn1CM2YC5tZqb2se0Z4aSOn6_Cqo_WRG7AIfNhjkKVZL8GtgLwI3NNU-PyTIlKdTRKfjr46cxtQJPLQfP523DeLzGUl1cX_yyBkMZM_LhUTnLmXJs9amLcRJc/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123550029">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.sat1">
                                                                        <meta name="format_name" content="News">
                                                                        <meta name="node_id" content="758294">
                                                                        <meta name="format_id" content="47946">
            
        
                    <link rel="canonical" href="http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753" >
    
    
    <link rel="shortcut icon" href="http://s1.p7s1.com/xfiles/sat1/favicon.ico?v=025ba7b" type="image/x-icon">
    <link rel="icon" href="http://s1.p7s1.com/xfiles/sat1/favicon.ico?v=025ba7b" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-57x57-precomposed.png?v=025ba7b">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-72x72-precomposed.png?v=025ba7b">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-114x114-precomposed.png?v=025ba7b">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-144x144-precomposed.png?v=025ba7b">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="http://s1.p7s1.com/css/news.css?v=025ba7b">
    
            <script src="http://s1.p7s1.com/xfiles/sat1/simad.min.js?v=025ba7b"></script>
        
    <script src="http://component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.3.2","providers":{"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-19988703-1"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"546833590178806","trackDomain":"sat101.webtrekk.net","domain":"www.sat1.de"},"ivw":{"account":"sat1","disableSurveyForPathname":"/"},"nielsen":{"clientid":"de-505813","vcid":"b04","sfcode":"eu","prod":"sc","onlinePublisher":"sat1"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish"]}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03serif","toolBaseUrl":"//adtrack.sat1.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in64409j"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_Sat1.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1340051439,"nuggTargeting":"sat1de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"airmotion"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=6349a92cc"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=6349a92cc"></script>
    
    
    
    
    
   
   
    
    
    
            <meta name="google-site-verification" content="UypMplloDEV-WJy_xVJfiW6Xuy30xAQUQYbGggGloGA" />
<link href="https://plus.google.com/+SAT1TV/" rel="publisher" />
<meta name="twitter:site" content="@sat1" />
<meta name="verification" content="2591eb27cffdd929d62a5902a0ad1134" />
<meta name="strucr-confirm" content="6786602a9118ffb0cd81f72f94fea5ec8e5fd403" />

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.sat1.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.sat1.de/suche?q={query}",
          "query-input": "required"
        }
    }
    </script>
<meta name="theme-color" content="#C82796">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Sat1&domain=sat1.de&title=Teenager+in+Gartenlaube+starben+an+Kohlenmonoxidvergiftung&path=%2Fnews%2Fpanorama%2Fteenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753&contentId=758294&adFree=false&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if (window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "panorama",
    "subchannel2": "teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=2",
    "adServerSpecific": {
        "SOI": {
            "domainId": "sat1",
            "siteSpecificJS": "http://ad.71i.de/global_js/Sites/sat1de.js"
        },
        "OAS": {
            "domainLookup": {"at": "sat1at", "ch": "sat1ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1218wissnews",
   marketingCategory: "dTxRcCpOqKyFz01",
   ivwPath: "\/news\/panorama\/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753\/"
  });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'sat1-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/sat1-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    
    <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 770]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.sat1.de\/users\/auth?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fteenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753&token=73dd9bfd73a8dec45a257fd497beb64496a5e27e54433230a889a5e7882cb410","logout":"https:\/\/sso.sat1.de\/users\/logout?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fteenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753&token=73dd9bfd73a8dec45a257fd497beb64496a5e27e54433230a889a5e7882cb410","register":"https:\/\/sso.sat1.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fteenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753&token=73dd9bfd73a8dec45a257fd497beb64496a5e27e54433230a889a5e7882cb410"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
     <script type="text/javascript">var cms_version = { v : "2.73.0" }</script> 
    </head>
    <body id="top" class="contentclass_news news is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader data-api-id="758294" data-config=["format","main","meta"]></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.sat1.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="SAT1Spiele">
                    <a href="http://sat1spiele.de/" target="_self">SAT1Spiele</a>
                </li>

                                            
                <li  data-track="ran">
                    <a href="http://www.ran.de" target="_self">ran</a>
                </li>

                                            
                <li  data-track="Musik">
                    <a href="http://www.sat1.de/musik" target="_self">Musik</a>
                </li>

                                            
                <li  data-track="SAT.1 App">
                    <a href="http://www.sat1.de/app" target="_self">SAT.1 App</a>
                </li>

                                            
                <li  data-track="Bewerben">
                    <a href="/bewerben" target="_self">Bewerben</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463756"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/videos" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li class="parent" data-track="Ratgeber">
    
    <a href="/ratgeber" class="main_element" target="_self"><span>Ratgeber</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463759"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="News">
    
    <a href="/news" class="main_element" target="_self"><span>News</span></a>
    </li>
    
            





<li  data-track="SAT.1 Gold">
    
    <a href="http://www.sat1gold.de" class="main_element" target="_self"><span>SAT.1 Gold</span></a>
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar data-use-for="desktop" data-endpoint={"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                



    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/panorama" itemprop="url" data-track="Panorama"><span itemprop="title">Panorama</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753" itemprop="url" data-track="Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung"><span itemprop="title">Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung</span></a>
        </span>

            </section>
        <span id="format_header_title">
            News
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Home">

                <a href="/news" itemprop="url" ><span itemprop="name">Home</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Video">

                <a href="/news/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/news/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/news/wirtschaft2" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Entertainment">

                <a href="/news/entertainment" itemprop="url" ><span itemprop="name">Entertainment</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/news/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/news/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone" data-vr-zone="Top Zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone" data-vr-zone="Left Zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Gewaltverbrechen ausgeschlossen</h1>
                
                <h2 class="title">Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung</h2>
                                    <div class="intro">
<p>Zwei Tage nach dem Tod von sechs Teenagern steht die Todesursache fest - es war eine Kohlenmonoxidvergiftung. Wie das giftige Gas in die abgelegene Gartenlaube kam, ist aber noch offen.</p></div>
                
                                    <span class="source">
                                                    31.01.2017 16:00 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Teenager%20in%20Gartenlaube%20starben%20an%20Kohlenmonoxidvergiftung%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Teenager%20in%20Gartenlaube%20starben%20an%20Kohlenmonoxidvergiftung%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Teenager%20in%20Gartenlaube%20starben%20an%20Kohlenmonoxidvergiftung%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="http://i4.p7.com/pis/ezone/8b8fqgELB38wdEyF6VleTW3nlnuaNwxeG1_2uWtHiP49-Ky8H3s5ArklOteq_Q5L1HfSWrOFUOgYUw8WK_paY1su0mSd82ZHvGAL-4Zs_-vkhnPQ3X83hett50FP_SxXegdACNVBUwxMO9eg8ovSGgt9Wjg5tdoZRwzF3-weRP3UJjrq4MUzzWS5DZ2yT0OEc1VhZT1-il8aTS8ibErCgyt8PlK4ZZ6776D7R2czZBBarHvj1qoigb59UaBES7T84xVQKt9uRc0_twrjJkQP9gaYN8usscZ6e4iOIBiRZjUA3H4q7OZ3Ia3VVpVB7KEZXf1mTqlGj8OlqFFeKTjPvFfbVXvoaFrRjbaokk5o9ElpxZAuKLOTRJydeiZjxCEsA5QFCdjTlJM8Y7vtkFmK5cw8hxsg2c1akwNzV3OLgm5bPKzsfRVbvBA/profile:ezone-teaser620x348"
                                alt="Trauer_in_Arnstein_52342901"
                                title="Trauer_in_Arnstein_52342901"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                
<p>Die sechs tot in einer Gartenlaube im unterfränkischen Arnstein gefundenen Teenager sind an einer Kohlenmonoxidvergiftung gestorben. &quot;Das ist das aktuelle Ergebnis der rechtsmedizinischen Untersuchungen&quot;, sagte ein Polizeisprecher am Dienstag in Würzburg. Zuerst hatte die &quot;Bild&quot;-Zeitung über das Ergebnis der Obduktionen berichtet.</p><p>Die fünf Männer und eine Frau im Alter von 18 und 19 Jahren waren am Sonntagmorgen in der abgelegenen Laube südlich der Kleinstadt im Landkreis Main-Spessart tot aufgefunden worden. Am Samstagabend hatten die sechs in dem Häuschen eine Party gefeiert. Der Vater eines Geschwisterpaares auf der Party hatte am Sonntagmorgen die Leichen seiner Tochter, seines Sohnes und der vier weiteren Gäste in dem Häuschen gefunden. Er hatte sich Sorgen gemacht, weil er nach der Feier von seinen Kindern nichts gehört hatte.</p><p><b>Ofen schuld an Unglück?</b></p><p>Die Polizei hatte bereits unmittelbar nach dem&nbsp;Fund ein Gewaltverbrechen ausgeschlossen. Zugleich hatte sie mitgeteilt, dass die jungen Leute die Laube mit einem Holzofen geheizt hätten. Die nun festgestellte Kohlenmonoxidvergiftung stützt die These, dass der Ofen für ihren Tod verantwortlich sein könnte.</p><p>Bewiesen ist das aber weiterhin nicht. &quot;Die Ursache für den Austritt des giftigen Gases ist weiterhin Gegenstand kriminalpolizeilicher Ermittlungen&quot;, hieß es in einer gemeinsamen Mitteilung des Polizeipräsidiums Unterfranken und der Staatsanwaltschaft Würzburg. In die Ermittlungen seien Spezialisten des Bayerischen Landeskriminalamtes mit einbezogen.</p><p><b>Stadt in Trauer</b></p><p>Das 8.000-Einwohner-Städtchen Arnstein widmete den Opfern und ihren Familien am Montagabend eine ökumenische&nbsp;Trauerstunde in der Stadtkirche. Anschließend gab es in der benachbarten Grundschule Raum für Gespräche mit Seelsorgern. Zahlreiche Angehörige und Freunde der Opfer besuchten den&nbsp;Gottesdienst. &quot;Es ist für uns ein schwerer Schicksalsschlag, so viele junge Menschen zu verlieren&quot;, sagte der Zweite Bürgermeister von&nbsp;Arnstein, Franz-Josef Sauer (CSU).</p><p>Der Feuerwehr-Kommandant Jürgen Illek, der zum Einsatzort gerufen wurde, sagte der &quot;Mainpost&quot;, er habe in seiner langen Dienstzeit schon viele Tote gesehen. &quot;So etwas Schlimmes habe ich aber noch nie erlebt.&quot;</p>
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Teenager%20in%20Gartenlaube%20starben%20an%20Kohlenmonoxidvergiftung%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Teenager%20in%20Gartenlaube%20starben%20an%20Kohlenmonoxidvergiftung%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Teenager%20in%20Gartenlaube%20starben%20an%20Kohlenmonoxidvergiftung%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

        
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
            <div id="container_outbrain_ext" class="grid_620 columns_2 alpha omega" data-src="http://www.sat1.de/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753" data-widget-id="APP_2" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    


        <!--googleoff: index-->
                    
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        
    
    </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone" data-vr-zone="Aside Zone">

    
                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
            

    
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
<div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:0,col:0,width:1,cont:Container Name">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
                        
    
                
    
    
    
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Sendung verpasst?">
                    <header class="module_header">
                <h2>Sendung verpasst?</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:0,TeaserSingle medium_imagetext,Morgennachrichten 31.01.2017 - N/A"  data-vr-contentbox="data-vr-contentbox">

    
            





<div class="teaser-image lazy">

    
    <a href="/news/video/morgennachrichten-31-01-2017-clip"  title="Video - Morgennachrichten 31.01.2017">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/bbe4qgELB38wdFJg-g8Bej-58Ul86cefx4q6tOvz9skwPgGDB0EQcqoIAoEDR7ld_euysuBt4BVjqq_0LU9yShMV867ELflWb3hSFKLqRAmA/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">3:56 Min.</span>
                                    </div>
                
                
                                    <h3 data-vr-excerpttitle="data-vr-excerpttitle"><span>Morgennachrichten 31.01.2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Blitzeis sorgt für Chaos auf den deutschen Straßen. Und: US-Präsident Trump entlässt kommissarische Justizministerin.</p>
                            
            
                            <a href="/news/video/morgennachrichten-31-01-2017-clip"  >Zum Video</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        




    
        
        
    
                        
    
                
    
                
                
    
                <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Aktuelle Nachrichten">
                    <header class="module_header">
                <h2><a class="trackable_teaser" data-track="teasNr:0,Itemlist default,N/A - N/A" href="/news/sport/stadion-casting-fuer-fussball-em-101754" >Aktuelle Nachrichten</a></h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cbc59848c635b1d91af190bd5c02195f" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:0,Itemlist default,Stadion-Casting für Fußball-EM - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/sport/stadion-casting-fuer-fussball-em-101754"  title="News - Stadion-Casting für Fußball-EM - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/cf12qgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637OHAMYcbXybmAfzBWPiK1woMdovq1MmhSyWbZQYEvVNgXvHyl5AKZwUY4Twd78jD3r07A-4PJe6z6jNrCYLuDZ3nZvM671YXrWdee_LhI3xuSYFls9RHt7VpjJtHvnYC_tHOrFAF8G3ZtP0ksIlNycz7E8RVv0XaCZb_FEyaHA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/sport/stadion-casting-fuer-fussball-em-101754"  data-vr-excerpttitle="data-vr-excerpttitle" >Stadion-Casting für Fußball-EM</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/sport/stadion-casting-fuer-fussball-em-101754"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Tod durch Kohlenmonoxidvergiftung - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753"  title="News - Tod durch Kohlenmonoxidvergiftung - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/1a1dqgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_CpFmFZZxjp2BXR8EczxBP0MhY-eTUJe5tU7Cfskykc1u6_LcTuCC0vjNp8eWP5PcL3K4II4oHSrSirUyHn1CM2YC5tZqb2se0Z4aSOn6_Cqo_WRG7AIfNhjkKVZL8GtgLwI3NNU-PyTIlKdTRKfjr46cxtQJPLQfP523DeLzGUl1cX_yyBkMZM_LhUTnLmXJs9amLcRJc/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753"  data-vr-excerpttitle="data-vr-excerpttitle" >Tod durch Kohlenmonoxidvergiftung</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/panorama/teenager-in-gartenlaube-starben-an-kohlenmonoxidvergiftung-101753"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Affleck wird nicht &quot;Batman&quot;-Regisseur  - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/entertainment/affleck-wird-doch-nicht-batman-regisseur-101752"  title="News - Affleck wird nicht &quot;Batman&quot;-Regisseur  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/9ae3qgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp63-nmLsAzU0Sb5zYC6Re5vzFWL0JACbMks8_-kJ-Fzl6pKo0KQMlKyq_9lvJJiYEPcrgFUtvWDTk4z_wxTXC7Sy06-YS9QA2iG4Io0tVUvYdommzFQYYCi-sr7xDwT9PpPaFFEio4v1B1mgAvFV5uUe-nCZVPSQG4APVuSHV1sAZqy/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/entertainment/affleck-wird-doch-nicht-batman-regisseur-101752"  data-vr-excerpttitle="data-vr-excerpttitle" >Affleck wird nicht "Batman"-Regisseur </a>
            </span>
        </h3>

        
        
        
                    <a href="/news/entertainment/affleck-wird-doch-nicht-batman-regisseur-101752"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Warnstreiks im öffentlichen Dienst der Länder - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/panorama/warnstreiks-im-oeffentlichen-dienst-der-laender-angekuendigt-101751"  title="News - Warnstreiks im öffentlichen Dienst der Länder - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/1eecqgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_CpFmFZZxjp21Z64nrP4Go6nfDDU46dGn4Zvq4VA5SN-vL4-DNgK5eU3h8AV6ml9qNAxkfX77c26kAkO7xpqb0kvyUa_caj37C3cJyB0K2Bwd_5XR9iG7kB9fVodCsGUOsz6U8QGOeJHTrNbxVlx0dRzTvl9qMuP9DLB2VWy_mU1FQeJbD55eZYa0JM1IndWPonuirLmAHUXJJVYisJ8MKpvmJ03Tq6W20/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/panorama/warnstreiks-im-oeffentlichen-dienst-der-laender-angekuendigt-101751"  data-vr-excerpttitle="data-vr-excerpttitle" >Warnstreiks im öffentlichen Dienst der Länder</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/panorama/warnstreiks-im-oeffentlichen-dienst-der-laender-angekuendigt-101751"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Kein Asyl für Terror-Unterstützer  - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/kein-asyl-fuer-terror-unterstuetzer-101750"  title="News - Kein Asyl für Terror-Unterstützer  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/f42aqgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_40xdb4gbr9MsWXtyZ8ZVlYTets4hPZ5JCS1klWOghXb_pUYhCBXrVUkJOqtgmsSISgondXYxaPB-vK6DfPOXm2ynu8j_D9ca9PmAoQb8HuVDGNUyAHfJoEpdO5I-9ZGxx19U60Wi3fo9t5noh8Ane8Y1GknMgmCAsrBg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/kein-asyl-fuer-terror-unterstuetzer-101750"  data-vr-excerpttitle="data-vr-excerpttitle" >Kein Asyl für Terror-Unterstützer </a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/kein-asyl-fuer-terror-unterstuetzer-101750"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
                
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        





<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:3,col:0,width:1,cont:Container Name">
        
        
                                                            <div id="ad-promo1" class="ad">
            <div id="SIMAD_wrapper_promo1" class="simad" style="display:none;">
                <script type="text/javascript">
                    window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;
                </script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            





<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:4,col:0,width:1,cont:Container Name">
        
        
                                                                <section class="module_group psdblock block-advertisement view-adsbygoogle"><div class="center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle gas gas-aside"
             style="display:inline-block"
             data-ad-client="ca-pub-5757951654675015"
             data-ad-slot="7260826799"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push(new Object());
        </script>

    </div></section>                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Container Name">
        
        
                                                            <div id="promo5" class="ad">
            <div id="SIMAD_wrapper_promo5" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone" data-vr-zone="Bottom Zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz und Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz und Cookies</span></a>
    </li>
    
            





<li  data-track="SAT.1 Mobile">
    
    <a href="/service/sat-1-mobile" class="main_element" target="_self"><span>SAT.1 Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="SAT.1 in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>SAT.1 in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="http://www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="http://www.prosieben.de">ProSieben</a></li>
            <li><a href="http://www.sixx.de">sixx</a></li>
            <li><a href="http://www.kabeleins.de">kabel eins</a></li>
            <li><a href="http://www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.glomex.com">glomex</a></li>
            <li><a href="http://www.7tv.de">7TV</a></li>
            <li><a href="http://www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="http://www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="http://www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="http://www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="758294" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
