<!doctype html>


<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7954170660.js"></script>

    
    
    
            <title>Bundestag beschließt umstrittenes Gesetz gegen Hass im Netz</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.sat1.at/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.sat1.ch/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099" >
                    
    
    
                                                                            <meta name="description" content="Seit Jahren schon macht die Politik Druck auf Online-Netzwerke, schneller und konsequenter Gewaltdrohungen und Terror-Propaganda zu löschen.">
                                                                        <meta name="keywords" content="Facebook, Bundestag, Hetze, Internet, Hass, Posts, Propaganda, Terror">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="News - Bundestag beschließt umstrittenes Gesetz gegen Hass im Netz">
                                                                        <meta property="og:description" content="Seit Jahren schon macht die Politik Druck auf Online-Netzwerke, schneller und konsequenter Gewaltdrohungen und Terror-Propaganda zu löschen. In Deutschland ging jetzt ein Gesetz dazu durch den Bundestag. Kritiker warnen vor Gefahren für die Meinungsfreiheit.">
                                                                        <meta name="date" content="2017-06-30">
                                                                        <meta property="fb:app_id" content="102051719888668">
                                                                        <meta property="og:published_time" content="2017-06-30T12:07:22+02:00">
                                                                        <meta property="og:modified_time" content="2017-06-30T12:07:59+02:00">
                                                                        <meta property="og:site_name" content="www.sat1.de">
                                                                        <meta name="news_keywords" content="Facebook, Bundestag, Hetze, Internet, Hass, Posts, Propaganda, Terror">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/727eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6q06am0fOb1aR6UY9IKlLep2F-nDuwAknRlblBFiZyJojWNL-PiD6jXhHyXhha7JG0d6NBktp3pch3xynKNwXT4byNXmBb_fCUdUvfpioscG3C8XjFsy06phuSkYGp4Zf3i0wKtL23zu4V8r/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/727eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6q06am0fOb1aR6UY9IKlLep2F-nDuwAknRlblBFiZyJojWNL-PiD6jXhHyXhha7JG0d6NBktp3pch3xynKNwXT4byNXmBb_fCUdUvfpioscG3C8XjFsy06phuSkYGp4Zf3i0wKtL23zu4V8r/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123550029">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.sat1">
                                                                        <meta name="format_name" content="News">
                                                                        <meta name="node_id" content="794697">
                                                                        <meta name="format_id" content="47946">
            
        
                    <link rel="canonical" href="http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/sat1/favicon.ico?v=bdd90ba" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/sat1/favicon.ico?v=bdd90ba" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-57x57-precomposed.png?v=bdd90ba">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-72x72-precomposed.png?v=bdd90ba">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-114x114-precomposed.png?v=bdd90ba">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-144x144-precomposed.png?v=bdd90ba">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/news.css?v=bdd90ba">
    
            <script src="https://s.7tv.de/xfiles/sat1/simad.min.js?v=bdd90ba"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.17.1","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-19988703-1"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"546833590178806","trackDomain":"sat101.webtrekk.net","domain":"www.sat1.de"},"ivw":{"account":"sat1","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b04","prod":"vc","sfcode":"eu","onlinePublisher":"sat1","apid":"P4A3A3F99-40D2-4C54-89BA-5143830A8AB2","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":273452972831414}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03serif","toolBaseUrl":"//adtrack.sat1.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in64409j"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_Sat1.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1340051439,"nuggTargeting":"sat1de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=56936527c"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=56936527c"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "794697"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="UypMplloDEV-WJy_xVJfiW6Xuy30xAQUQYbGggGloGA" />
<link href="https://plus.google.com/+SAT1TV/" rel="publisher" />
<meta name="twitter:site" content="@sat1" />
<meta name="verification" content="2591eb27cffdd929d62a5902a0ad1134" />
<meta name="strucr-confirm" content="6786602a9118ffb0cd81f72f94fea5ec8e5fd403" />

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.sat1.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.sat1.de/suche?q={query}",
          "query-input": "required"
        }
    }
    </script>
<meta name="theme-color" content="#C82796">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Sat1&domain=sat1.de&title=Bundestag+beschlie%C3%9Ft+umstrittenes+Gesetz+gegen+Hass+im+Netz&path=%2Fnews%2Fpolitik%2Fbundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099&contentId=794697&adFree=true&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if (window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": true,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "politik",
    "subchannel2": "bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "sat1",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/sat1de.js"
        },
        "OAS": {
            "domainLookup": {"at": "sat1at", "ch": "sat1ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1202wissnews",
   marketingCategory: "dTxRcCpOqKyFz01",
   ivwPath: "\/news\/politik\/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099\/"
  });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'sat1-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/sat1-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.sat1.de\/users\/auth?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fbundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099&token=578bdad6ada93e6f2acdeca0c4b04ed6bca0f9136166cc3185e52915593f5804","logout":"https:\/\/sso.sat1.de\/users\/logout?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fbundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099&token=578bdad6ada93e6f2acdeca0c4b04ed6bca0f9136166cc3185e52915593f5804","register":"https:\/\/sso.sat1.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fbundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099&token=578bdad6ada93e6f2acdeca0c4b04ed6bca0f9136166cc3185e52915593f5804"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"794697","cid":-1,"pid":705}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.82.1" }</script> 
    </head>
    <body id="top" class="contentclass_news news is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
                data-api-id      = "794697"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"K&nbsp;11","url":"\/tv\/k11"},{"title":"Der&nbsp;SAT.1&nbsp;FILMFILM","url":"\/film\/der-sat-1-filmfilm"},{"title":"Anna&nbsp;und&nbsp;die&nbsp;Liebe","url":"\/tv\/anna-und-die-liebe"},{"title":"Auf&nbsp;Streife&nbsp;-&nbsp;Die&nbsp;Spezialisten","url":"\/tv\/auf-streife-die-spezialisten"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.sat1.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="SAT1Spiele">
                    <a href="http://sat1spiele.de/" target="_self">SAT1Spiele</a>
                </li>

                                            
                <li  data-track="ran">
                    <a href="http://www.ran.de" target="_self">ran</a>
                </li>

                                            
                <li  data-track="Musik">
                    <a href="/musik" target="_self">Musik</a>
                </li>

                                            
                <li  data-track="SAT.1 App">
                    <a href="/app" target="_self">SAT.1 App</a>
                </li>

                                            
                <li  data-track="Bewerben">
                    <a href="/bewerben" target="_self">Bewerben</a>
                </li>

                                            
                <li  data-track="Regional">
                    <a href="/regional" target="_self">Regional</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463756"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/videos" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li class="parent" data-track="Ratgeber">
    
    <a href="/ratgeber" class="main_element" target="_self"><span>Ratgeber</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463759"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="News">
    
    <a href="/news" class="main_element" target="_self"><span>News</span></a>
    </li>
    
            





<li  data-track="SAT.1 Gold">
    
    <a href="//www.sat1gold.de" class="main_element" target="_self"><span>SAT.1 Gold</span></a>
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
        data-top-formats = [{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"K&nbsp;11","url":"\/tv\/k11"},{"title":"Der&nbsp;SAT.1&nbsp;FILMFILM","url":"\/film\/der-sat-1-filmfilm"},{"title":"Anna&nbsp;und&nbsp;die&nbsp;Liebe","url":"\/tv\/anna-und-die-liebe"},{"title":"Auf&nbsp;Streife&nbsp;-&nbsp;Die&nbsp;Spezialisten","url":"\/tv\/auf-streife-die-spezialisten"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/politik" itemprop="url" data-track="Politik"><span itemprop="title">Politik</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099" itemprop="url" data-track="Bundestag beschließt umstrittenes Gesetz gegen Hass im Netz"><span itemprop="title">Bundestag beschließt umstrittenes Gesetz gegen Hass im Netz</span></a>
        </span>

            </section>
        <span id="format_header_title">
            News
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/news" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/news/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/news/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/news/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Entertainment">

                <a href="/news/entertainment" itemprop="url" ><span itemprop="name">Entertainment</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/news/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/news/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sat1.de\/news\/politik\/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099"},"headline":"Bundestag beschlie\u00dft umstrittenes Gesetz gegen Hass im Netz","description":"Seit Jahren schon macht die Politik Druck auf Online-Netzwerke, schneller und konsequenter Gewaltdrohungen und Terror-Propaganda zu l\u00f6schen. In Deutschland ging jetzt ein Gesetz dazu durch den Bundestag. Kritiker warnen vor Gefahren f\u00fcr die Meinungsfreiheit.","author":"dpa","datePublished":"2017-06-30T12:07:22+02:00","dateModified":"2017-06-30T12:07:59+02:00","publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https:\/\/s.7tv.de\/xfiles\/sat1\/apple-touch-icon-144x144-precomposed.png"}},"image":{"@type":"ImageObject","url":"https:\/\/i3-img.7tv.de\/pis\/ezone\/1d99qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8iy1aTwVlsdhG6gJxeNlIMG10lh6WNGHc_MAxENh204TMMz1XZMNMVCn2-LAyjn0kh4f5ubBa3SJY8ttkIQay9AxAeJqn0Lz_oBbuICBgX4Qtd4JIfwQO24u2v0W8DIDYTzDnih_3kvrCWIHGtcw5LBLmAUD_IdNbUNZWxHWvQFnmmSWNdAjh1pMEHohKKhZeI5RNEBetX_5tNMmHRbW-Djbh4J2bqXgI5HRxUX3dIGRlBPo2V3L6lkAs3TQfQq7yTA6I7Olqwq3QXKCwjFzRbatiSUBnmwUciduORog5RXl9Jhdhwu2T-pqBo_MeGcVoVAoMOlL3zMknU0So6bm7ZwohvVVkPblWc\/profile:ezone-teaser620x348","height":"348","width":"620"}}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Hetz-Posts im Internet</h1>
                
                <h2 class="title">Bundestag beschließt umstrittenes Gesetz gegen Hass im Netz</h2>
                                    <div class="intro">    <p>Seit Jahren schon macht die Politik Druck auf Online-Netzwerke, schneller und konsequenter Gewaltdrohungen und Terror-Propaganda zu löschen. In Deutschland ging jetzt ein Gesetz dazu durch den Bundestag. Kritiker warnen vor Gefahren für die Meinungsfreiheit.</p></div>
                
                <div id='71M_inreadads'></div>
                                    <span class="source">
                                                    30.06.2017 12:03 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Bundestag%20beschlie%C3%9Ft%20umstrittenes%20Gesetz%20gegen%20Hass%20im%20Netz%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Bundestag%20beschlie%C3%9Ft%20umstrittenes%20Gesetz%20gegen%20Hass%20im%20Netz%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top&description=Bundestag%20beschlie%C3%9Ft%20umstrittenes%20Gesetz%20gegen%20Hass%20im%20Netz%20-%20News%20-%20Sat.1&media=https://i3-img.7tv.de/pis/ezone/727eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6q06am0fOb1aR6UY9IKlLep2F-nDuwAknRlblBFiZyJojWNL-PiD6jXhHyXhha7JG0d6NBktp3pch3xynKNwXT4byNXmBb_fCUdUvfpioscG3C8XjFsy06phuSkYGp4Zf3i0wKtL23zu4V8r/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Bundestag%20beschlie%C3%9Ft%20umstrittenes%20Gesetz%20gegen%20Hass%20im%20Netz%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="https://i3-img.7tv.de/pis/ezone/1d99qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8iy1aTwVlsdhG6gJxeNlIMG10lh6WNGHc_MAxENh204TMMz1XZMNMVCn2-LAyjn0kh4f5ubBa3SJY8ttkIQay9AxAeJqn0Lz_oBbuICBgX4Qtd4JIfwQO24u2v0W8DIDYTzDnih_3kvrCWIHGtcw5LBLmAUD_IdNbUNZWxHWvQFnmmSWNdAjh1pMEHohKKhZeI5RNEBetX_5tNMmHRbW-Djbh4J2bqXgI5HRxUX3dIGRlBPo2V3L6lkAs3TQfQq7yTA6I7Olqwq3QXKCwjFzRbatiSUBnmwUciduORog5RXl9Jhdhwu2T-pqBo_MeGcVoVAoMOlL3zMknU0So6bm7ZwohvVVkPblWc/profile:ezone-teaser620x348"
                                alt="Facebook"
                                title="Facebook"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                                        <p>Der Bundestag hat am Freitag das umstrittene Gesetz beschlossen, das Online-Netzwerke zu einem härteren Vorgehen gegen Hetze und Terror-Propaganda verpflichten soll. Es sieht unter anderem vor, dass Netzwerke wie Facebook, Twitter und YouTube klar strafbare Inhalte binnen 24 Stunden nach einem Hinweis darauf löschen müssen. Für nicht eindeutige Fälle ist eine Frist von sieben Tagen vorgesehen. Bei systematischen Verstößen drohen Strafen von bis zu 50 Millionen Euro. Bei der Abstimmung hatten Gegner des Gesetzes aus den Fraktionen der Grünen und Linken keine Chance gegen die Regierungsmehrheit von Union und SPD.</p>
<div id="71M_inreadads"></div><p>Kritiker des Gesetzes unter anderem aus der Internet-Branche warnen davor, dass damit den Unternehmen die Entscheidung darüber überlassen werde, was rechtmäßig sei. Außerdem sehen sie die Gefahr einer Einschränkung der Meinungsfreiheit, weil Netzwerke sich aus Angst vor den Strafen eher für das Löschen grenzwertiger Beiträge entscheiden könnten.</p>
<p><b>Kriminelle Hassposts</b></p>
<p>Bundesjustizminister Heiko Maas (SPD) verteidigte das Gesetz in der Debatte im Bundestag dagegen als «Garantie der Meinungsfreiheit». Mit kriminellen Hassposts sollten Andersdenkende zum Schweigen gebracht werden - «mit diesem Gesetz beenden wir das digitale Faustrecht im Netz», sagte Maas. Die Bundesregierung sei angesichts der ausufernden Hasskriminalität im Netz gezwungen gewesen, einzugreifen. «Denn die Vergangenheit hat gezeigt: Ohne Druck werden die großen Plattformen ihre Verpflichtungen nicht erfüllen.»</p>
<p>Die Grünen-Abgeordnete Renate Künast warnte davor, dass mit dem Gesetz «ganz grundlegende Weichen für das digitale Zeitalter» gestellt würden. Andere Länder - auch nicht-demokratische - schauten auf Deutschland. Es gehe darum, die richtige Abwägung zwischen Meinungsfreiheit und Persönlichkeitsschutz zu finden. «Ich habe immer noch das Gefühl, dass der Reiz zu löschen größer ist als der Reiz, die Meinungsfreiheit einzuhalten», betonte Künast. Zudem sei die rechtliche Bewertung vieler Fälle oft schwierig. So sei ein Kommentar, in dem ein Nutzer ihr schrieb, er würde gern ein Enthauptungsvideo von ihr sehen, auch von der Staatsanwaltschaft als nicht strafbar eingestuft worden.</p>
<p><b>Unabhängiges Gremium</b></p>
<p>Die Linken-Abgeordnete Petra Sitte warnte im Bundestag, dass Rechtsdurchsetzung in die Hände privater Unternehmen gelegt werde. Nach der ersten heftigen Kritik an dem im April vorgestellten Entwurf wurde die Möglichkeit vorgesehen, die Entscheidung in schwierigen Fällen auch einem neuen unabhängigen Gremium zu überlassen, das dem Bundesamt für Justiz untersteht. Wie genau dieses Gremium ausgestaltet und besetzt werden soll, blieb zunächst unklar.</p>
<p>Da die meisten großen Online-Unternehmen ihren Sitz im Ausland haben, sieht das «Netzwerkdurchsetzungsgesetz» nun auch einen «Zustellungsbevollmächtigten» in Deutschland vor, der binnen 48 Stunden auf Beschwerden reagieren soll. Die Internet-Unternehmen hatten in den vergangenen Jahren nach der massiven Kritik aus der Politik das Vorgehen gegen Hassposts und Terror-Propaganda zwar verschärft. Unter anderem der Bundesregierung und der britischen Premierministerin Theresa May gehen die Fortschritte aber nicht weit genug.</p>
<p>Der Digitalverband Bitkom sieht in dem Gesetz weiterhin Probleme mit Verfassung und europäischem Recht: «Es ist sehr wahrscheinlich, dass das unausgereifte NetzDG genauso wie die Vorratsdatenspeicherung gerichtlich gekippt wird», sagte Bitkom-Hauptgeschäftsführer Bernhard Rohleder. Facebook kritisierte, «die mangelnde Gründlichkeit und Beratung» bei dem Gesetz werde dem Thema nicht gerecht.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Bundestag%20beschlie%C3%9Ft%20umstrittenes%20Gesetz%20gegen%20Hass%20im%20Netz%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Bundestag%20beschlie%C3%9Ft%20umstrittenes%20Gesetz%20gegen%20Hass%20im%20Netz%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom&description=Bundestag%20beschlie%C3%9Ft%20umstrittenes%20Gesetz%20gegen%20Hass%20im%20Netz%20-%20News%20-%20Sat.1&media=https://i3-img.7tv.de/pis/ezone/727eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6q06am0fOb1aR6UY9IKlLep2F-nDuwAknRlblBFiZyJojWNL-PiD6jXhHyXhha7JG0d6NBktp3pch3xynKNwXT4byNXmBb_fCUdUvfpioscG3C8XjFsy06phuSkYGp4Zf3i0wKtL23zu4V8r/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Bundestag%20beschlie%C3%9Ft%20umstrittenes%20Gesetz%20gegen%20Hass%20im%20Netz%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.sat1.de/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
        
            
    
    
            <div class="grid_620 columns_2">
            <section class="box module_group clearfix">
                <div data-contentexchange-widget="8YhB2fWNEv9h8nufh" data-trackevent="Reco_Click_Contentexchange" data-track="ContentExchange"></div>
                <script src="https://7tv.contentexchange.me/static/tracker.js"></script>
            </section>
        </div>
    
        
        <!--googleoff: index-->
                    <div id='71M_inreadads'></div>                
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
                                                




    
<div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:0,col:0,width:1,cont:Container Name">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Sendung verpasst?">
                    <header class="module_header">
                <h2>Sendung verpasst?</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:1,TeaserSingle medium_imagetext,Morgennachrichten 30.06.2017 - N/A" >

    
            





<div class="teaser-image lazy">

    
    <a href="/news/video/morgennachrichten-30-06-2017-clip"  title="Video - Morgennachrichten 30.06.2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/f8fdqgELB38wdFJg-g8Bej-58Ul86cefx4q6tOvz9skwPgGDB0EQcqoIAoEDR7ju7FWHpD5tCielhsbbT8I9G6OnWnPV-n9OTZX11pFInHE/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">3:52 Min.</span>
                                    </div>
                
                
                
                                    <h3><span>Morgennachrichten 30.06.2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Es könnte ein historischer Tag werden: Bundestag stimmt über die "Ehe für alle" ab. Immer noch Ausnahmezustand in Berlin: Binnen 24 Stunden fiel do...</p>
                            
            
                            <a href="/news/video/morgennachrichten-30-06-2017-clip"  >Zum Video</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        




    
        
        
    
            
                    <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Aktuelle Nachrichten">
                    <header class="module_header">
                <h2>Aktuelle Nachrichten</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cbc59848c635b1d91af190bd5c02195f" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Facebook muss Hetz-Posts löschen - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099"  title="News - Facebook muss Hetz-Posts löschen - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/727eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6q06am0fOb1aR6UY9IKlLep2F-nDuwAknRlblBFiZyJojWNL-PiD6jXhHyXhha7JG0d6NBktp3pch3xynKNwXT4byNXmBb_fCUdUvfpioscG3C8XjFsy06phuSkYGp4Zf3i0wKtL23zu4V8r/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099"  >Facebook muss Hetz-Posts löschen</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/bundestag-beschliesst-umstrittenes-gesetz-gegen-hass-im-netz-102099"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Tennisstar verursacht tödlichen Autounfall - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/panorama/tennisstar-venus-williams-verursacht-toedlichen-autounfall-102098"  title="News - Tennisstar verursacht tödlichen Autounfall - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/305fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpC7FePmkJYx9EQnfGBWFHHgMluo-nNPJ6FEljjHPuynnqamQt1x9kDAVC33M0yO70-2DnNIqcM6Kr5ottaeN5H_yVhGOBEWK5FZ7gWrVqdmuboDSCHEGFTrSIxbGisDF3K4xWA75kb6muioQ5O8oeTlcoRlCSU/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/panorama/tennisstar-venus-williams-verursacht-toedlichen-autounfall-102098"  >Tennisstar verursacht tödlichen Autounfall</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/panorama/tennisstar-venus-williams-verursacht-toedlichen-autounfall-102098"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Arbeitslosenzahl sinkt im Juni auf 26-Jahres-Tief - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/wirtschaft/arbeitslosenzahl-sinkt-im-juni-auf-26-jahres-tief-102096"  title="News - Arbeitslosenzahl sinkt im Juni auf 26-Jahres-Tief - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/984aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKxfHzWYjkpmz7illUHTaEv45pmbWNhwJ3gOeURIFpovfcUTqh8-rLcuy3XiNR2LRbvS3JPOjlm8TFbMDU3maHQo2nW3cMuToKsKq6D3Qfu55pQCjUVjRYnBrii2/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/wirtschaft/arbeitslosenzahl-sinkt-im-juni-auf-26-jahres-tief-102096"  >Arbeitslosenzahl sinkt im Juni auf 26-Jahres-Tief</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/wirtschaft/arbeitslosenzahl-sinkt-im-juni-auf-26-jahres-tief-102096"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Bundestag stimmt Ehe für alle zu - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/bundestag-stimmt-ehe-fuer-alle-zu-102095"  title="News - Bundestag stimmt Ehe für alle zu - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/34feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6q06am0fOb1aR6UJBSLE1OPoGN9OnQUDhltxXsIykLGCM_x_xWQBlDz-HBfeBJaK9OmTxSCHSzg2pTxHXsTG4ImNWzd-uLt87e1qHSU6LjlLQ7WLfUcKNcyRi30/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/bundestag-stimmt-ehe-fuer-alle-zu-102095"  >Bundestag stimmt Ehe für alle zu</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/bundestag-stimmt-ehe-fuer-alle-zu-102095"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,USA: Abgeschwächtes Einreiseverbot tritt in Kraft - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/trumps-abgeschwaechtes-einreiseverbot-in-kraft-getreten-102094"  title="News - USA: Abgeschwächtes Einreiseverbot tritt in Kraft - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/382dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rtPK9FhEsqYgh0R9Ok1RefCVnvul0i6p5Ma3cUeL94brlOkIwVbK6LFm_U4Tf3h1dfFzbCJHkct3mfVC707SBHYTC8WUIZj2TQpYcZrbx2Z4wO_6gYb3G6pNTWJzao5dQoKuIZacdSSlPdKE0SJ_36FiiK32Whr_hVtNaGdadeBNtVg14phQpsXd2Kfz7aUca9o-VjZweRwYeOnl30CO2gjDbMWBV4o6zd24aIrBlGFkBMO4HevuGL-Y9Q6FCQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/trumps-abgeschwaechtes-einreiseverbot-in-kraft-getreten-102094"  >USA: Abgeschwächtes Einreiseverbot tritt in Kraft</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/trumps-abgeschwaechtes-einreiseverbot-in-kraft-getreten-102094"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
                
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        





<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:3,col:0,width:1,cont:Container Name">
        
        
                                                            <div id="ad-promo1" class="ad">
            <div id="SIMAD_wrapper_promo1" class="simad" style="display:none;">
                <script type="text/javascript">
                    window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;
                </script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            





<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:4,col:0,width:1,cont:Container Name">
        
        
                                                                <section class="module_group psdblock block-advertisement view-adsbygoogle"><div class="center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle gas gas-aside"
             style="display:inline-block"
             data-ad-client="ca-pub-5757951654675015"
             data-ad-slot="7260826799"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push(new Object());
        </script>

    </div></section>                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Container Name">
        
        
                                                            <div id="promo5" class="ad">
            <div id="SIMAD_wrapper_promo5" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz und Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz und Cookies</span></a>
    </li>
    
            





<li  data-track="SAT.1 Mobile">
    
    <a href="/service/sat-1-mobile" class="main_element" target="_self"><span>SAT.1 Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="SAT.1 in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>SAT.1 in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="//www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.prosieben.de">ProSieben</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="//www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="794697" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
