<!doctype html>


<html class="no-js ft-outbrain_vr ft-mobile_fullscreen ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7954170660.js"></script>

    
    
    
            <title>Bundestagsdiäten steigen auf 9542 Euro</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.sat1.at/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.sat1.ch/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906" >
                    
    
    
                                                                            <meta name="description" content="Die 630 Bundestagsabgeordneten können ab Juli mit monatlichen Diäten von 9542 Euro rechnen - etwa 215 Euro mehr als bisher.">
                                                                        <meta name="keywords" content="Bundestag, Politiker">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="News - Bundestagsdiäten steigen auf 9542 Euro">
                                                                        <meta property="og:description" content="Die 630 Bundestagsabgeordneten können ab Juli mit monatlichen Diäten von 9542 Euro rechnen - etwa 215 Euro mehr als bisher.">
                                                                        <meta name="date" content="2017-02-10">
                                                                        <meta property="fb:app_id" content="102051719888668">
                                                                        <meta property="og:published_time" content="2017-02-10T14:53:12+01:00">
                                                                        <meta property="og:modified_time" content="2017-02-10T14:54:11+01:00">
                                                                        <meta property="og:site_name" content="www.sat1.de">
                                                                        <meta name="news_keywords" content="Bundestag, Politiker">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="http://i3.p7.com/pis/ezone/b493qgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_40xdb4gbr0m6FX5QZW3y-IGMXdz_nxxYBsBPtwGF8GNpLOxpX6uEMjuOegrRi2oZdkGeTG6zDnd02EctFAG0VZ5ttQu6t5NoEmmkPi9oq39IVzlaSUs1VXl56n2wjj/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="http://i3.p7.com/pis/ezone/b493qgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_40xdb4gbr0m6FX5QZW3y-IGMXdz_nxxYBsBPtwGF8GNpLOxpX6uEMjuOegrRi2oZdkGeTG6zDnd02EctFAG0VZ5ttQu6t5NoEmmkPi9oq39IVzlaSUs1VXl56n2wjj/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123550029">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.sat1">
                                                                        <meta name="format_name" content="News">
                                                                        <meta name="node_id" content="760681">
                                                                        <meta name="format_id" content="47946">
            
        
                    <link rel="canonical" href="http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906" >
    
    
    <link rel="shortcut icon" href="http://s1.p7s1.com/xfiles/sat1/favicon.ico?v=7e306a1" type="image/x-icon">
    <link rel="icon" href="http://s1.p7s1.com/xfiles/sat1/favicon.ico?v=7e306a1" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-57x57-precomposed.png?v=7e306a1">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-72x72-precomposed.png?v=7e306a1">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-114x114-precomposed.png?v=7e306a1">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s1.p7s1.com/xfiles/sat1/apple-touch-icon-144x144-precomposed.png?v=7e306a1">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="http://s1.p7s1.com/css/news.css?v=7e306a1">
    
            <script src="http://s1.p7s1.com/xfiles/sat1/simad.min.js?v=7e306a1"></script>
        
    <script src="http://component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.3.2","providers":{"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-19988703-1"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"546833590178806","trackDomain":"sat101.webtrekk.net","domain":"www.sat1.de"},"ivw":{"account":"sat1","disableSurveyForPathname":"/"},"nielsen":{"clientid":"de-505813","vcid":"b04","sfcode":"eu","prod":"sc","onlinePublisher":"sat1"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish"]}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03serif","toolBaseUrl":"//adtrack.sat1.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in64409j"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_Sat1.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1340051439,"nuggTargeting":"sat1de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"airmotion"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=64b50cfbe"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=64b50cfbe"></script>
    
    
    
    
    
   
   
    
    
    
            <meta name="google-site-verification" content="UypMplloDEV-WJy_xVJfiW6Xuy30xAQUQYbGggGloGA" />
<link href="https://plus.google.com/+SAT1TV/" rel="publisher" />
<meta name="twitter:site" content="@sat1" />
<meta name="verification" content="2591eb27cffdd929d62a5902a0ad1134" />
<meta name="strucr-confirm" content="6786602a9118ffb0cd81f72f94fea5ec8e5fd403" />

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.sat1.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.sat1.de/suche?q={query}",
          "query-input": "required"
        }
    }
    </script>
<meta name="theme-color" content="#C82796">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Sat1&domain=sat1.de&title=Bundestagsdi%C3%A4ten+steigen+auf+9542+Euro&path=%2Fnews%2Fpolitik%2Fbundestagsdiaeten-steigen-auf-9542-euro-101906&contentId=760681&adFree=false&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if (window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "politik",
    "subchannel2": "bundestagsdiaeten-steigen-auf-9542-euro-101906",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=2",
    "adServerSpecific": {
        "SOI": {
            "domainId": "sat1",
            "siteSpecificJS": "http://ad.71i.de/global_js/Sites/sat1de.js"
        },
        "OAS": {
            "domainLookup": {"at": "sat1at", "ch": "sat1ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1202wissnews",
   marketingCategory: "dTxRcCpOqKyFz01",
   ivwPath: "\/news\/politik\/bundestagsdiaeten-steigen-auf-9542-euro-101906\/"
  });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'sat1-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/sat1-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    
    <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 770]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.sat1.de\/users\/auth?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fbundestagsdiaeten-steigen-auf-9542-euro-101906%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170210_bundestagsdiaeten-steigen-auf-9542-euro-101906%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=9bba983b0372683998a7ef054f7b0f847ef6e9d5f310b36f8b8f3b119e2a9ece","logout":"https:\/\/sso.sat1.de\/users\/logout?origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fbundestagsdiaeten-steigen-auf-9542-euro-101906%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170210_bundestagsdiaeten-steigen-auf-9542-euro-101906%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=9bba983b0372683998a7ef054f7b0f847ef6e9d5f310b36f8b8f3b119e2a9ece","register":"https:\/\/sso.sat1.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fbundestagsdiaeten-steigen-auf-9542-euro-101906%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170210_bundestagsdiaeten-steigen-auf-9542-euro-101906%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=9bba983b0372683998a7ef054f7b0f847ef6e9d5f310b36f8b8f3b119e2a9ece"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
     <script type="text/javascript">var cms_version = { v : "2.73.3" }</script> 
    </head>
    <body id="top" class="contentclass_news news is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader data-api-id="760681" data-config=["format","main","meta"]></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.sat1.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="SAT1Spiele">
                    <a href="http://sat1spiele.de/" target="_self">SAT1Spiele</a>
                </li>

                                            
                <li  data-track="ran">
                    <a href="http://www.ran.de" target="_self">ran</a>
                </li>

                                            
                <li  data-track="Musik">
                    <a href="http://www.sat1.de/musik" target="_self">Musik</a>
                </li>

                                            
                <li  data-track="SAT.1 App">
                    <a href="http://www.sat1.de/app" target="_self">SAT.1 App</a>
                </li>

                                            
                <li  data-track="Bewerben">
                    <a href="/bewerben" target="_self">Bewerben</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463756"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/videos" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li class="parent" data-track="Ratgeber">
    
    <a href="/ratgeber" class="main_element" target="_self"><span>Ratgeber</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463759"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="News">
    
    <a href="/news" class="main_element" target="_self"><span>News</span></a>
    </li>
    
            





<li  data-track="SAT.1 Gold">
    
    <a href="http://www.sat1gold.de" class="main_element" target="_self"><span>SAT.1 Gold</span></a>
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar data-use-for="desktop" data-endpoint={"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                



    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/politik" itemprop="url" data-track="Politik"><span itemprop="title">Politik</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906" itemprop="url" data-track="Bundestagsdiäten steigen auf 9542 Euro"><span itemprop="title">Bundestagsdiäten steigen auf 9542 Euro</span></a>
        </span>

            </section>
        <span id="format_header_title">
            News
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Home">

                <a href="/news" itemprop="url" ><span itemprop="name">Home</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Video">

                <a href="/news/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/news/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/news/wirtschaft2" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Entertainment">

                <a href="/news/entertainment" itemprop="url" ><span itemprop="name">Entertainment</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/news/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/news/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone" data-vr-zone="Top Zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone" data-vr-zone="Left Zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">215 Euro mehr</h1>
                
                <h2 class="title">Bundestagsdiäten steigen auf 9542 Euro</h2>
                                    <div class="intro">
<p>Die 630 Bundestagsabgeordneten können ab Juli mit monatlichen Diäten von 9542 Euro rechnen - etwa 215 Euro mehr als bisher.</p></div>
                
                                    <span class="source">
                                                    10.02.2017 14:51 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Bundestagsdi%C3%A4ten%20steigen%20auf%209542%20Euro%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Bundestagsdi%C3%A4ten%20steigen%20auf%209542%20Euro%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Bundestagsdi%C3%A4ten%20steigen%20auf%209542%20Euro%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="http://i2.p7.com/pis/ezone/5173qgELB38wdEyF6VleTW3nlnuaNwxeG1_2uWtH229iyRMPTtTFAulu5c0AQ9oQqa_pvc4MFDe7pMI1oFkvQhF837CpsAHN8smj0IUdl5I2kQNrXjWLKUvbCbqvo6lCQaPhpEpLlbupie2fTj0gAFYNVEOzLkJqty-ZzjlkUQCq6c2jet_ExdBBYNzInKdS1ysMUyHyp41550AlVVTPB17fX1pqxRwDVgpVpp4Ofs5P6PfMWHmA-ylINNWL_O8Tt1IoLIMXNJWju9LqRcCm1QlpB_FfCCMndHILX_Soo2VOfLvKOLy3lfKJEW-P0XjHpQIcz5VXjuAJg0PjgPc/profile:ezone-teaser620x348"
                                alt="Bundestag"
                                title="Bundestag"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                
<p>Die 630 Bundestagsabgeordneten können ab Juli mit monatlichen Diäten von 9542 Euro rechnen - etwa 215 Euro mehr als bisher. Dieses Diäten-Plus ergibt sich aus vorläufigen Angaben des Statistischen Bundesamtes zur Lohnentwicklung 2016. Die Anhebung erfolgt automatisch ohne Abstimmung im Plenum.</p><p>Denn wie schon im vergangenen Jahr ist der Aufschlag bei der &quot;Aufwandsentschädigung&quot; direkt an die Bruttolohnentwicklung des Vorjahres gekoppelt.</p><p>Nach vorläufigen Berechnungen des Statistischen Bundesamts ist der sogenannte Nominallohnindex 2016 um 2,3 Prozent gestiegen. Nach dem Diätengesetz ist dieser Wert maßgeblich für die automatische Anpassung der Diäten. Zunächst hatte die &quot;Bild&quot;-Zeitung über die Diäten-Erhöhung berichtet. Abgeordnete haben einen Anspruch auf &quot;eine angemessene, ihre Unabhängigkeit sichernde Entschädigung&quot;.</p><p><b>Auch die Pensionen steigen</b></p><p>Das automatische Anpassungsverfahren im Abgeordnetengesetz war im Juli 2014 gebilligt worden. Immer neue, in der Bevölkerung oft als Selbstbedienung umstrittene Verhandlungen über die Abgeordneten-Diäten sind damit überflüssig. Die Diäten sollen jeweils zum 1. Juli auf Basis der Lohnentwicklung steigen. Kritiker stören sich jedoch auch an diesem Automatismus. Erstmals angewendet wurde das automatische Plus im vergangenen Jahr.</p><p>Von dem Plus profitieren auch die ehemaligen Abgeordneten. Ihre Pensionen steigen laut &quot;Bild&quot;-Zeitung ebenfalls um 2,3 Prozent. So erhalte ein Abgeordneter ab Juli für ein Jahr Bundestag bereits rund 239 Euro Pension (ab 67), nach einer Legislaturperiode seien es 954 Euro. Die Höchstpension nach 27 Jahren Bundestag steige von 6296 auf 6441 Euro im Monat.</p>
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Bundestagsdi%C3%A4ten%20steigen%20auf%209542%20Euro%20-%20News%20-%20Sat.1%20http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Bundestagsdi%C3%A4ten%20steigen%20auf%209542%20Euro%20-%20News%20-%20Sat.1&url=http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Bundestagsdi%C3%A4ten%20steigen%20auf%209542%20Euro%20-%20News%20-%20Sat.1&body=http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

        
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
            <div id="container_outbrain_ext" class="grid_620 columns_2 alpha omega" data-src="http://www.sat1.de/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906" data-widget-id="APP_2" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    


        <!--googleoff: index-->
                    
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        
    
    </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone" data-vr-zone="Aside Zone">

    
                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
            

    
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
<div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:0,col:0,width:1,cont:Container Name">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
                        
    
                
    
    
    
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Sendung verpasst?">
                    <header class="module_header">
                <h2>Sendung verpasst?</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:0,TeaserSingle medium_imagetext,Morgennachrichten 10.02.2017 - N/A"  data-vr-contentbox="data-vr-contentbox">

    
            





<div class="teaser-image lazy">

    
    <a href="/news/video/morgennachrichten-10-02-2017-clip"  title="Video - Morgennachrichten 10.02.2017">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/0766qgELB38wdFJg-g8Bej-58Ul86cefx4q6tOvz9skwPgGDB0EQcqoIAoEDR7ld_9qP7ytpd17qr5DwVj08xkYZYPiEuDgOD03w1yIgC6Km/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">4:37 Min.</span>
                                    </div>
                
                
                                    <h3 data-vr-excerpttitle="data-vr-excerpttitle"><span>Morgennachrichten 10.02.2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>US-Richter haben Donald Trumps Einreiseverbot vorerst gestoppt. Derweil sorgt seine Beraterin Kellyanne Conway für neuen Ärger. Bund und Länder eig...</p>
                            
            
                            <a href="/news/video/morgennachrichten-10-02-2017-clip"  >Zum Video</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        




    
        
        
    
                        
    
                
    
                
                
    
                <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Aktuelle Nachrichten">
                    <header class="module_header">
                <h2><a class="trackable_teaser" data-track="teasNr:0,Itemlist default,N/A - N/A" href="/news/entertainment/gina-lisa-lohfink-scheitert-in-revision-101909" >Aktuelle Nachrichten</a></h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cbc59848c635b1d91af190bd5c02195f" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:0,Itemlist default,Gina-Lisa Lohfink scheitert in Revision  - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/entertainment/gina-lisa-lohfink-scheitert-in-revision-101909"  title="News - Gina-Lisa Lohfink scheitert in Revision  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/8258qgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp63-nmLsAzU0Sb5zYC6Re5pXGkKxVBaqRKYyNmlfl-JBKtGjQL9NZDXI49FSMEg0b-1VwKF4m76FjUl2qj8H44TETU5J7f06EG2swUsEt4DpF3Uoy_IYPTklW4HIUi4Xd7hYCwWsxsPekhKrftEkFlbWk09lZH4dg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/entertainment/gina-lisa-lohfink-scheitert-in-revision-101909"  data-vr-excerpttitle="data-vr-excerpttitle" >Gina-Lisa Lohfink scheitert in Revision </a>
            </span>
        </h3>

        
        
        
                    <a href="/news/entertainment/gina-lisa-lohfink-scheitert-in-revision-101909"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,BVB droht Sperrung der Südtribüne - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/sport/bvb-droht-sperrung-der-suedtribuene-101908"  title="News - BVB droht Sperrung der Südtribüne - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/607cqgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637OHAMYcbTkPP4ZnBaL0up85xR4eSkds-h5WrLrq7ZfgRI8i417NZlYBnD5bGKDYjivQsGmIfogl9GbvfbM0TAMQpa_0p2zNbdW31gdDUskbpCTWU_V_Epr5ooK2VH3WFFCDVNqwrOkABzN0cL49iuZiXJDRblV1laYGgXQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/sport/bvb-droht-sperrung-der-suedtribuene-101908"  data-vr-excerpttitle="data-vr-excerpttitle" >BVB droht Sperrung der Südtribüne</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/sport/bvb-droht-sperrung-der-suedtribuene-101908"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Schäuble vergleicht Schulz mit Trump - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/schaeuble-vergleicht-schulz-mit-trump-101907"  title="News - Schäuble vergleicht Schulz mit Trump - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/2f54qgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_40xdb4gbrlhhIvp1hkGKJJ5Aof5hDNvK76AUqFZu1a6lK9ae7w04LlZ9tzVlQSZQJIeK-w9_elCF91qcAOo6fGMSvGr2Sy9AOQ8b0POc3g-iJ91W4BE0nnrxq3VSgsyydU-BJQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/schaeuble-vergleicht-schulz-mit-trump-101907"  data-vr-excerpttitle="data-vr-excerpttitle" >Schäuble vergleicht Schulz mit Trump</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/schaeuble-vergleicht-schulz-mit-trump-101907"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Bundestagsdiäten steigen auf 9542 Euro - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906"  title="News - Bundestagsdiäten steigen auf 9542 Euro - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/b493qgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp637_40xdb4gbr0m6FX5QZW3y-IGMXdz_nxxYBsBPtwGF8GNpLOxpX6uEMjuOegrRi2oZdkGeTG6zDnd02EctFAG0VZ5ttQu6t5NoEmmkPi9oq39IVzlaSUs1VXl56n2wjj/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906"  data-vr-excerpttitle="data-vr-excerpttitle" >Bundestagsdiäten steigen auf 9542 Euro</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/bundestagsdiaeten-steigen-auf-9542-euro-101906"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Auto-Absatz: Daimler hängt BMW deutlich ab - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/wirtschaft2/auto-absatz-daimler-haengt-bmw-deutlich-ab-101905"  title="News - Auto-Absatz: Daimler hängt BMW deutlich ab - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/7fc8qgELB38wdFJg-g8Bej-58Ul86dVKeMCz06VoGq8wwfzV5SUuOB4xgPbimcLRbp636EY-u8uEY1VM6rWhdw1KyrY7VcI9i5SZlxodJP00R5OosB_YOcuXu6KM_joeagW8ItmJ7p9c1I7p0_hlBB1lTL2FOJFd_VXiEGT_SGivfL_uQ1gjkkE9ulT8Grbl1YQy-zRXcEW7y1Emv9_fSXWLYxJxMSI6igNf6XcMciDWVA-rV8I/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/wirtschaft2/auto-absatz-daimler-haengt-bmw-deutlich-ab-101905"  data-vr-excerpttitle="data-vr-excerpttitle" >Auto-Absatz: Daimler hängt BMW deutlich ab</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/wirtschaft2/auto-absatz-daimler-haengt-bmw-deutlich-ab-101905"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
                
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        





<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:3,col:0,width:1,cont:Container Name">
        
        
                                                            <div id="ad-promo1" class="ad">
            <div id="SIMAD_wrapper_promo1" class="simad" style="display:none;">
                <script type="text/javascript">
                    window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;
                </script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            





<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:4,col:0,width:1,cont:Container Name">
        
        
                                                                <section class="module_group psdblock block-advertisement view-adsbygoogle"><div class="center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle gas gas-aside"
             style="display:inline-block"
             data-ad-client="ca-pub-5757951654675015"
             data-ad-slot="7260826799"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push(new Object());
        </script>

    </div></section>                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Container Name">
        
        
                                                            <div id="promo5" class="ad">
            <div id="SIMAD_wrapper_promo5" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone" data-vr-zone="Bottom Zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz und Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz und Cookies</span></a>
    </li>
    
            





<li  data-track="SAT.1 Mobile">
    
    <a href="/service/sat-1-mobile" class="main_element" target="_self"><span>SAT.1 Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="SAT.1 in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>SAT.1 in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="http://www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="http://www.prosieben.de">ProSieben</a></li>
            <li><a href="http://www.sixx.de">sixx</a></li>
            <li><a href="http://www.kabeleins.de">kabel eins</a></li>
            <li><a href="http://www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.glomex.com">glomex</a></li>
            <li><a href="http://www.7tv.de">7TV</a></li>
            <li><a href="http://www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="http://www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="http://www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="http://www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="760681" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
