<!doctype html>


<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7954170660.js"></script>

    
    
    
            <title>Auto rast in Pizzeria bei Paris</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="https://www.sat1.at/news/panorama/auto-rast-in-pizzeria-bei-paris-102810" >
                    <link rel="alternate" hreflang="de-CH" href="https://www.sat1.ch/news/panorama/auto-rast-in-pizzeria-bei-paris-102810" >
                    
    
    
                                                                            <meta name="description" content="13-jähriges Mädchen tot">
                                                                        <meta name="keywords" content="Notfälle, Frankreich, Unfälle, Verkehr">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="News - Auto rast in Pizzeria bei Paris">
                                                                        <meta property="og:description" content="Die Behörden gehen davon aus, dass der Mann absichtlich handelte: Ein Auto rast östlich von Paris in eine Pizzeria, ein Mädchen stirbt. Erste Erkenntnisse deuten nicht auf einen Terrorakt hin.">
                                                                        <meta name="date" content="2017-08-14">
                                                                        <meta property="fb:app_id" content="102051719888668">
                                                                        <meta property="og:published_time" content="2017-08-14T23:27:51+02:00">
                                                                        <meta property="og:modified_time" content="2017-08-14T23:29:02+02:00">
                                                                        <meta property="og:site_name" content="www.sat1.de">
                                                                        <meta name="news_keywords" content="Notfälle, Frankreich, Unfälle, Verkehr">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/0e04qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCuRkb5unU4l9NkE72fyV0QCLmU0iIt1SMrHGwUkJbnHL7YOu_jq492STqh96HaQbSjimUFZwf_fW0hwvUQthdwwWGqQ6MIjQhWa0z6eLSZK2j27oCgKj_3QW88NpZz_C3D2nnnkqWqxqjZGDkK7AWW1mLI6iBq17oE2tqwmV4ZFzs4KfrffEFY5J0Vb0-dvJZZKy7FUC0v-GbqS-AlvOn35o-IHo5yHc7DKXx0/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/0e04qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCuRkb5unU4l9NkE72fyV0QCLmU0iIt1SMrHGwUkJbnHL7YOu_jq492STqh96HaQbSjimUFZwf_fW0hwvUQthdwwWGqQ6MIjQhWa0z6eLSZK2j27oCgKj_3QW88NpZz_C3D2nnnkqWqxqjZGDkK7AWW1mLI6iBq17oE2tqwmV4ZFzs4KfrffEFY5J0Vb0-dvJZZKy7FUC0v-GbqS-AlvOn35o-IHo5yHc7DKXx0/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123550029">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.sat1">
                                                                        <meta name="format_name" content="News">
                                                                        <meta name="node_id" content="804093">
                                                                        <meta name="format_id" content="47946">
            
        
                    <link rel="canonical" href="https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/sat1/favicon.ico?v=1502749" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/sat1/favicon.ico?v=1502749" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-57x57-precomposed.png?v=1502749">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-72x72-precomposed.png?v=1502749">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-114x114-precomposed.png?v=1502749">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-144x144-precomposed.png?v=1502749">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/news.css?v=1502749">
    
            <script src="https://s.7tv.de/xfiles/sat1/simad.min.js?v=1502749"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.3.4","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-19988703-1"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"546833590178806","trackDomain":"sat101.webtrekk.net","domain":"www.sat1.de"},"ivw":{"account":"sat1","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b04","prod":"vc","sfcode":"eu","onlinePublisher":"sat1","apid":"P4A3A3F99-40D2-4C54-89BA-5143830A8AB2","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":220778685111764}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03serif","toolBaseUrl":"//adtrack.sat1.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in64409j"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_Sat1.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1340051439,"nuggTargeting":"sat1de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=4f50e2627"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=4f50e2627"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "804093"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="UypMplloDEV-WJy_xVJfiW6Xuy30xAQUQYbGggGloGA" />
<link href="https://plus.google.com/+SAT1TV/" rel="publisher" />
<meta name="twitter:site" content="@sat1" />
<meta name="verification" content="2591eb27cffdd929d62a5902a0ad1134" />
<meta name="strucr-confirm" content="6786602a9118ffb0cd81f72f94fea5ec8e5fd403" />

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.sat1.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.sat1.de/suche?q={query}",
          "query-input": "required"
        }
    }
    </script>
<meta name="theme-color" content="#C82796">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Sat1&domain=sat1.de&title=Auto+rast+in+Pizzeria+bei+Paris&path=%2Fnews%2Fpanorama%2Fauto-rast-in-pizzeria-bei-paris-102810&contentId=804093&adFree=true&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if (window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": true,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "panorama",
    "subchannel2": "auto-rast-in-pizzeria-bei-paris-102810",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "sat1",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/sat1de.js"
        },
        "OAS": {
            "domainLookup": {"at": "sat1at", "ch": "sat1ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script>

<!-- Glomex Content Plugin -->
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>
if (window.PSD && !PSD.mobileUA()) {
 $(function(){
     var domNode=document.getElementById('ad-ateaser');
     window.glomex.init(domNode, 'teaser-1mcujgm4zj5mi24of');
  });

}
</script>
<!-- End of Glomex Content Plugin --><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1218wissnews",
   marketingCategory: "dTxRcCpOqKyFz01",
   ivwPath: "\/news\/panorama\/auto-rast-in-pizzeria-bei-paris-102810\/"
  });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'sat1-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/sat1-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.sat1.de\/users\/auth?origin_url=https%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fauto-rast-in-pizzeria-bei-paris-102810%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170814_auto-rast-in-pizzeria-bei-paris-102810%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=a972f9670fd997e1ec913a5b0b581605b9cac0d43d56f74a8137ce0d689ee924&","logout":"https:\/\/sso.sat1.de\/users\/logout?origin_url=https%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fauto-rast-in-pizzeria-bei-paris-102810%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170814_auto-rast-in-pizzeria-bei-paris-102810%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=a972f9670fd997e1ec913a5b0b581605b9cac0d43d56f74a8137ce0d689ee924","register":"https:\/\/sso.sat1.de\/users\/auth?register=1&origin_url=https%3A%2F%2Fwww.sat1.de%2Fnews%2Fpanorama%2Fauto-rast-in-pizzeria-bei-paris-102810%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170814_auto-rast-in-pizzeria-bei-paris-102810%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=a972f9670fd997e1ec913a5b0b581605b9cac0d43d56f74a8137ce0d689ee924&"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"804093","cid":-1,"pid":705}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.85.2" }</script> 
    </head>
    <body id="top" class="contentclass_news news is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
                data-api-id      = "804093"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Promi&nbsp;Big&nbsp;Brother","url":"\/tv\/promi-big-brother"},{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"Knallerfrauen","url":"\/tv\/knallerfrauen"},{"title":"K&nbsp;11","url":"\/tv\/k11"},{"title":"Anna&nbsp;und&nbsp;die&nbsp;Liebe","url":"\/tv\/anna-und-die-liebe"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.sat1.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="SAT1Spiele">
                    <a href="http://sat1spiele.de/" target="_self">SAT1Spiele</a>
                </li>

                                            
                <li  data-track="ran">
                    <a href="http://www.ran.de" target="_self">ran</a>
                </li>

                                            
                <li  data-track="Musik">
                    <a href="/musik" target="_self">Musik</a>
                </li>

                                            
                <li  data-track="SAT.1 App">
                    <a href="/app" target="_self">SAT.1 App</a>
                </li>

                                            
                <li  data-track="Bewerben">
                    <a href="/bewerben" target="_self">Bewerben</a>
                </li>

                                            
                <li  data-track="Regional">
                    <a href="/regional" target="_self">Regional</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463756"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/videos" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li class="parent" data-track="Ratgeber">
    
    <a href="/ratgeber" class="main_element" target="_self"><span>Ratgeber</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463759"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="News">
    
    <a href="/news" class="main_element" target="_self"><span>News</span></a>
    </li>
    
            





<li  data-track="SAT.1 Gold">
    
    <a href="//www.sat1gold.de" class="main_element" target="_self"><span>SAT.1 Gold</span></a>
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
        data-top-formats = [{"title":"Promi&nbsp;Big&nbsp;Brother","url":"\/tv\/promi-big-brother"},{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"Knallerfrauen","url":"\/tv\/knallerfrauen"},{"title":"K&nbsp;11","url":"\/tv\/k11"},{"title":"Anna&nbsp;und&nbsp;die&nbsp;Liebe","url":"\/tv\/anna-und-die-liebe"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/panorama" itemprop="url" data-track="Panorama"><span itemprop="title">Panorama</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/panorama/auto-rast-in-pizzeria-bei-paris-102810" itemprop="url" data-track="Auto rast in Pizzeria bei Paris"><span itemprop="title">Auto rast in Pizzeria bei Paris</span></a>
        </span>

            </section>
        <span id="format_header_title">
            News
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/news" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/news/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/news/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/news/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Entertainment">

                <a href="/news/entertainment" itemprop="url" ><span itemprop="name">Entertainment</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/news/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/news/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Auto rast in Pizzeria bei Paris",
    "headline": "Auto rast in Pizzeria bei Paris",
    "url": "https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810"
    },
    "publisher": {
        "@type": "Organization",
        "name": "sat1.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s.7tv.de/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"
        }
    },
    "datePublished": "2017-08-14T23:27:51+02:00",
    "dateModified": "2017-08-14T23:29:02+02:00",
    "description": "Die Beh\u00f6rden gehen davon aus, dass der Mann absichtlich handelte: Ein Auto rast \u00f6stlich von Paris in eine Pizzeria, ein M\u00e4dchen stirbt. Erste Erkenntnisse deuten nicht auf einen Terrorakt hin.",
    "author": {
        "@type": "Person",
        "name": "dpa"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://i3-img.7tv.de/pis/ezone/219fqgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8i1v5vK21NtT0qY4E7LVBa4LL7V5zeOSLVqzRO4rhWOAYlBq35Byp8tlXbH-WSrfDEYEkGwfYWqNpF7Vnlp39OUGRbx90HzGy0n5w-mWIN7vrAz-8KK2eJrko75gRZ-Z-Yuw2XeMKswEJ8iB9dyM-gQJ-_4sHSZ3JUi1ZwWcqMygBswX1khsuW61Ewp1_y3m2GAAgiNAyXnxLQnoeC-K-6NXWnai04YH6l1ZBOCqpHFOeZttvDaCz5zyYnXHMu_z53JCm-HZKK8wJkUa3dGe1qLDNeuT02aGHnM_oKfqtJD50DzBG9UKD249V2TJAAAiE6b6fZ3G68cPqXMnFCWc7-ICkFoPB_RmT0b15wYfW_90E6i2x78rfxduL1akeJXq2d2aE91Xxatp-BgKvIrcB8UvKogSTxUogD3O-TOXfSlGB0gyuqH4_lPPud82zqR0f3r3T0yxQyGA6YEpkYIb-Z7/profile:ezone-teaser620x348",
        "height": "348",
        "width": "620"
    },
    "thumbnailUrl": "https://i3-img.7tv.de/pis/ezone/219fqgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8i1v5vK21NtT0qY4E7LVBa4LL7V5zeOSLVqzRO4rhWOAYlBq35Byp8tlXbH-WSrfDEYEkGwfYWqNpF7Vnlp39OUGRbx90HzGy0n5w-mWIN7vrAz-8KK2eJrko75gRZ-Z-Yuw2XeMKswEJ8iB9dyM-gQJ-_4sHSZ3JUi1ZwWcqMygBswX1khsuW61Ewp1_y3m2GAAgiNAyXnxLQnoeC-K-6NXWnai04YH6l1ZBOCqpHFOeZttvDaCz5zyYnXHMu_z53JCm-HZKK8wJkUa3dGe1qLDNeuT02aGHnM_oKfqtJD50DzBG9UKD249V2TJAAAiE6b6fZ3G68cPqXMnFCWc7-ICkFoPB_RmT0b15wYfW_90E6i2x78rfxduL1akeJXq2d2aE91Xxatp-BgKvIrcB8UvKogSTxUogD3O-TOXfSlGB0gyuqH4_lPPud82zqR0f3r3T0yxQyGA6YEpkYIb-Z7/profile:ezone-teaser620x348"
}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">13-jähriges Mädchen tot</h1>
                
                <h2 class="title">Auto rast in Pizzeria bei Paris</h2>
                                    <div class="intro">    <p>Die Behörden gehen davon aus, dass der Mann absichtlich handelte: Ein Auto rast östlich von Paris in eine Pizzeria, ein Mädchen stirbt. Erste Erkenntnisse deuten nicht auf einen Terrorakt hin.</p></div>
                
                                    <span class="source">
                                                    14.08.2017 23:16 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Auto%20rast%20in%20Pizzeria%20bei%20Paris%20-%20News%20-%20Sat.1%20https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Auto%20rast%20in%20Pizzeria%20bei%20Paris%20-%20News%20-%20Sat.1&url=https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top&description=Auto%20rast%20in%20Pizzeria%20bei%20Paris%20-%20News%20-%20Sat.1&media=https://i3-img.7tv.de/pis/ezone/0e04qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCuRkb5unU4l9NkE72fyV0QCLmU0iIt1SMrHGwUkJbnHL7YOu_jq492STqh96HaQbSjimUFZwf_fW0hwvUQthdwwWGqQ6MIjQhWa0z6eLSZK2j27oCgKj_3QW88NpZz_C3D2nnnkqWqxqjZGDkK7AWW1mLI6iBq17oE2tqwmV4ZFzs4KfrffEFY5J0Vb0-dvJZZKy7FUC0v-GbqS-AlvOn35o-IHo5yHc7DKXx0/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Auto%20rast%20in%20Pizzeria%20bei%20Paris%20-%20News%20-%20Sat.1&body=https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="https://i3-img.7tv.de/pis/ezone/219fqgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8i1v5vK21NtT0qY4E7LVBa4LL7V5zeOSLVqzRO4rhWOAYlBq35Byp8tlXbH-WSrfDEYEkGwfYWqNpF7Vnlp39OUGRbx90HzGy0n5w-mWIN7vrAz-8KK2eJrko75gRZ-Z-Yuw2XeMKswEJ8iB9dyM-gQJ-_4sHSZ3JUi1ZwWcqMygBswX1khsuW61Ewp1_y3m2GAAgiNAyXnxLQnoeC-K-6NXWnai04YH6l1ZBOCqpHFOeZttvDaCz5zyYnXHMu_z53JCm-HZKK8wJkUa3dGe1qLDNeuT02aGHnM_oKfqtJD50DzBG9UKD249V2TJAAAiE6b6fZ3G68cPqXMnFCWc7-ICkFoPB_RmT0b15wYfW_90E6i2x78rfxduL1akeJXq2d2aE91Xxatp-BgKvIrcB8UvKogSTxUogD3O-TOXfSlGB0gyuqH4_lPPud82zqR0f3r3T0yxQyGA6YEpkYIb-Z7/profile:ezone-teaser620x348"
                                alt="Auto rast in Pizzeria bei Paris und tötet ein Mädchen"
                                title="Auto rast in Pizzeria bei Paris und tötet ein Mädchen"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;-/Google/dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                                        <p>Ein Auto ist in der Nähe von Paris in eine Pizzeria gerast und hat dabei ein Mädchen getötet. Mehrere weitere Menschen wurden bei dem Vorfall im kleinen Ort Sept-Sorts - etwa 60 Kilometer östlich der französischen Hauptstadt - verletzt. Die Polizei nahm den Fahrer fest. Die Behörden gehen davon aus, dass er am Montagabend absichtlich handelte. Daran scheine es keinen großen Zweifel zu geben, sagte der Sprecher des Innenministeriums, Pierre-Henry Brandet, dem Sender BFMTV. Die ersten Erkenntnisse deuteten jedoch nicht auf einen terroristischen Hintergrund hin.</p>
<div id="71M_inreadads"></div><p>Die französische Nachrichtenagentur AFP zitierte eine Quelle aus Justizkreisen, wonach die ersten Aussagen des jungen Mannes nicht auf ein terroristisches Motiv hindeuten. Er habe erklärt, dass er am Sonntag erfolglos versucht zu haben, seinem Leben ein Ende zu setzen und entschieden habe, es auf diese Art erneut zu versuchen.</p>
<p><b>Ein Mädchen tot, mehrere Verletzte</b></p>
<p>Laut dem Sprecher des Innenministeriums war das getötete Mädchen 13 Jahre alt, zuvor war noch ein anderes Alter genannt worden. Auch zur Zahl der Verletzten gab es zunächst widersprüchliche Angaben. Brandet sprach von vier Schwerverletzten und acht leichter Verletzten.</p>
<p>Der Mann sei 1985 geboren und Polizei und Geheimdiensten bislang nicht bekannt gewesen, so der Sprecher. Die Ermittler müssten nun sein Motiv klären.</p>
<p><b>Angespannte Sicherheitslage</b></p>
<p>Der Vorfall ereignete sich vor dem Hintergrund einer angespannten Sicherheitslage: In Frankreich gilt nach zahlreichen Anschlägen der Ausnahmezustand. Vergangene Woche war in einem Pariser Vorort ein Mann mit einem Auto in eine Gruppe Soldaten gerast. In diesem Fall ermitteln Anti-Terror-Ermittler - die genauen Hintergründe sind noch nicht geklärt. Der Fahrer war wenige Stunden nach der Tat auf einer Autobahn gestoppt und dabei verletzt worden.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Auto%20rast%20in%20Pizzeria%20bei%20Paris%20-%20News%20-%20Sat.1%20https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Auto%20rast%20in%20Pizzeria%20bei%20Paris%20-%20News%20-%20Sat.1&url=https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom&description=Auto%20rast%20in%20Pizzeria%20bei%20Paris%20-%20News%20-%20Sat.1&media=https://i3-img.7tv.de/pis/ezone/0e04qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCuRkb5unU4l9NkE72fyV0QCLmU0iIt1SMrHGwUkJbnHL7YOu_jq492STqh96HaQbSjimUFZwf_fW0hwvUQthdwwWGqQ6MIjQhWa0z6eLSZK2j27oCgKj_3QW88NpZz_C3D2nnnkqWqxqjZGDkK7AWW1mLI6iBq17oE2tqwmV4ZFzs4KfrffEFY5J0Vb0-dvJZZKy7FUC0v-GbqS-AlvOn35o-IHo5yHc7DKXx0/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Auto%20rast%20in%20Pizzeria%20bei%20Paris%20-%20News%20-%20Sat.1&body=https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="https://www.sat1.de/news/panorama/auto-rast-in-pizzeria-bei-paris-102810" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
                                                




    
<div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:0,col:0,width:1,cont:Container Name">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Sendung verpasst?">
                    <header class="module_header">
                <h2>Sendung verpasst?</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:1,TeaserSingle medium_imagetext,Abendnachrichten 14.08.2017 - N/A" >

    
            





<div class="teaser-image lazy">

    
    <a href="/news/video/abendnachrichten-14-08-2017-clip"  title="Video - Abendnachrichten 14.08.2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/5840qgELB38wdFJg-g8Bej-58Ul86cefx4q6tOvz9skwPgGDB0EQcqoIAoEDR7jvudgL-JLn5KQBUje3_x0RwUgDQtLBM1A0OFay4MqYReM/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">13:23 Min.</span>
                                    </div>
                
                
                
                                    <h3><span>Abendnachrichten 14.08.2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Rauf auf die Marktplätze: Merkel und Schulz starten in die heiße Wahlkampfphase. Druck auf Trump: Nach seiner laschen Reaktion auf rechtsextreme Ge...</p>
                            
            
                            <a href="/news/video/abendnachrichten-14-08-2017-clip"  >Zum Video</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        




    
        
        
    
            
                    <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Aktuelle Nachrichten">
                    <header class="module_header">
                <h2>Aktuelle Nachrichten</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cbc59848c635b1d91af190bd5c02195f" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Trump findet doch noch klare Worte - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/trump-findet-doch-noch-klare-worte-fuer-rassisten-102811"  title="News - Trump findet doch noch klare Worte - Bildquelle: Evan Vucci/AP/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/cfa7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rtPK9FhTDjSOPYkevxUKOkUz9NLm6-pek9bRRemYG5rYsgLaV-G4WvtBfby6YV3Zi1-3gIQl9-sEqibrbiNoweuLwEP5NyfCAZlXmRoQUiJ6Rb0RfvrDQOC25pnDYyfv9qE8-ExkOZgoWfBrCUC0SaWIu6n6DrQMhephXBCdBgdmbm-mJ_3EGdn49298Rr7_3cRe3HyoBdIqE2zWBJZixuxx0kKAR4j5ySwaI37h9S5It1CklzRbSfhUNIfg9CcnN83G62nbuQoMEg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/trump-findet-doch-noch-klare-worte-fuer-rassisten-102811"  >Trump findet doch noch klare Worte</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/trump-findet-doch-noch-klare-worte-fuer-rassisten-102811"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Auto rast in Pizzeria bei Paris - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/panorama/auto-rast-in-pizzeria-bei-paris-102810"  title="News - Auto rast in Pizzeria bei Paris - Bildquelle: -/Google/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/0e04qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCuRkb5unU4l9NkE72fyV0QCLmU0iIt1SMrHGwUkJbnHL7YOu_jq492STqh96HaQbSjimUFZwf_fW0hwvUQthdwwWGqQ6MIjQhWa0z6eLSZK2j27oCgKj_3QW88NpZz_C3D2nnnkqWqxqjZGDkK7AWW1mLI6iBq17oE2tqwmV4ZFzs4KfrffEFY5J0Vb0-dvJZZKy7FUC0v-GbqS-AlvOn35o-IHo5yHc7DKXx0/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/panorama/auto-rast-in-pizzeria-bei-paris-102810"  >Auto rast in Pizzeria bei Paris</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/panorama/auto-rast-in-pizzeria-bei-paris-102810"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Christian Bale will nicht mehr Superheld spielen  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/entertainment/christian-bale-will-nicht-mehr-superheld-spielen-102808"  title="News - Christian Bale will nicht mehr Superheld spielen  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/5167qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpHvqzsXYBWkQGq0w2IOEbdrP0gXMwwG78SPyBY-1lWKmIeVGFUJlEm9GbWIk3e9TUEKO8bCKco2roIZNRoISER11JiGXbmkTshDbfEwHncEFMuk2beTUc5R--XNS8cH27iRCsBFjs7g7aTQu/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/entertainment/christian-bale-will-nicht-mehr-superheld-spielen-102808"  >Christian Bale will nicht mehr Superheld spielen </a>
            </span>
        </h3>

        
        
        
                    <a href="/news/entertainment/christian-bale-will-nicht-mehr-superheld-spielen-102808"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Merkel will Flüchtlingsverteilung in EU nicht an Haushalt knüpfen - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/merkel-will-fluechtlingsverteilung-in-eu-nicht-an-haushalt-knuepfen-102807"  title="News - Merkel will Flüchtlingsverteilung in EU nicht an Haushalt knüpfen - Bildquelle: Oliver Berg/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/71dcqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKTbJIxAbYB1aYsgAE3R3MZfzFNCfx-d_kWVgTStk7WBtNAAExIBoGpyokgdlId6fiN2-r9KGc_02lKJoU5XcKjWl_XAB0sz46CAyRYGDxsH6je99aqgixlp-IF5weUxDypfdP0az8Z4-SiFKGQn7_lG7xSS9bRa3DHawByu2xcvO2GMXacidJW3QGOm85izeyPlmUe8vMtD2jSyXsoxWgDD2C17lsKJCklIJtVukDEcPU-FnLrJ3o7OxUlzWCw1gsbek3ihDXnlKQNCI3PJPiPNOI-J0DAMM6GBYGzM0WRxBPwuzSjVXk/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/merkel-will-fluechtlingsverteilung-in-eu-nicht-an-haushalt-knuepfen-102807"  >Merkel will Flüchtlingsverteilung in EU nicht an Haushalt knüpfen</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/merkel-will-fluechtlingsverteilung-in-eu-nicht-an-haushalt-knuepfen-102807"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,Trump kassiert den nächsten Korb - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/wirtschaft/trump-kassiert-den-naechsten-korb-102806"  title="News - Trump kassiert den nächsten Korb - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/edddqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFLmbd0UV14m1RCHJTs6T3h-eAHafQ47kcHl3A5W-i0hB40BtazCZabaN8dmlVOafKGQOREJBCfe20lDV2jhxQXwF5j2wDTKDnt0y0ojnjTZAvPAZ_i43fw4MwC8yfY_0jyalGdxRTSFnvsg1KoAsLSyTlfMBRb43tJyWWEH5dXvaWBKni5ROzcf8lyTiWtgT9hl1fPdkMwK6F7F_vEvxme2Ntbj5ucK3xS81DfUbVmcEvK2BDy2SsbE0spdRMJt31o5HThjwwS4Dj4xlEQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/wirtschaft/trump-kassiert-den-naechsten-korb-102806"  >Trump kassiert den nächsten Korb</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/wirtschaft/trump-kassiert-den-naechsten-korb-102806"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
                
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        





<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:3,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/promo1 -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            





<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:4,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/adsbygoogle -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/performance -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz und Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz und Cookies</span></a>
    </li>
    
            





<li  data-track="SAT.1 Mobile">
    
    <a href="/service/sat-1-mobile" class="main_element" target="_self"><span>SAT.1 Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="SAT.1 in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>SAT.1 in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="//www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.prosieben.de">ProSieben</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="//www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="804093" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
    </body>

    </html>
