<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712"/><link rel="amphtml" href="https://www.sat1.de/amp/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712"/><link rel="alternate" href="https://www.sat1.de/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712" hreflang="x-default"/><title data-react-helmet="true">Forscher fordern Verbot von Filterzigaretten</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Zigaretten"/><meta data-react-helmet="true" name="description" content="Etwa zehn Milliarden Zigarettenstummel werden weltweit weggeworfen - jeden Tag. Vor allem die Filter stellen ein immenses Problem dar. "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Forscher fordern Verbot von Filterzigaretten"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2019-10-27T10:04:33+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2019-10-27T09:10:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-10-27T10:10:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Zigaretten"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="975316"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Forscher fordern Verbot von Filterzigaretten","headline":"Forscher fordern Verbot von Filterzigaretten","datePublished":"2019-10-27T09:59:00+01:00","dateModified":"2019-10-27T10:04:33+01:00","description":"Etwa zehn Milliarden Zigarettenstummel werden weltweit weggeworfen - jeden Tag. Vor allem die Filter stellen ein immenses Problem dar. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712","name":"Forscher fordern Verbot von Filterzigaretten"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Max Strumberger"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"News","item":"https://www.sat1.de/news"},{"@type":"ListItem","position":2,"name":"Panorama","item":"https://www.sat1.de/news/panorama"},{"@type":"ListItem","position":3,"name":"Forscher fordern Verbot von Filterzigaretten","item":"https://www.sat1.de/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"1edf30f0a4efd05ef8357d3e501d99c090741dd6","7tv":"bbf95c964bba66ccd46ff06b5d52f700dbb959d3","atv-amp":"f9282859c2b9ac72d092dae7d20d891aad1f739f","atv":"80644884c6edc0d6cd9a2b9937c279ee5914a15e","fem":"68dc726e0b09c1c265a47f60e9a17349df75315b","k1-amp":"1bfde089937027f06a59d9cde295d72e1f425f14","k1":"36db61064f0601b629b1468f320649e6ad363a9d","k1doku-amp":"a827ada38d210c5f178e5a11109126de21e9e727","k1doku":"ad4ab723dd5a4218d71355ddf125bd2503c8d78d","prosieben-amp":"bb0b224fc14f032cfc27c4db173940081dfd5ede","prosieben":"d2f84602e9694ebf577926d9a9dc2427818718e0","prosiebenmaxx-amp":"c6953b6ac4918b6b54150b49236a2b0b874624eb","prosiebenmaxx":"37e0c4f370bd2b85441456e1f33f38376363b584","puls4":"2fdb9bc35d351124d192753a097d060b6d38465a","puls8-amp":"44a1fd3c65c6025fcd0165269a02c8b2a566eb66","puls8":"c8a335f8bd24f0affb83ccee9c4796303cd7ee00","ran-amp":"9f8a152a282841d482fe9cfeacface2839c09d3f","ran":"2e0edcdf3155c86192a1f559072d277e83acec38","sat1-amp":"7556e5f9f907160e994cfce81f463af724a6836a","sat1":"2977c6acf8eb2023f400e1933b1766a13495825c","sat1gold-amp":"21989128507ed31e1e8bef5fb279f0e6250f6d8d","sat1gold":"e96a34dee9dc1d5cff504a1b0f647e2720a8f9c8","sixx-amp":"de1c00d72eeb7e02845e2296297f949e4313043f","sixx":"389fd1165ada448bdb7537e1cd956062aaedf6ef","tennis-amp":"a09b849fb66cda60a6fde1a707bf7b3dbac5552d","tennis":"1e0a51b9ee6e8914da9474be15f222c2b43425e4","tvog-amp":"ae0c2f4bd0192d7c0706c1d4019ccab31aa8abd5","tvog":"573f5d8934ab70fd1377ecfa1647e7736b8f44ef","type":"css file hashes"};
                    var magClientJSVersion = '0e074fbbcc8cfc7eaa1a';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"card_teaser_like":false,"one_signal_push_notifications":false,"login_register_button":true,"use_new_epg":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.2977c6acf8eb2023f400e1933b1766a13495825c.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.8096cccce57bc312283339ee60a69d8e9696a627.css"/><style data-styled="" data-styled-version="5.0.0-beta.8"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.ac252593ccaf6ede03d2.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.c6168df7671d9cd8bfbd.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.0e074fbbcc8cfc7eaa1a.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7954170660) {
                injectScript('https://cdn.optimizely.com/js/7954170660.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/dancing-on-ice"><span>Dancing on Ice</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-martina-hill-show"><span>Die Martina Hill Show</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/fbi"><span>FBI</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-greatnightshow"><span>LUKE! Die Greatnightshow</span></a></li><li class="dropdown-item"><a href="/tv/mord-mit-ansage-die-krimi-impro-show"><span>Mord mit Ansage</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/nightwash"><span>NightWash</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-taste"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/dancing-on-ice"><span>Dancing on Ice</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-martina-hill-show"><span>Die Martina Hill Show</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/fbi"><span>FBI</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-greatnightshow"><span>LUKE! Die Greatnightshow</span></a></li><li class="dropdown-item"><a href="/tv/mord-mit-ansage-die-krimi-impro-show"><span>Mord mit Ansage</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/nightwash"><span>NightWash</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-taste"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Kampf gegen Plastikmüll</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Forscher fordern Verbot von Filterzigaretten</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Etwa zehn Milliarden Zigarettenstummel werden weltweit weggeworfen - jeden Tag. Vor allem die Filter stellen ein immenses Problem dar. </p></div></div><div class="page-header-extra-info"><span class="page-header-date">27.10.2019 •  09:59<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/8e70qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCp5WGOnsw97NPl9uv6mIvTLqJSRDXvdhqmOicowfnCKA-0gJ9JvZ9-eleiX6lrZn0nXuEJWtFoIdO1EPP5AAqFgL10VE35VJL-QK7yPTwx8SKf0GMRCJF18_MvhMP5fL5ithxiJg8_0o8Zm36plOHm1HPB50Yd6vWvjNCKH-O45y7GFtfd4rp9e26H8qRsQ83SpA__spAmnSPiyXV-9jsyKC6MDab-51X7Jv47T5t3UBAJ-sUQw0E2yBEvUuipi3GmvehUHdpFjxxSaZI17CbyGQb9vu8/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Sie finden sich auf Gehwegen, an Stränden, in Gleisbetten und um Wartehäuschen: Zigarettenstummel sind weltweit das am häufigsten weggeworfene Abfallprodukt. Das ist nicht nur problematisch wegen der in den Stummeln enthaltenen Giftstoffe. Die Filter bestehen zudem zum Großteil aus dem nur schwer abbaubaren Kunststoff Celluloseacetat. Milliarden achtlos weggeschnippter Kippen tragen so täglich zum wachsenden Plastikmüllproblem bei. Wissenschaftler aus London und San Diego fordern deswegen im &quot;British Medical Journal&quot;, den Verkauf von Filterzigaretten komplett zu verbieten. Sie argumentieren, dass die Filter ohnehin eine Mogelpackung seien: eingesetzt, um Tabak zu sparen und die Menschen glauben zu lassen, sie würden das Rauchen weniger schädlich machen.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Tatsächlich war die Erfindung der Filterzigarette in den 1950er Jahren eine Reaktion der Tabakindustrie auf Studien, die belegten, dass Rauchen Lungenkrebs verursacht. Zigaretten mit Filter, so das damalige Werbeversprechen, würden einen Teil des Teers absorbieren und so ein &quot;gesünderes&quot; Rauchen erlauben. &quot;Wir wissen nun, dass dieses Sicherheitsargument ein Märchen war - eines von vielen, welche die Tabakindustrie erfunden hat, um Zigaretten zu verkaufen&quot;, schreiben Thomas Novotny von der San Diego State University und seine Kollegen von der London School of Hygiene &amp; Tropical Medicine in ihrem Leitartikel dazu. Die Filter führen demnach sogar dazu, dass Raucher kräftiger an einer Zigarette ziehen, so dass Karzinogene tiefer ins Lungengewebe inhaliert werden.</p><p>Laut einer Studie der Justus-Liebig-Universität Gießen aus dem Jahr 2016 werden von den jährlich 5,6 Billionen gerauchten Zigaretten 4,5 Billionen unsachgemäß entsorgt. 2017 berichtete die Weltgesundheitsorganisation (WHO), dass bis zu zwei Drittel aller Zigarettenstummel auf dem Boden landen. Bei 15 Milliarden verkauften Glimmstängeln mache das 10 Milliarden Stummel - jeden Tag.</p><p><b>Zehn Jahre bis zur vollständigen Zersetzung</b></p><p>Diese bestehen zum Großteil aus Celluloseacetat, einem Kunststoff, der nur sehr langsam biologisch abgebaut wird. So kann es bis zu zehn Jahre dauern, bis sich ein Zigarettenfilter vollständig zersetzt hat. Während Fast-Food-Ketten mittlerweile verstärkt in die Verantwortung genommen würden, weniger Plastikmüll zu produzieren, sei es der Tabaklobby gelungen, &quot;die öffentliche Empörung zu vermeiden&quot;, so Novotny und Kollegen. Es müsse ihrer Meinung nach daher nun darum gehen, die Diskussion um die Gefahren des Rauchens mit der über die globale Umweltzerstörung zusammenzubringen.</p><p>Hier führen die Autoren das Verbot von Einwegplastik an, das die EU ab 2021 für bestimmte Kunststoffgegenstände, darunter Plastikbesteck, Strohhalme und Wattestäbchen, beschlossen hat. &quot;Der Ausschluss von Filtern aus der Kunststoffrichtlinie scheint eine verpasste Chance zu sein&quot;, kritisieren die Wissenschaftler. Stattdessen heiße es in der Richtlinie nur allgemein, dass die Industrie bei der &quot;Deckung der Kosten für Abfallmanagement und -entsorgung, Datenerfassung sowie Sensibilisierungsmaßnahmen&quot; helfen solle.</p><p>Die Gesundheitsforscher schließen ihren Beitrag damit, dass die Tabakepidemie weltweit weiterhin eine führende Ursache für Tod und Krankheit sei. &quot;Und sie wird es wie die Bedrohung durch die globale Erwärmung so lange bleiben, bis die Nationen innovative Interventionen umsetzen.&quot; Hier seien mutige Maßnahmen nötig, so das Plädoyer der Autoren, wie eben ein rigoroses Verbot von Filterzigaretten.</p><p>&quot;Viele Menschen haben angezweifelt, dass rauchfreie Bars, Pubs oder Flugzeuge einmal möglich wären&quot;, betonen sie. Ebenso undenkbar seien die heute vorgeschriebenen drastischen Warnhinweise auf Zigarettenschachteln einst gewesen. Novotny und Kollegen mahnen: &quot;Wenn es uns nicht gelingt, die Billionen Zigarettenstummel, die jährlich zur weltweiten Abfallbelastung beitragen, zu reduzieren, untergraben wir unsere Bemühungen, den weltweiten Plastikmüll einzudämmen, und verpassen die Gelegenheit, die globale Tabakepidemie zu beenden.&quot;</p><p>Wer glaubt, dass E-Zigaretten eine umweltverträglichere Alternative sein könnten, irrt: Sie produzieren nicht nur Elektroschrott, sondern durch die erforderlichen Kartuschen und Liquid-Flaschen auch Kunststoffmüll. Die WHO schreibt dazu: &quot;Wegwerf-Kartuschen aus Plastik könnten die Zigarettenstummel der Zukunft werden.&quot; Genauere Studien über die Entsorgung und zusätzlich entstandene Müllmengen durch E-Zigaretten stehen indes noch aus.</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/abendnachrichten-26-10-2019-clip" title="Abendnachrichten 26.10.2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Abendnachrichten 26.10.2019</h3><span class="teaser-lineB">14 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container microlist"><section class="teaser micro"><div class="clickable-box-container"><a href="/news/wirtschaft/deutscher-e-zigaretten-umsatz-bricht-ein-106714" title="Deutscher E-Zigaretten-Umsatz bricht ein" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Deutscher E-Zigaretten-Umsatz bricht ein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/news/politik/massive-kritik-an-aussenminister-maas-106713" title="Massive Kritik an Außenminister Maas" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Massive Kritik an Außenminister Maas</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/news/panorama/forscher-fordern-verbot-von-filterzigaretten-106712" title="Forscher fordern Verbot von Filterzigaretten" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Forscher fordern Verbot von Filterzigaretten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/news/politik/boehmermann-will-nicht-mehr-spd-chef-werden-106711" title="Böhmermann will nicht mehr SPD-Chef werden" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Böhmermann will nicht mehr SPD-Chef werden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/news/politik/is-anfuehrer-offenbar-getoetet-106710" title="IS-Anführer offenbar getötet" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">IS-Anführer offenbar getötet</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/panorama" class="breadcrumb-item">Panorama</a><span class="breadcrumb-item active">Forscher fordern Verbot von Filterzigaretten</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>