<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/politik/dammbruch-in-der-cdu-102633"/><link rel="alternate" href="https://www.sat1.de/news/politik/dammbruch-in-der-cdu-102633" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/politik/dammbruch-in-der-cdu-102633" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/politik/dammbruch-in-der-cdu-102633" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/politik/dammbruch-in-der-cdu-102633" hreflang="x-default"/><title data-react-helmet="true">Dammbruch in der CDU</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="CDU; Parteien; Deutschland; Merz; Altmaier; Schäuble; Kramp-Karrenbauer"/><meta data-react-helmet="true" name="description" content="Führende Unionspolitiker warnen, der Wettstreit um den CDU-Vorsitz dürfe die Partei nicht spalten. Doch seitdem Schäuble offen für Merz geworben hat, wird die Lagerbildung immer deutlicher. Jetzt setzt Merkels Vertrauter Altmaier einen Punkt."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - Dammbruch in der CDU"/><meta data-react-helmet="true" property="og:description" content="Führende Unionspolitiker warnen, der Wettstreit um den CDU-Vorsitz dürfe die Partei nicht spalten. Doch seitdem Schäuble offen für Merz geworben hat, wird die Lagerbildung immer deutlicher. Jetzt setzt Merkels Vertrauter Altmaier einen Punkt."/><meta data-react-helmet="true" name="date" content="2018-12-06T10:31:18+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2018-12-06T10:24:45+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-12-06T10:31:18+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="CDU; Parteien; Deutschland; Merz; Altmaier; Schäuble; Kramp-Karrenbauer"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="910461"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"910461","name":"Dammbruch in der CDU","url":"https://www.sat1.de/news/politik/dammbruch-in-der-cdu-102633","@type":"NewsArticle","headline":"Dammbruch in der CDU","mainEntityOfPage":{"@type":"WebPage","@id":"/news/politik/dammbruch-in-der-cdu-102633"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/SAT.1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:ezone-teaser620x348"},"datePublished":"2018-12-06T10:16:00+01:00","dateModified":"2018-12-06T10:31:18+01:00","description":"Führende Unionspolitiker warnen, der Wettstreit um den CDU-Vorsitz dürfe die Partei nicht spalten. Doch seitdem Schäuble offen für Merz geworben hat, wird die Lagerbildung immer deutlicher. Jetzt setzt Merkels Vertrauter Altmaier einen Punkt.","author":"Joachim Vonderthann|joachim.vonderthann@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/politik","name":"Politik"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/politik/dammbruch-in-der-cdu-102633","name":"Dammbruch in der CDU"}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"f98ccba7f0c716be7f9d9b7d0df9765110219818","7tv":"a41145ade9803c1e62702177e85d8b4d41690ba5","fem":"07a4fd111b5e2b3e35c263035b4779075984a761","k1-amp":"2f17ac4e4cd0e7a1b1efdec7ed468dbd78547927","k1":"e8ac1645ad50e8b3d3a58d1b80fade42c4698afa","k1doku-amp":"22ba384fc864ae87a9f346e686e21d0c28b213f2","k1doku":"71523994d2a9b55d5a6abacb794e769877fbcb1e","prosieben-amp":"b11ad670f1e4423bfe641f997e989b8b530026e5","prosieben":"2da9cca9022dad4384fb89a127f9ea19ed225ac4","prosiebenmaxx-amp":"ff1d325ac599fc2eef2c38d63513a59120d0726b","prosiebenmaxx":"b5960d2954c059e2d15eaa24abb7e847799e393e","puls4":"87721bdb394dfb6ac18ec0a90286192408764086","puls8-amp":"56d5230206969e8ecccb872072fed519efb82b34","puls8":"25bdd5c485190eb0ca5471d7d0bafc432179f657","ran-amp":"3ef1914fa593b6f4f4c7d3eaf486a56fd891b444","ran":"658e0b9a036cd94b7fad2e83d105cc80a7b05bf9","sat1-amp":"464c7d44787fa2a33a4ff50966c62293cdc964da","sat1":"76922d05113d599ac35a2e184c2d412354b19d21","sat1gold-amp":"cc163c4bbd56be99eaa7e994b2a04f3d39c87552","sat1gold":"8dc5cba5cb2858862fec0406b7182787d4e66272","sixx-amp":"ffb4e4c5982bb1e21f13d111699782b782df5a13","sixx":"3953b9492f6d8f096b15a18d8b62f8169507f0b7","tennis-amp":"4e12330432e717e30b956aef59b00229090a9512","tennis":"e18b9e999ad6c819e28ea8f9f3556c58df4cfdc8","tvog-amp":"27d7b773cff598ea82375c7ca7779325f6ef0c3e","tvog":"3bf457979d1e8b795b57fb2e677b9232c75c6208","type":"css file hashes"};
                    var magClientJSVersion = '591871a2f099d142ac14';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":false,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.76922d05113d599ac35a2e184c2d412354b19d21.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.7d804007225994e0e56f8f90deb1d1d834f01161.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.b36a2630b3f33e3277be.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.591871a2f099d142ac14.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE 20.18</span></a></li><li class="dropdown-item"><a href="/tv/alles-oder-nichts"><span>Alles oder Nichts</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/big-bloeff"><span>Big Blöff</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/crime-serien"><span>Crime-Serien</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/dancing-on-ice"><span>Dancing on Ice</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-martina-hill-show"><span>Die Martina Hill Show</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/endlich-feierabend"><span>Endlich Feierabend!</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fort-boyard"><span>Fort Boyard</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/instinct"><span>Instinct</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-2000er-und-ich"><span>LUKE! Die 2000er und ich</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-woche-und-ich"><span>LUKE! Die Woche und ich</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/ploetzlich-arm-ploetzlich-reich-das-tauschexperiment"><span>Plötzlich arm, plötzlich reich - das Tauschexperiment</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-privat-mein-fast-perfektes-leben"><span>Promis Privat - Mein (fast) perfektes Leben</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/schicksale"><span>Schicksale</span></a></li><li class="dropdown-item"><a href="/tv/scorpion"><span>Scorpion</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-taste"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/total-gesund-mit-britt-und-prof-dr-kurscheid"><span>Total gesund!</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE 20.18</span></a></li><li class="dropdown-item"><a href="/tv/alles-oder-nichts"><span>Alles oder Nichts</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/big-bloeff"><span>Big Blöff</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/crime-serien"><span>Crime-Serien</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/dancing-on-ice"><span>Dancing on Ice</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-martina-hill-show"><span>Die Martina Hill Show</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/endlich-feierabend"><span>Endlich Feierabend!</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fort-boyard"><span>Fort Boyard</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/instinct"><span>Instinct</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-2000er-und-ich"><span>LUKE! Die 2000er und ich</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-woche-und-ich"><span>LUKE! Die Woche und ich</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/ploetzlich-arm-ploetzlich-reich-das-tauschexperiment"><span>Plötzlich arm, plötzlich reich - das Tauschexperiment</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-privat-mein-fast-perfektes-leben"><span>Promis Privat - Mein (fast) perfektes Leben</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/schicksale"><span>Schicksale</span></a></li><li class="dropdown-item"><a href="/tv/scorpion"><span>Scorpion</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-taste"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/total-gesund-mit-britt-und-prof-dr-kurscheid"><span>Total gesund!</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/kontakt-hilfe/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Altmaier kritisiert Schäubles Empfehlung für Merz</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Dammbruch in der CDU</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Führende Unionspolitiker warnen, der Wettstreit um den CDU-Vorsitz dürfe die Partei nicht spalten. Doch seitdem Schäuble offen für Merz geworben hat, wird die Lagerbildung immer deutlicher. Jetzt setzt Merkels Vertrauter Altmaier einen Punkt.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">06.12.2018 •  10:16<!-- --> Uhr</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/cfc2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf4Bo4TBuSgsUWghtyAJMFjZy515oRWemTiJHH1Z0MG1CKuJhW91ch7c0uMY_8PouqRGw9BbfXRYhMxR2SAARZ3Yi-bz-GVyJ-GDBpvJEi33ef-h0alXVIcQSvr0-GlCNTfbdKtCxpGDsJwQdLxiNNJJjkBXcU2Nfa-IH4I2S7EXtEtCMw6VFVJ9l0Mva3T_W6Xp1L3M-2UUt_hIZThnjv-joQsrDwfYe-9ykAonSM-im5iVDsvBIAecuz5hxBhHCiepc_nVQusk1v4qK7KeOucp1nkLeV2b2IZi2w4B5w8MNWOwNg1E0N/profile:mag-996x562" alt=" - Bildquelle: Kay Nietfeld/dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Kay Nietfeld/dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Wirtschaftsminister Peter Altmaier hat die Wahlempfehlung von Bundestagspräsident Wolfgang Schäuble für Friedrich Merz als neuen CDU-Chef kritisiert. Er selbst habe seine Präferenz für Generalsekretärin Annegret Kramp-Karrenbauer bislang aus Respekt vor den Delegierten des CDU-Parteitags nicht öffentlich geäußert, sagte Altmaier der &quot;Rheinischen Post&quot; (Donnerstag). &quot;Da Wolfgang Schäuble nun den Damm gebrochen hat, kann ich sagen: Ich bin überzeugt, dass wir mit Annegret Kramp-Karrenbauer die beste Chance haben, die CDU zu einen und Wahlen zu gewinnen.&quot;</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Schäuble hatte sich offen für Ex-Fraktionschef Merz als neuen CDU-Vorsitzenden ausgesprochen - und dabei nicht nur auf die Bedeutung der Entscheidung für die Partei verwiesen, sondern auf Deutschland insgesamt: &quot;Es wäre das Beste für das Land, wenn Friedrich Merz eine Mehrheit auf dem Parteitag erhielte&quot;, sagte der CDU-Politiker der &quot;Frankfurter Allgemeinen Zeitung&quot; (Mittwoch). Auf dem Hamburger Parteitag entscheiden die 1001 Delegierten am Freitag über die Nachfolge von Angela Merkel an der CDU-Spitze; Bundeskanzlerin will Merkel aber bleiben.</p><p><b>Der Damm ist gebrochen</b></p><p>Unionsfraktionschef Ralph Brinkhaus (CDU) wandte sich energisch gegen Spekulationen über eine vorgezogene Neuwahl mit einem Wechsel im Kanzleramt. &quot;Die Wähler haben bei der Bundestagswahl 2017 der Union und Angela Merkel als Spitzenkandidatin den Regierungsauftrag für die gesamte Wahlperiode erteilt&quot;, sagte Brinkhaus der Deutschen Presse-Agentur in Berlin. &quot;Wir haben diese Aufgabe zu erfüllen. Darauf müssen wir uns konzentrieren.&quot;</p><p>Kramp-Karrenbauer warnte vor einem Auseinanderdriften der Partei. &quot;Wichtig ist - und das wissen, glaube ich, alle drei Kandidaten - dass die CDU auch nach der Wahl morgen geschlossen bleibt&quot;, sagte sie am Donnerstag im ZDF-&quot;Morgenmagazin&quot;. Der nordrhein-westfälische Ministerpräsident Armin Laschet (CDU) sagte dem Redaktionsnetzwerk Deutschland: &quot;Entscheidend für den Zusammenhalt der CDU ist die Zeit nach der Vorsitzendenwahl.&quot; Es werde nur einen Sieger geben. &quot;Ich wünsche mir aber, dass alle drei sichtbar bleiben.&quot;</p><p>Die CDU-Gremien bereiten am Donnerstag in Hamburg den zweitägigen Parteitag vor. Als aussichtsreichste Kandidaten für Merkels Nachfolge auf dem Parteivorsitz gelten Kramp-Karrenbauer, Merz sowie - in Umfragen weit abgeschlagen - Bundesgesundheitsminister Jens Spahn. Es wird mit einem knappen Rennen zwischen Merz als Favoriten vieler Konservativer und Kramp-Karrenbauer gerechnet, die als Favoritin Merkels gilt. Der Parlamentarische Staatssekretär im Entwicklungsministerium, Norbert Barthle (CDU), empfahl Spahn in der &quot;Rheinischen Post&quot;, auf die Kandidatur zu verzichten.</p><p>Altmaier erklärte, Schäubles Vorstoß habe ihn überrascht und gewundert. Die Wahl der neuen CDU-Spitze will er nicht als Vorentscheidung über die nächste Kanzlerkandidatur verstanden wissen: &quot;Ich hielte es für einen absoluten Fehler, wenn die Partei sofort sagen würde, der oder die neue Parteivorsitzende solle automatisch auch Kanzlerkandidat werden.&quot; In der Partei und weit darüber hinaus gebe es den &quot;klaren Wunsch&quot;, dass Merkel ihre Amtszeit als Kanzlerin nicht vor 2021 beende.</p><p><b>&quot;Sie gewinnt Wahlen in der Mitte&quot;</b></p><p>&quot;Friedrich Merz würde sicherlich der FDP viele Stimmen abjagen&quot;, erklärte Altmaier, der als Vertrauter Merkels gilt. Union und FDP sollten sich aber nicht gegenseitig kannibalisieren. &quot;Annegret Kramp-Karrenbauer wäre die gefährlichste Kandidatin für Grüne und SPD. Sie gewinnt Wahlen in der Mitte.&quot;</p><p>Kramp-Karrenbauer setzte kurz vor dem Parteitag noch einen inhaltlichen Akzent und forderte Entlastungen für Bezieher kleiner Renten. &quot;Ich möchte den Blick auf kleine Renten richten und die alte Regel &quot;Mehr Netto vom Brutto&quot; anwenden&quot;, sagte sie der Zeitung &quot;Die Welt&quot; (Donnerstag). Sie will bei den Beiträgen zur Kranken- und Pflegeversicherung ansetzen. Dem Bericht zufolge stellt sie sich vor, dass diese Beiträge bei Renten von etwa bis zu 500 Euro komplett von der Rentenversicherung bezahlt werden. Zur Finanzierung will Kramp-Karrenbauer Steuermittel heranziehen. Mit der Forderung grenzt sie sich auch von Merz ab, der vorgeschlagen hatte, die private ergänzende Altersvorsorge über Aktien steuerlich zu begünstigen.</p><p>Zu dem Parteitag werden 1000 Gäste und 1800 akkreditierte Journalisten aus aller Welt erwartet. Damit die große Zahl von Anträgen nicht untergeht, schlug der Unions-Mittelstand (MIT) einen zusätzlichen Parteitag im Frühjahr vor. Dem CDU-Vorstand soll am Donnerstag ein entsprechender Vorschlag unterbreitet werden. Mit Blick auf die Europawahl am 26. Mai könnten auf dem Frühjahrsparteitag auch europapolitische Themen diskutiert werden.</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-06-12-2018-clip" title="Morgennachrichten 06.12.2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 06.12.2018</h3><div class="teaser-description">Offener Streit über Merkel-Nachfolge: Schäuble spricht sich für Merz aus. Altmeier zeigt sich irritiert. +++ Frankreichs Regierung will Unruhen verhindern: Erhöhung der Ökosteuer soll 2019 ausgesetzt werden. +++ George H. W. Bush wird heute beigesetzt.</div><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB">05:07 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/wirtschaft/huawei-finanzchefin-in-kanada-verhaftet-china-kritisiert-usa-102634" title="Huawei-Finanzchefin in Kanada verhaftet - China kritisiert USA" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Huawei-Finanzchefin in Kanada verhaftet - China kritisiert USA</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/dammbruch-in-der-cdu-102633" title="Dammbruch in der CDU" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Dammbruch in der CDU</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/wirtschaft/nach-mieterprotesten-vonovia-chef-will-weniger-modernisieren-102632" title="Nach Mieterprotesten: Vonovia-Chef will weniger modernisieren" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Nach Mieterprotesten: Vonovia-Chef will weniger modernisieren</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/wirtschaft/deutsche-essen-schokolade-fuer-gutes-gewissen-102631" title="Deutsche essen Schokolade für gutes Gewissen " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Deutsche essen Schokolade für gutes Gewissen </h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/osze-beraet-ueber-ukraine-krise-und-atomare-ruestung-102630" title="OSZE berät über Ukraine-Krise und atomare Rüstung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">OSZE berät über Ukraine-Krise und atomare Rüstung</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Dammbruch in der CDU</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>