<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712"/><link rel="alternate" href="https://www.sat1.de/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712" hreflang="x-default"/><title data-react-helmet="true">&quot;Das zwischen den beiden wird nichts mehr&quot;</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Migration,Asyl; CDU; CSU; SPD; Merkel; Seehofer; Kompromiss"/><meta data-react-helmet="true" name="description" content="CDU und CSU raufen sich irgendwie doch noch einmal zusammen, und Horst Seehofer wirft doch nicht hin. Aber ihr Asyklompromiss mit Transitzentren für bestimmte Flüchtlinge an der Grenze ist etwas, was die SPD bisher ablehnt. Das Ausland staunt über die Kabale in Berlin."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - &quot;Das zwischen den beiden wird nichts mehr&quot;"/><meta data-react-helmet="true" property="og:description" content="CDU und CSU raufen sich irgendwie doch noch einmal zusammen, und Horst Seehofer wirft doch nicht hin. Aber ihr Asyklompromiss mit Transitzentren für bestimmte Flüchtlinge an der Grenze ist etwas, was die SPD bisher ablehnt. Das Ausland staunt über die Kabale in Berlin."/><meta data-react-helmet="true" name="date" content="2018-07-03T09:47:09+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2018-07-03T09:44:09+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-07-03T09:47:09+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Migration, Asyl; CDU; CSU; SPD; Merkel; Seehofer; Kompromiss"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="875468"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"875468","name":"\"Das zwischen den beiden wird nichts mehr\"","url":"https://www.sat1.de/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712","@type":"NewsArticle","headline":"\"Das zwischen den beiden wird nichts mehr\"","mainEntityOfPage":{"@type":"WebPage","@id":"/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/SAT.1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:ezone-teaser620x348"},"datePublished":"2018-07-03T09:35:00+02:00","dateModified":"2018-07-03T09:47:09+02:00","description":"CDU und CSU raufen sich irgendwie doch noch einmal zusammen, und Horst Seehofer wirft doch nicht hin. Aber ihr Asyklompromiss mit Transitzentren für bestimmte Flüchtlinge an der Grenze ist etwas, was die SPD bisher ablehnt. Das Ausland staunt über die Kabale in Berlin.","author":"Joachim Vonderthann|joachim.vonderthann@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/politik","name":"Politik"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712","name":"\"Das zwischen den beiden wird nichts mehr\""}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","SENTRY_ENDPOINT":"https://2eaa1b7d2e8a46fcb3ae574a6955cd07@magellan-rvn.7tv.de/3","SENTRY_SAMPLE_RATE":"0.1"}; var magCssHashes = {"7tv-amp":"b203a009e88f8f317eb92143fd8791d0a19a5461","7tv":"e3359818a9b38c539f05de964de5a9a7de91e557","k1-amp":"bf2707d07233ba95ec43653ca60f043df0593093","k1":"f12c7a0cdda3df616a789022dd89f4d8e50f0843","k1doku-amp":"1add324ebc4a05cef7d9fca2e8f1e868ee9ab11b","k1doku":"82c573b771285d7d4238dbbedeffbaf0da35b8d7","prosieben-amp":"1b3ada6e5433c6a9a1670d6e0244a14028e74a15","prosieben":"b207cb39073b2afabc6abe53ab7637fe260a5c9f","prosiebenmaxx-amp":"2488f15a8a3d317d4f9465414777ca9331a4ea9a","prosiebenmaxx":"fb348eefb853989f6937c18f82ad743897bfebda","puls4":"0b5c1d03c4f8daa9f7a2afc19226dacef281f8a7","puls8-amp":"b1427117f307450f34ceee30b88394951f383c7c","puls8":"101537fd0a56a8e9893965d9cc933f9345536c72","ran-amp":"e5254891a9d32847aceb79228cf7154fd4439e5e","ran":"737ec32838a7fc6ea9eb9512f7181dec73f7ff8e","sat1-amp":"ff1b9544c7d9760519d240be2ea371cead2c5b57","sat1":"b434856e39db69c15e98cae2e552df37b11e66d5","sat1gold-amp":"f42f4685b329c78c7ba6caad3973d1d059a60068","sat1gold":"02c5d72ede9840aa85bc2d64b4353d1df4d9da3c","sixx-amp":"5627e251869c797b198da7cde6e5f9f10ce82ce8","sixx":"b135c357e6a5f9ba1e12e63b2fe1c930edace8fb","tennis-amp":"2a6be4b53c88cd3a781f65b4779bd869f39372e5","tennis":"4f9088d698f980b3527abe7be679ff1a875d25ca","tvog-amp":"e16dec7d0cb4070229e608c04cff7369f8dc7ec8","tvog":"17609999c40cae844c568d9dfdf1c28f55af289d","type":"css file hashes"}; var magClientJSVersion = '7009b3f9d57c83da2a66';
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/sat1.b434856e39db69c15e98cae2e552df37b11e66d5.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/sat1.ac173dbff399f589119fbf4b26d37c5fbefa039c.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.ee114b8880911e8ed850.min.js"></script><script src="//component.player.p7s1.io/loader/4/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.7009b3f9d57c83da2a66.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/kontakt-hilfe/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup"><div></div></div><div class="ad-slot ad-mlayer1"><div></div></div><div class="ad-slot ad-mbanner1"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Mühsamer Kompromiss im Asylstreit</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;Das zwischen den beiden wird nichts mehr&quot;</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>CDU und CSU raufen sich irgendwie doch noch einmal zusammen, und Horst Seehofer wirft doch nicht hin. Aber ihr Asyklompromiss mit Transitzentren für bestimmte Flüchtlinge an der Grenze ist etwas, was die SPD bisher ablehnt. Das Ausland staunt über die Kabale in Berlin.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">03.07.2018 •  09:35<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/e382qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qvf_mDtlbzrIxj3kX_5UwwzZFEgCWgguMz0A-oNUQMncqO05FwLwNNEznXSLRkkF02qVdDMJTwBwrFzKM8MY8P1unfSG1veSUfU4IMBHklZHMFduV47VWdWuFMwxe0-yTti5mE246UTdx4EFLMWQCP-j2vreArriFvvN5qGnLW6VJGyH9rCXp8gSwf3TZZvs222C3T8d9pYY590iiK98d5zE7Evwe99zXbHS5Hspes4mHBbpLyZxEzbIxlZG5F6p9IPRCUJ9wbmzKuiafK8xFlYo7Xsz9Hk5OG_vRnAxWskRhmJPBjz5g/profile:mag-996x562" alt=" - Bildquelle: Kay Nietfeld/dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Kay Nietfeld/dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Andrea Nahles und Olaf Scholz stehen vor dem Gitterzaun des Kanzleramts, es ist kurz nach zwölf. Das war es fast auch für diese große Koalition, aber nun liegt der Ball plötzlich wieder im Feld der SPD. Die Parteivorsitzende und der Vizekanzler loben den Unions-Kompromiss, nicht in der Sache, sondern als Faktum an sich. &quot;Wir haben diesen Vorschlag andiskutiert.&quot; Aber es gebe da noch sehr viele Fragen. Eine ruhige Sommerpause steht zunächst nicht ins Haus.</p><div class="ad-slot ad-inread1"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1"><div></div></div><p><b>&quot;Habemus Einigung&quot;</b></p><p>Rückblick, zwei Stunden zuvor. Es ist 22.10 Uhr. Aus der CDU-Zentrale, dem Konrad-Adenauer-Haus, tritt CSU-Chef Horst Seehofer und stellt sich vor die Mikrofone. Er hat nach der wochenlangen Krise zwischen CDU und CSU in der Asylpolitik nur eine recht kurze Botschaft für die Journalisten. &quot;Es hat sich wieder einmal gezeigt: Es lohnt sich, für eine Überzeugung zu kämpfen.&quot; Er berichtet von einer Übereinkunft, um illegale Migration einzudämmen. Diese erlaube es ihm, sein Amt als Bundesinnenminister weiterzuführen. 24 Stunden zuvor hatte er noch den Rücktritt angeboten, auch als CSU-Chef.</p><p>&quot;Habemus Einigung&quot;, twittert die CSU-Politikerin Dorothee Bär. Dann geht es für Seehofer und Merkel ins Kanzleramt, um den Kompromiss der SPD-Spitze zu erläutern. Seehofer hatte sich dazu bewegen lassen, vor dem Vollzug des Rücktritts noch einmal mit Merkel zu verhandeln.</p><p>Er wollte Flüchtlinge, die schon in anderen EU-Staaten registriert sind, einfach an der deutsch-österreichischen Grenze abweisen lassen - Merkel lehnte das ab, fürchtete Chaos und den Ärger der europäischen Partner bei einem Alleingang. Die SPD sprach von vagabundierenden Menschen, für die sich niemand mehr zuständig fühlen würde. Nach dem Kompromiss sollen Asylbewerber nun in Transitzentren kommen - ähnlich wie ein Transitbereich am Flughafen, abgefangen im Grenzgebiet.</p><p><b>Ball wieder bei der SPD</b></p><p>Binnen weniger Tage sollen die Verfahren bearbeitet und die Menschen in das für ihr Asylverfahren zuständige Land rasch zurückgebracht werden. Aber wie viele Länder machen am Ende mit? Wie werden die Zentren geschützt? Was passiert, wenn Italien, von wo viele registrierte Asylbewerber nach Deutschland kommen, nicht mitspielt?</p><p>Die SPD hat nun die Situation, die sie vermeiden wollte: Eine über den Koalitionsvertrag hinausgehende Vereinbarung, die sie mittragen muss, wenn die Koalition diese Krise überleben soll. Nahles und Scholz haben seit Beginn der Koalition mit Widerstand zu kämpfen, das dürfte nun für erneut heftige Debatten sorgen. Für weißen Rauch ist es also zu früh. Bei der Union hatte sich die Lage zuvor derart zugespitzt, dass sich sogar der Bundestagspräsident einschaltete. So gingen Merkel und Seehofer auch gemeinsam zu Wolfgang Schäuble (CDU) ins Büro. Dort soll nach Darstellung von Eingeweihten jene Lösungsvarianten für die Unionskrise diskutiert worden sein, die später tatsächlich eine Einigung brachten.</p><p>Schäuble sei vor allem durch die Rücktrittsankündigung Seehofers alarmiert gewesen. Er habe Merkel und Seehofer ins Gewissen geredet, was es für die Parteienlandschaft bedeuten würde, falls die Unionsgemeinschaft zerbreche. Es sei Schäuble darum gegangen, eine Maximierung des Schadens zu vermeiden, der durch den Streit für Deutschland hätte entstehen können. Der Parlamentspräsident ist für eine solche Mediatorenfunktion prädestiniert: Ihm wird ein guter Zugang zu den Gedankenwelten von Merkel wie von Seehofer nachgesagt.</p><p><b>Fragiles Machtgefüge</b></p><p>Es sind seltsame Tage im politischen Berlin. Die Sorge greift um sich, dass sich die Politik noch mehr von den Bürgern entfernt. Erst eine quälend lange Regierungssuche, jetzt das Hin und Her mit dem Beinaherücktritt von CSU-Chef und Innenminister Seehofer.</p><p>So wackelig wie der Unionskompromiss ist auch das Machtgefüge in der Koalition, vor allem zwischen Merkel und Seehofer, aber auch mit der SPD. Da sind auch die jüngsten Attacken Seehofers gegen Merkel kurz vor dem entscheidenden Treffen via &quot;Süddeutsche Zeitung&quot;: &quot;Ich lasse mich nicht von einer Kanzlerin entlassen, die nur wegen mir Kanzlerin ist&quot;, sagte er dort. Dieses erneute Unions-Drama hat weitere Wunden geschlagen. Dass sich Seehofer und seine CSU mit den Volten der vergangenen Tage vor der Landtagswahl am 14. Oktober einen Gefallen getan haben, glaubt in der CDU-Spitze kaum jemand. Und alle Welt konnte sehen, wie fragil das Machtfundament der Kanzlerin ist.</p><p>In der EU dürften nach ihrem Kompromiss in der Regierungskrise mit der kleinen Unionsschwester allerdings viele Kolleginnen und Kollegen erstmal erleichtert sein: Angesichts der immer größeren nationalistischen Tendenzen in Europa und der Welt und den aktuellen Problemen etwa bei der anstehenden Reformen hatten sie die Sorge, dass das immer noch als Hort der Stabilität geltende Deutschland ähnlich instabil wie manche seiner Nachbarländer werden könnte.</p><p><b>Missverständnisse in der Kommunikation</b></p><p>In der SPD wird Merkel eine Kommunikationspanne vorgehalten, als sie verkündete, dass es von 14 EU-Ländern Zusagen auf politischer Ebene gebe, Abkommen über die Rücknahme von bereits dort registrierten Migranten zu treffen - und erstmal Dementis aus Polen, Ungarn und Tschechien kamen. Teils wurde dabei zwar dementiert, was gar nicht behauptet worden war - dass es schon Abkommen gebe - teils räumte Merkel anschließend ein, es habe wohl Missverständnisse gegeben.</p><p>&quot;Bei den Schwesterparteien ist die Geschwisterliebe nicht mehr sehr ausgeprägt&quot;, meint ein führender Genosse. Aber man müsse halt in Berlin mit denen tanzen, die im Saal seien. Auch mit Seehofer. Die Verhandlungen standen fortwährend auf des Messers Schneide. Obwohl die Lösungsvariante von Beginn an auf dem Tisch lag, verhinderten Misstrauen und Schuldzuweisungen die schnelle Einigung. &quot;Das zwischen den beiden wird nichts mehr&quot;, sagte ein Teilnehmer. Es sei schon jetzt nur eine Frage der Zeit, wann es das nächste Mal knalle.</p><p>Zunächst überwiegen aber Freude und Hoffnung, dass zumindest bis zur Wahl in Bayern Ruhe einkehre. Aus der CSU-Basis wurden umgehend Töne laut, dass Merkel nur eine Schonfrist bis zum 14. Oktober erhalte. Sollte die CSU bei der Wahl verlieren, sei dies einzig ihrer Asylpolitik zuzurechnen, so heißt schon länger der Spin in Bayern.</p><p><b>Tiefe Narben in der CSU</b></p><p>So groß die Erleichterung über den gefundenen Kompromiss auch ist, der Weg dahin hat gerade in der CSU viele Narben hinterlassen. Seehofer habe die CSU keine vier Monate vor der Wahl in eine desaströse Lage manövriert, heißt es an der Basis. Zwar treffe Merkel eine Mitschuld, &quot;aber die muss ja hier nicht bald die absolute Mehrheit verteidigen&quot;.</p><p>Aufmerksam wird derweil bei den Sozialdemokraten registriert, dass die Umfragewerte auch für sie trotz des Unions-Dramas kaum nach oben gingen und die AfD die SPD bei einer Neuwahl überrunden könnte. Und die Partei ist innerlich zerrissen. Juso-Chef Kevin Kühnert macht gleich klar: &quot;Die SPD hat geschlossenen Lagern eine deutliche Absage erteilt. Egal ob in Nordafrika, an der europäischen Außengrenze oder in Passau.&quot; Jetzt werden wieder die Zitate aus dem Flüchtlingsherbst 2015 herausgekramt. Der damalige Parteichef Sigmar Gabriel lehnte solche Zentren vehement ab, der damalige Justizminister und heutige Außenminister Heiko Maas sagte, wer Transitverfahren einfach von Flughäfen auf Landesgrenzen übertragen wolle, schaffe &quot;Massenlager im Niemandsland&quot;. Transitzonen seien quasi &quot;Haftzonen&quot;, meinte Maas.</p><p><b>&quot;Heiko, can I help you&quot;</b></p><p>Aber damals strömten täglich Tausende ins Land, heute geht es um wenige Fälle, die in Bayern ankommen - und die SPD hat schon beschlossen, dass sie beschleunigte Verfahren von etwa einer Woche Dauer mittragen wird. Maas hatte zwischen den ganzen Krisensitzungen noch sein erstes Sommerfest als Außenminister auf der Dachterrasse seines Ministeriums. &quot;Wir haben Wert darauf gelegt, dass niemand am Eingang zurückgewiesen wird&quot;, meint er da ironisch. Dann erzählt er von seinem Treffen mit seiner bulgarischen Amtskollegin Ekaterina Zaharieva. Die habe ihn sorgenvoll gefragt: &quot;Heiko, can I help you.&quot;</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-03-07-2018-clip" title="Morgennachrichten 03.07.2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 03.07.2018</h3><div class="teaser-description">CDU und CSU legen Asylstreit mit Kompromiss bei. Österreichs Regierung kündigt Grenzschließung an. Messerangriff am Düsseldorfer Flughafen. Rettungsaktion der in Höhle eingeschlossenen Jugendlichen dauert an. Fußball-WM: Belgien erreicht Viertelfinale.</div><span class="teaser-lineB">04:24 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/zschaepe-distanziert-sich-von-nsu-verbrechen-100714" title="Zschäpe distanziert sich von NSU-Verbrechen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Zschäpe distanziert sich von NSU-Verbrechen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/sport/fussball-wm-das-bringt-der-tag-100713" title="Das bringt der Tag bei der Fußball-WM" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Das bringt der Tag bei der Fußball-WM</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/das-zwischen-den-beiden-wird-nichts-mehr-100712" title="&quot;Das zwischen den beiden wird nichts mehr&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">&quot;Das zwischen den beiden wird nichts mehr&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/scharfe-oppositionskritik-am-asylkompromiss-auch-spd-unzufrieden-100711" title="Scharfe Oppositionskritik am Asylkompromiss " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Scharfe Oppositionskritik am Asylkompromiss </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/cdu-und-csu-raufen-sich-im-asylstreit-zusammen-100709" title="Einigung im Uniosstreit bahnt sich an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Einigung im Uniosstreit bahnt sich an</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">&quot;Das zwischen den beiden wird nichts mehr&quot;</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>