<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/politik/ende-der-trump-show-us-praesident-ueberdenkt-corona-briefings-108701"/><link rel="alternate" href="https://www.sat1.de/news/politik/ende-der-trump-show-us-praesident-ueberdenkt-corona-briefings-108701" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/politik/ende-der-trump-show-us-praesident-ueberdenkt-corona-briefings-108701" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/politik/ende-der-trump-show-us-praesident-ueberdenkt-corona-briefings-108701" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/politik/ende-der-trump-show-us-praesident-ueberdenkt-corona-briefings-108701" hreflang="x-default"/><title data-react-helmet="true">Ende der Trump-Show? US-Präsident überdenkt Corona-Briefings</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Trump"/><meta data-react-helmet="true" name="description" content="Widersprüche und Selbstdarstellung, Wahlkampf und Falschaussagen - mit seinen täglichen Pressekonferenzen zur Corona-Krise hat sich US-Präsident Trump viel Kritik eingehandelt. Ist mit dem Spektakel nun plötzlich Schluss?"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Ende der Trump-Show? US-Präsident überdenkt Corona-Briefings"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2020-04-26T11:15:25+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2020-04-26T11:04:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-04-26T11:04:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Trump"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="1010434"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Ende der Trump-Show? US-Präsident überdenkt Corona-Briefings","headline":"Ende der Trump-Show? US-Präsident überdenkt Corona-Briefings","datePublished":"2020-04-26T11:11:00+02:00","dateModified":"2020-04-26T11:15:25+02:00","description":"Widersprüche und Selbstdarstellung, Wahlkampf und Falschaussagen - mit seinen täglichen Pressekonferenzen zur Corona-Krise hat sich US-Präsident Trump viel Kritik eingehandelt. Ist mit dem Spektakel nun plötzlich Schluss?","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/news/politik/ende-der-trump-show-us-praesident-ueberdenkt-corona-briefings-108701","name":"Ende der Trump-Show? US-Präsident überdenkt Corona-Briefings"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Max Strumberger"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"News","item":"https://www.sat1.de/news"},{"@type":"ListItem","position":2,"name":"Politik","item":"https://www.sat1.de/news/politik"},{"@type":"ListItem","position":3,"name":"Ende der Trump-Show? US-Präsident überdenkt Corona-Briefings","item":"https://www.sat1.de/news/politik/ende-der-trump-show-us-praesident-ueberdenkt-corona-briefings-108701"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"cc4fe44e653d02bd08c5ac17dd5e2879d0055a1f","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"4523e197fa42764a03587f3e897b0253e08b1244","fem":"a6697f42ea0f350a7720cdd7aefc5a71c229264d","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"5ab0faf34a91473d92234f10ed6c32a777491282","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"3cb9f623f07e42ee997614d41958d2829111a592","prosieben-amp":"360a923146e840774fbbe7570273858f1dde8305","prosieben":"7370c3a2e44998be08dc9f486a9ad3d1119b556b","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"1764f751ce53aa9ec920484b545ceed4d856b37a","puls4":"cbccc6732393be14f033ff5e8875a7f9b3538b26","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"0be2e94a9391e24abff59ccdd0e12f43221cc2a1","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"944871953e1751e8a71f9590c2ec9663ceb17ba2","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"7de6ad25fdf745434dee003e6bbe0301d3a917e2","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"d9436ab50d461749d34a31a095064ffe3ced4d7e","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"6bcdb2eb0e8db2138cc8170379421a82517c1b0e","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"7973b1338e114f8e1d23d0d40c0641fb0e9b6200","tvog-amp":"4faf4f03f3f81be86c1b28e855bf749b525e97f8","tvog":"c4eeac48dd4476624b03b617fa41721d836357a8","type":"css file hashes"};
                    var magClientJSVersion = '7352aac885e479fdc420';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":true,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":false,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"gntm_2020_show_is_running":true,"bb_2020_show_is_running":true,"reduced_stream_views":true,"tms_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.7de6ad25fdf745434dee003e6bbe0301d3a917e2.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.11f6843249c04829ab9116eac207a6b4cc7494cb.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.258cd8207b9b71919dd9.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.85adaba1a5f545b63371.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.7352aac885e479fdc420.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7954170660) {
                injectScript('https://cdn.optimizely.com/js/7954170660.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main news channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/big-brother"><span>Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/bild-corona-spezial"><span>BILD Corona Spezial</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/die-dr-wimmer-show"><span>Die Dr. Wimmer Show</span></a></li><li class="dropdown-item"><a href="/tv/die-faisal-kawusi-show"><span>Die Faisal Kawusi Show</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/gruenberg-und-kuhnt"><span>Grünberg und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-schule-und-ich-vips-gegen-kids"><span>LUKE! Die Schule und ich - VIPs gegen Kids</span></a></li><li class="dropdown-item"><a href="/tv/mit-nagel-und-koepfchen-die-grosse-kreativ-challenge"><span>Mit Nagel und Köpfchen</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-unter-palmen"><span>Promis unter Palmen</span></a></li><li class="dropdown-item"><a href="/tv/ranking-the-stars"><span>Ranking the Stars</span></a></li><li class="dropdown-item"><a href="/tv/richter-und-sindera-ein-team-fuer-harte-faelle"><span>Richter und Sindera</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/big-brother"><span>Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/bild-corona-spezial"><span>BILD Corona Spezial</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/die-dr-wimmer-show"><span>Die Dr. Wimmer Show</span></a></li><li class="dropdown-item"><a href="/tv/die-faisal-kawusi-show"><span>Die Faisal Kawusi Show</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/gruenberg-und-kuhnt"><span>Grünberg und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-schule-und-ich-vips-gegen-kids"><span>LUKE! Die Schule und ich - VIPs gegen Kids</span></a></li><li class="dropdown-item"><a href="/tv/mit-nagel-und-koepfchen-die-grosse-kreativ-challenge"><span>Mit Nagel und Köpfchen</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-unter-palmen"><span>Promis unter Palmen</span></a></li><li class="dropdown-item"><a href="/tv/ranking-the-stars"><span>Ranking the Stars</span></a></li><li class="dropdown-item"><a href="/tv/richter-und-sindera-ein-team-fuer-harte-faelle"><span>Richter und Sindera</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news/corona"><span>Corona aktuell</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news/corona/corona-radar"><span>Corona-Radar</span></a></li><li class="dropdown-item"><a href="/news/corona/live-ticker-zu-corona"><span>Live-Ticker zu Corona</span></a></li><li class="dropdown-item"><a href="/tv/bild-corona-spezial"><span>BILD Corona Spezial</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news/corona/corona-radar"><span>Corona-Radar</span></a></li><li class="dropdown-item"><a href="/news/corona/live-ticker-zu-corona"><span>Live-Ticker zu Corona</span></a></li><li class="dropdown-item"><a href="/tv/bild-corona-spezial"><span>BILD Corona Spezial</span></a></li></ul></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Kritik an der Presse</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Ende der Trump-Show? US-Präsident überdenkt Corona-Briefings</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Widersprüche und Selbstdarstellung, Wahlkampf und Falschaussagen - mit seinen täglichen Pressekonferenzen zur Corona-Krise hat sich US-Präsident Trump viel Kritik eingehandelt. Ist mit dem Spektakel nun plötzlich Schluss?</p></div></div><div class="page-header-extra-info"><span class="page-header-date">26.04.2020 •  11:11<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/48f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qootzLUJ97vmB9dGeTnkFAKf6jKJOKSv2Bfxhzb5oy9fLoUL7vucsUuJnBeqjKGQ3mS3LtoI2l7S_6yJpqgIU2oEAe09z5v92RaJNKfzKnTynkv894mh_m9mQW9rkQbhzq6v-LOOgOLSOTMjfhH985ZoJw_/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Es klingt, als hätte Donald Trump auf einmal keine Lust mehr. Seit Mitte März hielt der US-Präsident beinahe jeden Tag Pressekonferenzen zur Corona-Pandemie ab. Immer am frühen Abend, oft an die zwei Stunden lang. In <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Thing"><meta itemProp="name" content="Corona-Krise"/><a href="https://www.sat1.de/news/corona/live-ticker-zu-corona" data-rtr-entity="Corona-Krise" data-rtr-id="752a5a82dda39ee9f0a533cc3c401f364474b287" data-rtr-score="61.6768292683" data-rtr-etype="keyword" class="extended-html-link rtr-entity">der Corona-Krise</a></span> sind die live im Fernsehen übertragenen Veranstaltungen zum festen Ritual geworden. Eine Show mit einem Mann im Rampenlicht: dem einstigen Reality-TV-Star Trump. Seine Wesenszüge offenbarten sich dort mehr denn je. Nun stellt Trump seine Auftritte aber zur Disposition.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>EIN FRUSTRIERTER PRÄSIDENT</p><p>Am Samstagabend, zur sonst üblichen Briefing-Zeit, meldete sich Trump nicht vom Rednerpult zu Wort, sondern per genervtem Tweet: Was habe es für einen Zweck, Pressekonferenzen im Weißen Haus abzuhalten, wenn die Medien &quot;nichts als feindselige Fragen stellen &amp; sich dann weigern, die Wahrheit oder Fakten genau zu berichten&quot;, schrieb er dort. &quot;Sie haben Rekord-Einschaltquoten &amp; das amerikanische Volk bekommt nichts als Fake <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Thing"><meta itemProp="name" content="News"/><a href="https://www.sat1.de/tv/promi-big-brother/news" data-rtr-entity="News" data-rtr-id="1d5164a17ef68ed338ca4baa93c539c1e2559352" data-rtr-score="6.41768292683" data-rtr-etype="keyword" class="extended-html-link rtr-entity">News</a></span>.&quot; Das sei den Aufwand nicht wert. Ob das bedeutet, dass er künftig gar keine Pressekonferenzen mehr zur Corona-Krise machen möchte, ließ der Präsident offen. Zuletzt hatte ihm sein Auftreten jedenfalls viel Ärger eingehandelt.</p><p>TRUMP UND DIE DESINFEKTIONSMITTEL</p><p>Bei seinem Briefing am Donnerstag hatte der Präsident vor laufender Kamera die Frage aufgeworfen, ob Menschen nicht Desinfektionsmittel gespritzt werden könnte, um das Virus zu bekämpfen. Der Aufschrei war groß. Die Katastrophenschutzbehörde des US-Staats Maryland erklärte kurz nach Trumps Auftritt, es seien mehrere Anrufe mit Fragen zu Desinfektionsmittel und Covid-19 eingegangen. Unter keinen Umständen dürften solche Mittel injiziert oder anderweitig verabreicht werden. Auch andere öffentliche Stellen und ein Hersteller von Desinfektionsmittel sahen sich zu öffentlichen Warnungen veranlasst.</p><p>Trump behauptete daraufhin, seine Äußerung sei &quot;sarkastisch&quot; gemeint gewesen. Doch richtig einfangen ließ sich die Äußerung nicht. Bei seinem Briefing am Freitag gab sich Trump dann ungewohnt schmallippig: Er beendete die Pressekonferenz nach einer Rekordzeit von nur etwa 20 Minuten - ohne Fragen zu beantworten. Mehrere US-Medien berichteten am Wochenende, es gebe eifrige Bemühungen von Trumps Beratern, die Briefings abzukürzen und seltener anzusetzen. Kurz darauf folgte dann Trumps Tweet. Aber kann der Präsident tatsächlich auf die tägliche Bühne verzichten?</p><p>TRUMPS HÖHEPUNKT DES TAGES</p><p>Der Alltag des Präsidenten ist durch die Corona-Krise auf den Kopf gestellt. Er ist im Weißen Haus gefangen. Besucher aus dem Ausland kann er nicht empfangen, Ausflüge zu seinem Anwesen in Florida sind unmöglich, der Golfplatz ist ebenfalls tabu. Die &quot;New York Times&quot; schrieb zuletzt, die Pressekonferenz sei der einzige Teil des Tages, auf den Trump sich freue - &quot;obwohl sogar Republikaner sagen, dass die zweistündigen politischen Angriffe, Klagen und Unwahrheiten des Präsidenten ihm politisch schaden&quot;. Trump betrachte die Briefings Beratern zufolge als Prime-Time-Shows, die für ihn der beste Ersatz für die gigantischen Wahlkampfveranstaltungen seien, aus denen er sonst Energie zieht und die in Corona-Zeiten nicht möglich sind.</p><p>&quot;Wir haben eine enorme Zahl an Zuschauern&quot;, jubelte der Präsident kürzlich. Ein anderes Mal schrieb er bei Twitter, die Einschaltquoten bei seinen Briefings machten selbst die Produzenten beliebter Fernsehshows neidisch. Die Veranstaltungen garantierten stets Nachrichten, stießen aber von Anfang an auf viel Kritik.</p><p>TRUMPS EIGENLOB</p><p>Angekündigt waren diese stets als Pressekonferenzen der Coronavirus-Arbeitsgruppe des Weißen Hauses. Trump beanspruchte sie aber überwiegend für sich. Laut einer Statistik der &quot;Washington Post&quot; sprach Trump seit Mitte März 63 Prozent der Zeit bei den Veranstaltungen, die prominentesten Wissenschaftler der Corona-Arbeitsgruppe - Deborah Birx und Anthony Fauci - kamen auf zehn beziehungsweise fünf Prozent. Trump nutzte die Auftritte in den vergangenen Wochen vor allem, um sich und sein umstrittenes Krisenmanagement zu loben (&quot;Ich hätte es nicht besser machen können&quot;). Er präsentierte auch mehrfach Videoclips, in denen andere ihn preisen - schließlich ist der Republikaner im Wahlkampf.</p><p>EMPATHIE? NUR IN MAßEN</p><p>Trauer um die inzwischen mehr als 50 000 Corona-Toten im Land spielte bei Trumps Auftritten bislang kaum eine Rolle. Der Präsident gilt nicht als großes Talent, wenn es um Mitgefühl und Trost geht. Ein Reporter fragte Trump kürzlich, was seine Botschaft an jene Amerikaner sei, die verängstigt seien durch die Krise - eigentlich eine Steilvorlage für eine landesväterliche Geste. Doch Trump explodierte. &quot;Ich sage, dass Sie ein schrecklicher Reporter sind. Das ist, was ich sage&quot;, schimpfte er. &quot;Ich denke, es ist eine sehr gehässige Frage (...).&quot;</p><p>TRUMPS WUT UND DIE SUCHE NACH ANERKENNUNG</p><p>Überhaupt zeigte Trump immer wieder deutlich, wie sehr er nach Anerkennung sucht - und wie sehr er Medien verachtet, die ihn kritisieren. Regelmäßig beklagte er sich, die &quot;fantastische&quot;, &quot;großartige&quot; Arbeit seiner Regierung in der Krise werde nicht gewürdigt. Eine Korrespondentin, die ihn hartnäckig fragte, warum er zu Beginn der Corona-Krise nichts unternommen habe, fuhr er kürzlich an: &quot;Sie sind so schändlich.&quot; Einen anderen Reporter unterbrach Trump bei einer Frage nach dem Mangel an Corona-Tests barsch mit den Worten: &quot;Seien Sie still. Seien Sie still. Wenn Sie weiterreden, dann gehe ich.&quot;</p><p>Vor der Krise wurde Trump dafür kritisiert, die früher täglichen Pressekonferenzen seiner Sprecher abgeschafft zu haben. Mit seinen Corona-Briefings sah er sich dann dem Vorwurf ausgesetzt, diese seien voller Falschinformationen und Widersprüche - etwa als er Demonstranten ermutigte, gegen Beschränkungen zur Eindämmung der Epidemie zu protestieren, die seinen eigenen Richtlinien entsprechen.</p><p>TRUMP - UNGEKÜRZT UND UNGEFILTERT</p><p>Die &quot;New York Times&quot; forderte kürzlich in einem Kommentar, die Pressekonferenzen nicht mehr live zu senden. Auch andere Kritiker Trumps haben sich dafür ausgesprochen. Die Live-Übertragungen grenzten an &quot;journalistisches Fehlverhalten&quot;, schrieb die Zeitung. &quot;Alles, was ein Präsident tut oder sagt, sollte dokumentiert werden. Aber alles ungefiltert zu senden, ist faul und unverantwortlich.&quot; Trump habe die Wahl 2016 auch dadurch gewonnen, dass er den Hunger der Medien nach Zuschauerzahlen und Klicks ausgenutzt habe. &quot;Das passiert alles wieder. Die Medien haben nichts gelernt.&quot; Andere argumentierten, Trump rede sich bei den Briefings um Kopf und Kragen und schmälere damit seine Wiederwahlchancen. Nun ist es womöglich er selbst, der dem Spektakel ein Ende bereitet.</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Sendung verpasst?</h2></div><section class="teaser single-item channelId-47946-video"><div class="clickable-box-container"><a href="/news/video/abendnachrichten-25-04-2020-clip" title="Abendnachrichten 25.04.2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Abendnachrichten 25.04.2020</h3><div class="teaser-description">Deutschland erlebt bundesweite Lockerungen +++ Aktuelle Corona-Zahlen +++ Erkenntnisse zum Verlauf der Corona-Infektion +++ Gastro- und Tourismusbranche im Shutdown +++ Corona und Eltern +++ Joggen als effektiver Sportersatz +++ Paar heiratet trotz Corona</div><span class="teaser-lineB">14 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Aktuelle Nachrichten</h2></div><div class="list-container microlist"><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/wirtschaft/lebensmittelpreise-steigen-nicht-nur-wegen-corona-108702" title="Lebensmittelpreise steigen " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Lebensmittelpreise steigen </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/ende-der-trump-show-us-praesident-ueberdenkt-corona-briefings-108701" title="Trump überdenkt Corona-Briefings
" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Trump überdenkt Corona-Briefings
</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/sport/fc-bayern-plant-internationalen-top-transfer-108700" title="FC Bayern plant internationalen Top-Transfer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">FC Bayern plant internationalen Top-Transfer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/spahn-setzt-auf-nachvollziehbare-regelungen-108699" title="Spahn setzt auf nachvollziehbare Regelungen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Spahn setzt auf nachvollziehbare Regelungen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/wirtschaft/spitzengespraech-fuer-lufthansa-rettungspaket-geplant-108698" title="Lufthansa-Rettungspaket: Spitzengespräch geplant" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Lufthansa-Rettungspaket: Spitzengespräch geplant</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Ende der Trump-Show? US-Präsident überdenkt Corona-Briefings</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.mywheels.tv/" target="_blank" rel="noopener">mywheels.tv</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>