<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192"/><link rel="alternate" href="https://www.sat1.de/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192" hreflang="x-default"/><title data-react-helmet="true">May präsentiert Plan B für Brexit-Deal</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Medienberichten zufolge will die britische Premierministerin Zugeständnisse von der EU, um die Brexit-Blockade im Parlament zu lösen. Abgeordnete planen derweil, einen Aufschub des Brexit-Datums zu erzwingen, damit es nicht zum Ausscheiden ohne Vertrag kommt."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="May präsentiert Plan B für Brexit-Deal"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2019-01-21T17:49:31+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2019-01-21T17:45:39+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-01-21T17:49:31+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="920090"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"920090","name":"May präsentiert Plan B für Brexit-Deal","url":"https://www.sat1.de/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192","@type":"NewsArticle","headline":"May präsentiert Plan B für Brexit-Deal","mainEntityOfPage":{"@type":"WebPage","@id":"/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/SAT.1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:ezone-teaser620x348"},"datePublished":"2019-01-21T17:40:00+01:00","dateModified":"2019-01-21T17:49:31+01:00","description":"Medienberichten zufolge will die britische Premierministerin Zugeständnisse von der EU, um die Brexit-Blockade im Parlament zu lösen. Abgeordnete planen derweil, einen Aufschub des Brexit-Datums zu erzwingen, damit es nicht zum Ausscheiden ohne Vertrag kommt.","author":"Simone Vinnbruch|simone.vinnbruch@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/politik","name":"Politik"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192","name":"May präsentiert Plan B für Brexit-Deal"}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script type="text/javascript">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</script><script type="text/javascript" src="/ruxitagentjs_A27SVfjqrx_10157181213164340.js" defer="defer"></script><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"ec2221e623d7bae5ca8dac28adf3b5e8749a51a8","7tv":"775eb132fd7ff20d849859c17959a4ce2bacec1f","fem":"38b333632e771c7ca9e26def8ae3b7c4bbc03553","k1-amp":"3f651e9af4b3a289dd34749a009fdbb99d91dda0","k1":"c6cf5bf2af85ce67ede010a679f7a58c02033724","k1doku-amp":"3a620a4d227aaf9145f3cd82a019cecbf9d426fa","k1doku":"f592419693cf7aa67bb4d25be1bc88c99b61c429","prosieben-amp":"8d853223b494ca60091dfe3acf9459ffd1d0609c","prosieben":"1072933629e601bd41a8e26ff85a28524c59377b","prosiebenmaxx-amp":"fba8a5a316a1610da5c7b049a9055583fc002d90","prosiebenmaxx":"bd3188b596be6e05a92532497748409f19adf9c2","puls4":"a86fe1c2ae17c6d16aab16934fe3b93e74a63adc","puls8-amp":"e33a1f08514ea84641198a3961640ec2770ec286","puls8":"71c38cd73ccf4f09e792f8f3fd7b8dfcea7549cf","ran-amp":"47273ef02f6ff9b5041d342a3d46c78df679ce65","ran":"adc01f1e8182608eaba7d630e1f8f58e269a761d","sat1-amp":"1f9661a336be0c2c9ce68ef73a8fdb26c62e35bf","sat1":"76a206ff0fd9a014fc704d8cd789651be528297f","sat1gold-amp":"4d3616014f0708a19bfe4b66e37bec079031647b","sat1gold":"fa89bc2fccffe254582c20963050ed2807e2779a","sixx-amp":"80434bc500f5dc48823b4f34898a1e17dfde7094","sixx":"6b4c86b66fab3ec8c6650b2de80168afb85a4de5","tennis-amp":"109c85c7c6238c97af181efd48d25c9018d4e521","tennis":"e09c5e3e0786c9162538dc7e48576df0c4b1751b","tvog-amp":"c4c667bf619b81f63c35d9fdf64ef7c8fae75612","tvog":"cc711c0f0d4c9b5ddf1edfbd022f3e09bd31c691","type":"css file hashes"};
                    var magClientJSVersion = 'eff78bdbde242fb2cd50';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":false,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.76a206ff0fd9a014fc704d8cd789651be528297f.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.c6cec2a160cbaa03aeb63349a3b03d24cc9e29fc.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.aa4cdbf91b55922383fe.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.eff78bdbde242fb2cd50.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE 20.19</span></a></li><li class="dropdown-item"><a href="/tv/alles-oder-nichts"><span>Alles oder Nichts</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/crime-serien"><span>Crime-Serien</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/dancing-on-ice"><span>Dancing on Ice</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/der-bulle-und-das-biest"><span>Der Bulle und das Biest</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/einstein"><span>Einstein</span></a></li><li class="dropdown-item"><a href="/tv/endlich-feierabend"><span>Endlich Feierabend!</span></a></li><li class="dropdown-item"><a href="/tv/fbi"><span>FBI</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fort-boyard"><span>Fort Boyard</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/josephine-klick-allein-unter-cops"><span>Josephine Klick</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-woche-und-ich"><span>LUKE! Die Woche und ich</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/ploetzlich-arm-ploetzlich-reich-das-tauschexperiment"><span>Plötzlich arm, plötzlich reich - das Tauschexperiment</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/schicksale"><span>Schicksale</span></a></li><li class="dropdown-item"><a href="/tv/scorpion"><span>Scorpion</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-senior"><span>The Voice Senior</span></a></li><li class="dropdown-item"><a href="/tv/total-gesund-mit-britt-und-prof-dr-kurscheid"><span>Total gesund!</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/wie-genial-ist-das-denn"><span>Wie genial ist das denn?!</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE 20.19</span></a></li><li class="dropdown-item"><a href="/tv/alles-oder-nichts"><span>Alles oder Nichts</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/crime-serien"><span>Crime-Serien</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/dancing-on-ice"><span>Dancing on Ice</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/der-bulle-und-das-biest"><span>Der Bulle und das Biest</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/einstein"><span>Einstein</span></a></li><li class="dropdown-item"><a href="/tv/endlich-feierabend"><span>Endlich Feierabend!</span></a></li><li class="dropdown-item"><a href="/tv/fbi"><span>FBI</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fort-boyard"><span>Fort Boyard</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/josephine-klick-allein-unter-cops"><span>Josephine Klick</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-woche-und-ich"><span>LUKE! Die Woche und ich</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/ploetzlich-arm-ploetzlich-reich-das-tauschexperiment"><span>Plötzlich arm, plötzlich reich - das Tauschexperiment</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/schicksale"><span>Schicksale</span></a></li><li class="dropdown-item"><a href="/tv/scorpion"><span>Scorpion</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-senior"><span>The Voice Senior</span></a></li><li class="dropdown-item"><a href="/tv/total-gesund-mit-britt-und-prof-dr-kurscheid"><span>Total gesund!</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/wie-genial-ist-das-denn"><span>Wie genial ist das denn?!</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/kontakt-hilfe/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Lösungen gesucht</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">May präsentiert Plan B für Brexit-Deal</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Medienberichten zufolge will die britische Premierministerin Zugeständnisse von der EU, um die Brexit-Blockade im Parlament zu lösen. Abgeordnete planen derweil, einen Aufschub des Brexit-Datums zu erzwingen, damit es nicht zum Ausscheiden ohne Vertrag kommt.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">21.01.2019 •  17:40<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/d770qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qKXsjtnMgQgB3Yni9XV-oEqqAXksBOUEERX0Ol-AHM46qR7yRducf3QvP13PJIOVW4UEdNSK3T-rSFTsF8Cq-FTvUtxs-eNg_5edzNCl5Ly2WxnMHH9Y6cuOeAXluuTFvtQLioODaL8UK7ctJKeLshmcvSPQ7rm1vbGVQ/profile:mag-996x562" alt=" - Bildquelle: PA Wire/dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->PA Wire/dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Wegen des drohenden Brexits ohne Vertrag streitet die Europäische Union erstmals auf offener Bühne über Zugeständnisse an Großbritannien. Schon vor der Präsentation neuer Brexit-Vorschläge in London plädierte Polen am Montag dafür, dem britischen Drängen nachzugeben und die Garantie für eine offene EU-Grenze zu Nordirland zu befristen. Doch traf dies auf heftigen Widerspruch der irischen Regierung, die um den zunehmend brüchigen Frieden auf der Insel bangt.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Die britische Premierministerin Theresa May hatte für Montagnachmittag eine Erklärung zu ihrem Plan B für den Brexit angekündigt. Denn das britische Unterhaus hatte das EU-Austrittsabkommen vorige Woche mit breiter Mehrheit abgelehnt. Ein Kritikpunkt ist die von der EU geforderte Garantie, dass es an der Grenze zwischen Irland und Nordirland auf Dauer keine Kontrollen gibt - der sogenannte Backstop.</p><p><b>Irland-Frage ist der Knackpunkt</b></p><p>Beobachter befürchten, dass eine feste Grenze zwischen Irland und Nordirland den 1998 festgeschriebenen Friedensprozess stoppen und neue Gewalt in der früheren Bürgerkriegsregion anfachen könnte. Nahrung erhielten die Sorgen nach der Explosion einer Autobombe im nordirischen Londonderry am Samstag. Als Verdächtige wurden fünf Männer festgenommen, die der militanten Gruppierung Neue IRA angehören sollen. Derartige Vorfälle könnten sich nach dem Brexit häufen, warnte der Nordirland-Mediator Michael Doherty.</p><p>Doch ist die Irland-Frage auch ein Knackpunkt im Ringen um einen geordneten Austritt Großbritanniens am 29. März. Die im Austrittsabkommen vorgesehene Lösung für eine dauerhaft offene Grenze trifft im britischen Parlament auf Widerstand: Falls keine bessere Regelung gefunden wird, soll ganz Großbritannien in einer Zollunion mit der EU bleiben und Nordirland zudem einige Regeln des Binnenmarkts einhalten. Brexit-Befürworter beklagen, das kette ihr Land womöglich auf Dauer an die EU.</p><p>Um die Blockade aufzubrechen, plädierte der polnische Außenminister Jacek Czaputowicz am Montag für eine Befristung der Backstop-Garantie auf fünf Jahre - ein großes Zugeständnis an Großbritannien und eine Abweichung von der bisherigen EU-Linie. &quot;Ich weiß nicht, ob das umsetzbar ist, ob Irland bereit ist, einen solchen Vorschlag zu machen&quot;, sagte Czaputowicz der BBC. &quot;Aber ich habe den Eindruck, das könnte die Blockade bei den Verhandlungen lösen.&quot;</p><p><b>Brexit-Termin aufschieben</b></p><p>Der irische Außenminister Simon Coveney stellte in Brüssel sofort klar, dass seine Regierung weiter auf einem unbefristeten Backstop beharrt. Czaputowicz&#x27; Äußerungen gäben nicht die Position der EU wieder. Die irische Europaministerin Helen McEntee widersprach im Sender RTE auch britischen Berichten, Irland könnte sich in einem bilateralen Vertrag mit Großbritannien in der Grenzfrage einigen.</p><p>Im britischen Parlament suchen inzwischen Gruppen von Abgeordneten auf eigene Faust nach einem Ausweg aus der Sackgasse. Bewerkstelligt werden soll dies über Änderungsanträge zu Mays Beschlussvorlage. So gibt es Pläne von Oppositionsabgeordneten und EU-freundlichen Rebellen im Regierungslager, einen Aufschub des Brexit-Datums zu erzwingen, sollte sich ein Austritt ohne Abkommen abzeichnen. Abgestimmt werden soll darüber am 29. Januar.</p><p>Bundesaußenminister Heiko Maas sagte in Brüssel: &quot;Wir müssen jetzt endlich wissen, was man in London will und wofür es eine Mehrheit im Parlament gibt.&quot; Danach könne man mit Großbritannien darüber reden, wie ein Brexit ohne Abkommen zu verhindern sei. &quot;Denn das wollen ja anscheinend alle.&quot;</p><p>Luxemburgs Außenminister Jean Asselborn schlug vor, sich auf die Option einer dauerhaften Zollunion zu konzentrieren. &quot;Damit könnte man die irische Frage lösen und man könnte auch ein Chaos verhindern am 30. März&quot;, sagte er in Brüssel. Ein Austritt Großbritanniens ohne Abkommen führe unweigerlich dazu, dass es wieder Grenzkontrollen und Zölle gebe. &quot;Das will ja keiner&quot;, sagte Asselborn.</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-21-01-2019-clip" title="Morgennachrichten 21.01.2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 21.01.2019</h3><div class="teaser-description">Umwelthilfe fordert auf Autobahnen ein Tempolimit von 120 km/h. Weitere Sanktionen gegen den Iran geplant. Und: Die Suche nach dem 2-jährigen Julen verzögert sich weiter.</div><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB">03:54 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/may-praesentiert-plan-b-fuer-brexit-deal-103192" title="May präsentiert Plan B für Brexit-Deal" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">May präsentiert Plan B für Brexit-Deal</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/panorama/mordverdaechtiger-stiefvater-von-getoeteter-sechsjaehriger-gefasst-103191" title="Mordverdächtiger Stiefvater gefasst " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Mordverdächtiger Stiefvater gefasst </h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/sport/das-ist-der-transfer-hammer-des-winters-103190" title="Das ist der Transfer-Hammer des Winters" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Das ist der Transfer-Hammer des Winters</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/rekord-bei-ueberstellen-von-fluechtlingen-103189" title="Rekord bei Überstellen von Flüchtlingen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Rekord bei Überstellen von Flüchtlingen</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188" title="Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">May präsentiert Plan B für Brexit-Deal</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>