<!doctype html>



<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7954170660.js"></script>

    
    
    
            <title>Nordkorea droht für den Fall neuer Sanktionen mit «Gegenoffensive</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="https://www.sat1.at/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156" >
                    <link rel="alternate" hreflang="de-CH" href="https://www.sat1.ch/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156" >
                    
    
    
                                                                            <meta name="description" content="Die USA drängen wegen des neuerlichen Atomtests durch Pjöngjang auf harte Strafmaßnahmen. Nordkorea will dagegenhalten.">
                                                                        <meta name="keywords" content="Nordkorea, USA, UN, Krise, Atomtest, Russland">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="News - Nordkorea droht für den Fall neuer Sanktionen mit «Gegenoffensive» ">
                                                                        <meta property="og:description" content="Der UN-Sicherheitsrat ringt um neue Sanktionen gegen Nordkorea. Die USA drängen wegen des neuerlichen Atomtests durch Pjöngjang auf harte Strafmaßnahmen. Nordkorea will dagegenhalten. ">
                                                                        <meta name="date" content="2017-09-06">
                                                                        <meta property="fb:app_id" content="102051719888668">
                                                                        <meta property="og:published_time" content="2017-09-06T17:48:23+02:00">
                                                                        <meta property="og:modified_time" content="2017-09-06T17:50:08+02:00">
                                                                        <meta property="og:site_name" content="www.sat1.de">
                                                                        <meta name="news_keywords" content="Nordkorea, USA, UN, Krise, Atomtest, Russland">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/1ab0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qHPVNicLfobnGxdUxyJe9lfahpqIy3rRyQvOnBWK61008GC1zo3OeSzBws1BUIDporJkpyYDyv6Wc4ejGsTWFjVCY5_e6xKX-PwMNPY6uRi7Rb_PU1XKaDFyNWWsnAM5i6mD4F9-IFX-FLPW6eieEga3RrJ-x1k7nr8C92HcnVtDqGjxlC638yZXgkAhLy5Nstwqc83BFdQY4XrvLIfYMszORHrEwhYYK57miDnOk2RHzDSunA84jMZOiqiOVhER0QEtu1gups6HpuXLE8ephm4FZro7-aUVHD9-vEyIgtYLdI/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/1ab0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qHPVNicLfobnGxdUxyJe9lfahpqIy3rRyQvOnBWK61008GC1zo3OeSzBws1BUIDporJkpyYDyv6Wc4ejGsTWFjVCY5_e6xKX-PwMNPY6uRi7Rb_PU1XKaDFyNWWsnAM5i6mD4F9-IFX-FLPW6eieEga3RrJ-x1k7nr8C92HcnVtDqGjxlC638yZXgkAhLy5Nstwqc83BFdQY4XrvLIfYMszORHrEwhYYK57miDnOk2RHzDSunA84jMZOiqiOVhER0QEtu1gups6HpuXLE8ephm4FZro7-aUVHD9-vEyIgtYLdI/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123550029">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.sat1">
                                                                        <meta name="format_name" content="News">
                                                                        <meta name="node_id" content="810714">
                                                                        <meta name="format_id" content="47946">
            
        
                    <link rel="canonical" href="https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/sat1/favicon.ico?v=1504713" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/sat1/favicon.ico?v=1504713" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-57x57-precomposed.png?v=1504713">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-72x72-precomposed.png?v=1504713">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-114x114-precomposed.png?v=1504713">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/sat1/apple-touch-icon-144x144-precomposed.png?v=1504713">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/news.css?v=1504713">
    
            <script src="https://s.7tv.de/xfiles/sat1/simad.min.js?v=1504713"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.6.2","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-19988703-1"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"546833590178806","trackDomain":"sat101.webtrekk.net","domain":"www.sat1.de"},"ivw":{"account":"sat1","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b04","prod":"vc","sfcode":"eu","onlinePublisher":"sat1","apid":"P4A3A3F99-40D2-4C54-89BA-5143830A8AB2","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":220778685111764},"tealium":{"brandId":"sat1-de"}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03serif","toolBaseUrl":"//adtrack.sat1.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in64409j"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_Sat1.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1340051439,"nuggTargeting":"sat1de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=ac5825f5d"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=ac5825f5d"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "810714"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
                                <script type="text/javascript">
                var SimTrackerTag = 'Topaktuell';
            </script>
            
    
            <meta name="google-site-verification" content="UypMplloDEV-WJy_xVJfiW6Xuy30xAQUQYbGggGloGA" />
<meta name="google-site-verification" content="a_R_esbadd0edDEi1kwRxttJ_5aZ8klGC6q3qSFObF0" />
<meta name="google-site-verification" content="pqnX8QCJ-p-ndPC5rnszYEnpdF3UCxQTmgwGT0JPwfs" />
<link href="https://plus.google.com/+SAT1TV/" rel="publisher" />
<meta name="twitter:site" content="@sat1" />
<meta name="verification" content="2591eb27cffdd929d62a5902a0ad1134" />
<meta name="strucr-confirm" content="6786602a9118ffb0cd81f72f94fea5ec8e5fd403" />

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.sat1.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.sat1.de/suche?q={query}",
          "query-input": "required"
        }
    }
    </script>
<meta name="theme-color" content="#C82796">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Sat1&domain=sat1.de&title=Nordkorea+droht+f%C3%BCr+den+Fall+neuer+Sanktionen+mit+%C2%ABGegenoffensive&path=%2Fnews%2Fpolitik%2Fnordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156&contentId=810714&adFree=true&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if (window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": true,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "politik",
    "subchannel2": "nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "sat1",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/sat1de.js"
        },
        "OAS": {
            "domainLookup": {"at": "sat1at", "ch": "sat1ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script>

<!-- Glomex Content Plugin -->
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>
if (window.PSD && !PSD.mobileUA()) {
 $(function(){
     var domNode=document.getElementById('ad-ateaser');
     window.glomex.init(domNode, 'teaser-1mcujgm4zj5mi24of');
  });

}
</script>
<!-- End of Glomex Content Plugin --><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1202wissnews",
   marketingCategory: "dTxRcCpOqKyFz01",
   ivwPath: "\/news\/politik\/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156\/"
  });
</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.sat1.de\/users\/auth?origin_url=https%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fnordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170906_nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=2c6c8e9f8bee57350b575fadcf04ac9209f57fd222c7dfaf66154c41aa4a2b47&","logout":"https:\/\/sso.sat1.de\/users\/logout?origin_url=https%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fnordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170906_nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=2c6c8e9f8bee57350b575fadcf04ac9209f57fd222c7dfaf66154c41aa4a2b47","register":"https:\/\/sso.sat1.de\/users\/auth?register=1&origin_url=https%3A%2F%2Fwww.sat1.de%2Fnews%2Fpolitik%2Fnordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156%3Futm_campaign%3DSat.1Nachrichten%26utm_content%3D20170906_nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Dsocial_post&token=2c6c8e9f8bee57350b575fadcf04ac9209f57fd222c7dfaf66154c41aa4a2b47&"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"810714","cid":-1,"pid":705}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.87.1" }</script> 
    </head>
    <body id="top" class="contentclass_news news is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
                data-api-id      = "810714"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"Knallerfrauen","url":"\/tv\/knallerfrauen"},{"title":"Promi&nbsp;Big&nbsp;Brother","url":"\/tv\/promi-big-brother"},{"title":"Bundestagswahl&nbsp;2017","url":"\/tv\/bundestagswahl-2017"},{"title":"Der&nbsp;SAT.1&nbsp;FILMFILM","url":"\/film\/der-sat-1-filmfilm"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.sat1.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="SAT1Spiele">
                    <a href="http://sat1spiele.de/" target="_self">SAT1Spiele</a>
                </li>

                                            
                <li  data-track="ran">
                    <a href="http://www.ran.de" target="_self">ran</a>
                </li>

                                            
                <li  data-track="Musik">
                    <a href="/musik" target="_self">Musik</a>
                </li>

                                            
                <li  data-track="Bewerben">
                    <a href="/bewerben" target="_self">Bewerben</a>
                </li>

                                            
                <li  data-track="Empfang">
                    <a href="/service/kontakt-hilfe/empfang" target="_blank">Empfang</a>
                </li>

                                            
                <li  data-track="Regional">
                    <a href="/regional" target="_self">Regional</a>
                </li>

                                            
                <li  data-track="SAT.1 App">
                    <a href="/app" target="_self">SAT.1 App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463756"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/videos" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li class="parent" data-track="Ratgeber">
    
    <a href="/ratgeber" class="main_element" target="_self"><span>Ratgeber</span></a>
            <nav class="sub">
                            <div class="loading" data-id="463759"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="News">
    
    <a href="/news" class="main_element" target="_self"><span>News</span></a>
    </li>
    
            





<li  data-track="SAT.1 Gold">
    
    <a href="//www.sat1gold.de" class="main_element" target="_self"><span>SAT.1 Gold</span></a>
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"sat1","language":"de"}
        data-top-formats = [{"title":"Fr&uuml;hst&uuml;cksfernsehen","url":"\/tv\/fruehstuecksfernsehen"},{"title":"Knallerfrauen","url":"\/tv\/knallerfrauen"},{"title":"Promi&nbsp;Big&nbsp;Brother","url":"\/tv\/promi-big-brother"},{"title":"Bundestagswahl&nbsp;2017","url":"\/tv\/bundestagswahl-2017"},{"title":"Der&nbsp;SAT.1&nbsp;FILMFILM","url":"\/film\/der-sat-1-filmfilm"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/politik" itemprop="url" data-track="Politik"><span itemprop="title">Politik</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156" itemprop="url" data-track="Nordkorea droht für den Fall neuer Sanktionen mit «Gegenoffensive» "><span itemprop="title">Nordkorea droht für den Fall neuer Sanktionen mit «Gegenoffensive» </span></a>
        </span>

            </section>
        <span id="format_header_title">
            News
        </span>

                    <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/news" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/news/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/news/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/news/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Entertainment">

                <a href="/news/entertainment" itemprop="url" ><span itemprop="name">Entertainment</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/news/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/news/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->        
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Nordkorea droht f\u00fcr den Fall neuer Sanktionen mit \u00abGegenoffensive\u00bb ",
    "headline": "Nordkorea droht f\u00fcr den Fall neuer Sanktionen mit \u00abGegenoffensive\u00bb ",
    "url": "https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156"
    },
    "publisher": {
        "@type": "Organization",
        "name": "sat1.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s.7tv.de/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"
        }
    },
    "datePublished": "2017-09-06T17:48:23+02:00",
    "dateModified": "2017-09-06T17:50:08+02:00",
    "description": "Der UN-Sicherheitsrat ringt um neue Sanktionen gegen Nordkorea. Die USA dr\u00e4ngen wegen des neuerlichen Atomtests durch Pj\u00f6ngjang auf harte Strafma\u00dfnahmen. Nordkorea will dagegenhalten. Russlands Pr\u00e4sident zeigt sich besorgt.",
    "author": {
        "@type": "Person",
        "name": "dpa"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://i3-img.7tv.de/pis/ezone/8e74qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8i0oe7LqpwdI_Wzhj6tbimKjI9sBvwWJeRmARDx5O12deq4XcQFnIYWW-Zhod8ksAwErBI-D7qxxwXEi9XXXFkyGnFYGrzpS09WgEdDbwcL6DFzL4eRfksR3VkPMZ09gzTUpCYqr6aJX9ul0a1YMX3wjQsrOYoLhWi-yTVvdgwDd_xpDGjY5MzmVCz1kJ4SrKKc6AXWTYvv48M2la7a3vf8-Wes6SfpsoQeYAe-SBwoZfOr2OMqEmBv9db2Ej4XPeXy7wA-4O94slDBsNKHE1AIOXpHcNQaT4HDB7rY9PT00_02K7A8cOCNWSP1CDshRWt3T3yyreHytMu87kp92VZ7p_0muR-tGT8ulMj_hG-oPUuhWuDkZR4yZ3z8xWxU2PRFbX_jzJ-T19Gyaa-njLNLSnJHi0KpslT2mxeJO3_ZQoiOWs0ACTZQvdgXsyYTbk_PD-1OxdSYnsooEJgZf3wRPy4TQfuNnNI7fmCHcyajUjxV52bLMm-ENTkjEex62kxLtVOHp1zbdzdJkNFWi4zSNyRmykpR2J3CAIsuI9lwUVwr5udJmAI/profile:ezone-teaser620x348",
        "height": "348",
        "width": "620"
    },
    "thumbnailUrl": "https://i3-img.7tv.de/pis/ezone/8e74qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8i0oe7LqpwdI_Wzhj6tbimKjI9sBvwWJeRmARDx5O12deq4XcQFnIYWW-Zhod8ksAwErBI-D7qxxwXEi9XXXFkyGnFYGrzpS09WgEdDbwcL6DFzL4eRfksR3VkPMZ09gzTUpCYqr6aJX9ul0a1YMX3wjQsrOYoLhWi-yTVvdgwDd_xpDGjY5MzmVCz1kJ4SrKKc6AXWTYvv48M2la7a3vf8-Wes6SfpsoQeYAe-SBwoZfOr2OMqEmBv9db2Ej4XPeXy7wA-4O94slDBsNKHE1AIOXpHcNQaT4HDB7rY9PT00_02K7A8cOCNWSP1CDshRWt3T3yyreHytMu87kp92VZ7p_0muR-tGT8ulMj_hG-oPUuhWuDkZR4yZ3z8xWxU2PRFbX_jzJ-T19Gyaa-njLNLSnJHi0KpslT2mxeJO3_ZQoiOWs0ACTZQvdgXsyYTbk_PD-1OxdSYnsooEJgZf3wRPy4TQfuNnNI7fmCHcyajUjxV52bLMm-ENTkjEex62kxLtVOHp1zbdzdJkNFWi4zSNyRmykpR2J3CAIsuI9lwUVwr5udJmAI/profile:ezone-teaser620x348"
}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Nordkorea-Krise</h1>
                
                <h2 class="title">Nordkorea droht für den Fall neuer Sanktionen mit «Gegenoffensive» </h2>
                                    <div class="intro">    <p>Der UN-Sicherheitsrat ringt um neue Sanktionen gegen Nordkorea. Die USA drängen wegen des neuerlichen Atomtests durch Pjöngjang auf harte Strafmaßnahmen. Nordkorea will dagegenhalten. Russlands Präsident zeigt sich besorgt.</p></div>
                
                                    <span class="source">
                                                    06.09.2017 17:42 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Nordkorea%20droht%20f%C3%BCr%20den%20Fall%20neuer%20Sanktionen%20mit%20%C2%ABGegenoffensive%C2%BB%20%20-%20News%20-%20Sat.1%20https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Nordkorea%20droht%20f%C3%BCr%20den%20Fall%20neuer%20Sanktionen%20mit%20%C2%ABGegenoffensive%C2%BB%20%20-%20News%20-%20Sat.1&url=https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top&description=Nordkorea%20droht%20f%C3%BCr%20den%20Fall%20neuer%20Sanktionen%20mit%20%C2%ABGegenoffensive%C2%BB%20%20-%20News%20-%20Sat.1&media=https://i3-img.7tv.de/pis/ezone/1ab0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qHPVNicLfobnGxdUxyJe9lfahpqIy3rRyQvOnBWK61008GC1zo3OeSzBws1BUIDporJkpyYDyv6Wc4ejGsTWFjVCY5_e6xKX-PwMNPY6uRi7Rb_PU1XKaDFyNWWsnAM5i6mD4F9-IFX-FLPW6eieEga3RrJ-x1k7nr8C92HcnVtDqGjxlC638yZXgkAhLy5Nstwqc83BFdQY4XrvLIfYMszORHrEwhYYK57miDnOk2RHzDSunA84jMZOiqiOVhER0QEtu1gups6HpuXLE8ephm4FZro7-aUVHD9-vEyIgtYLdI/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Nordkorea%20droht%20f%C3%BCr%20den%20Fall%20neuer%20Sanktionen%20mit%20%C2%ABGegenoffensive%C2%BB%20%20-%20News%20-%20Sat.1&body=https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="https://i3-img.7tv.de/pis/ezone/8e74qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8i0oe7LqpwdI_Wzhj6tbimKjI9sBvwWJeRmARDx5O12deq4XcQFnIYWW-Zhod8ksAwErBI-D7qxxwXEi9XXXFkyGnFYGrzpS09WgEdDbwcL6DFzL4eRfksR3VkPMZ09gzTUpCYqr6aJX9ul0a1YMX3wjQsrOYoLhWi-yTVvdgwDd_xpDGjY5MzmVCz1kJ4SrKKc6AXWTYvv48M2la7a3vf8-Wes6SfpsoQeYAe-SBwoZfOr2OMqEmBv9db2Ej4XPeXy7wA-4O94slDBsNKHE1AIOXpHcNQaT4HDB7rY9PT00_02K7A8cOCNWSP1CDshRWt3T3yyreHytMu87kp92VZ7p_0muR-tGT8ulMj_hG-oPUuhWuDkZR4yZ3z8xWxU2PRFbX_jzJ-T19Gyaa-njLNLSnJHi0KpslT2mxeJO3_ZQoiOWs0ACTZQvdgXsyYTbk_PD-1OxdSYnsooEJgZf3wRPy4TQfuNnNI7fmCHcyajUjxV52bLMm-ENTkjEex62kxLtVOHp1zbdzdJkNFWi4zSNyRmykpR2J3CAIsuI9lwUVwr5udJmAI/profile:ezone-teaser620x348"
                                alt="Nordkorea droht für den Fall neuer Sanktionen mit &quot;Gegenoffensive&quot;"
                                title="Nordkorea droht für den Fall neuer Sanktionen mit &quot;Gegenoffensive&quot;"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;Uncredited/KCNA via KNS/AP/dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                                        <p>Nach seinem weltweit verurteilten Atomtest hat Nordkorea für den Fall neuer Sanktionen mit Gegenmaßnahmen gedroht. Das Außenministerium in Pjöngjang unterstellte den USA, eine feindselige Politik und dazu eine «hektische Sanktionskampagne» zu betreiben. Russlands Präsident Wladimir Putin warnte bei einem Treffen mit dem südkoreanischen Präsidenten Moon Jae In davor, Nordkorea «in die Ecke zu drängen» und forderte einen Dialog mit Pjöngjang. Sanktionen hätten den Konflikt nicht gelöst. &nbsp;&nbsp;</p>
<div id="71M_inreadads"></div><p>«Wir werden auf die verabscheuungswürdigen Sanktionen und den Druck der USA mit unserer eigenen Art der Gegenoffensive antworten», wurde ein Sprecher des nordkoreanischen Außenministeriums am Dienstagabend von den Staatsmedien zitiert. Welche Art von Maßnahmen ergriffen werden sollen, blieb unklar.&nbsp; &nbsp;</p>
<p>Die USA werfen Nordkoreas Machthaber Kim Jong Un vor, einen Krieg provozieren zu wollen und dringen im UN-Sicherheitsrat auf «größtmögliche Sanktionen».</p>
<p><b>Internationale Befürchtungen</b></p>
<p>Nordkorea hatte am Sonntag eigenen Angaben zufolge eine Wasserstoffbombe getestet, mit der Interkontinentalraketen (ICBM) bestückt werden sollen. Es war der sechste und bisher größte Atomtest des diplomatisch isolierten Landes seit 2006. Sein Raketen- und Atomprogramm wird weltweit als ernste Gefahr angesehen. &nbsp; &nbsp; &nbsp;</p>
<p>Südkorea und die USA befürchten, dass Nordkorea nach dem Atomversuch, zwei ICBM-Tests im Juli und dem Start einer neuerlichen Mittelstreckenrakete in der vergangenen Woche&nbsp;schon bald neue&nbsp;Raketenversuche unternehmen wird.&nbsp;</p>
<p>Die USA sollten keinen Moment vergessen, dass Nordkorea eine «voll entwickelte Atommacht ist, die im Besitz von ICBM wie auch einer Atom- und Wasserstoffbombe» sei, sagte der Sprecher in Pjöngjang. Er antwortete dabei auf eine Frage bezüglich neuer Sanktionen. Seit dem Amtsantritt von US-Präsident Donald Trump habe Nordkorea seine Anstrengungen «verdoppelt, um die staatlichen Atomstreitkräfte zu stärken».</p>
<p><b>Werden Öllieferungen gekappt?</b></p>
<p>Die USA sehen Forderungen nach einem Dialog mit Pjöngjang kritisch. Die amerikanische UN-Botschafterin Nikki Haley hatte einen Katalog mit härteren Maßnahmen gegen Nordkorea angekündigt, über den der UN-Sicherheitsrat am kommenden Montag abstimmen solle. Den USA geht es besonders um eine Aussetzung der Öllieferungen nach Nordkorea. Ob China und Russland dabei mitziehen, ist ungewiss. Peking befürchtet einen Kollaps des Nachbarlandes mit unkalkulierbaren Folgen.&nbsp;</p>
<p>Auch Putin äußerte sich beim Treffen mit dem südkoreanischen Präsidenten am Mittwoch in Wladiwostok skeptisch. «Ich bin besorgt, dass ein Abschneiden der Ölversorgung die Menschen in den Krankenhäusern und&nbsp;andere normale Bürger dort schaden kann», sagte er auf die Bitte Moons, eine neue Resolution im Weltsicherheitsrat zu unterstützen, die auch eine Unterbrechung der Öllieferungen vorsehen solle. Laut Putin belaufen sich russische Ölexporte nach Nordkorea auf jährlich nur 40 000 Tonnen. Den größten Teil des Öls für Nordkorea liefert China.</p>
<p><b>«Gefährlichste Krise» der Welt</b></p>
<p>Putin bekräftigte der Agentur Tass zufolge, dass er den «nuklearen Status Nordkoreas nicht anerkennen werde». Pjöngjang stelle eine Gefahr für die Sicherheit in der Region dar. «Ohne politische und diplomatische Instrumente wird es sehr schwer, sich in dieser Situation zu bewegen. Um genauer zu sein, ich halte das für unmöglich», sagte Putin nach dem Gespräch. &nbsp; &nbsp;</p>
<p>UN-Generalsekretär António Guterres appellierte am Dienstag in New York an alle Staaten, dass ein Krieg auf der koreanischen Halbinsel unbedingt verhindert werden müsse. Das Risiko eines Nuklear-Konflikts mit Nordkorea sei derzeit die «gefährlichste Krise» der Welt.&nbsp;</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Nordkorea%20droht%20f%C3%BCr%20den%20Fall%20neuer%20Sanktionen%20mit%20%C2%ABGegenoffensive%C2%BB%20%20-%20News%20-%20Sat.1%20https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Nordkorea%20droht%20f%C3%BCr%20den%20Fall%20neuer%20Sanktionen%20mit%20%C2%ABGegenoffensive%C2%BB%20%20-%20News%20-%20Sat.1&url=https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom&description=Nordkorea%20droht%20f%C3%BCr%20den%20Fall%20neuer%20Sanktionen%20mit%20%C2%ABGegenoffensive%C2%BB%20%20-%20News%20-%20Sat.1&media=https://i3-img.7tv.de/pis/ezone/1ab0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qHPVNicLfobnGxdUxyJe9lfahpqIy3rRyQvOnBWK61008GC1zo3OeSzBws1BUIDporJkpyYDyv6Wc4ejGsTWFjVCY5_e6xKX-PwMNPY6uRi7Rb_PU1XKaDFyNWWsnAM5i6mD4F9-IFX-FLPW6eieEga3RrJ-x1k7nr8C92HcnVtDqGjxlC638yZXgkAhLy5Nstwqc83BFdQY4XrvLIfYMszORHrEwhYYK57miDnOk2RHzDSunA84jMZOiqiOVhER0QEtu1gups6HpuXLE8ephm4FZro7-aUVHD9-vEyIgtYLdI/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Nordkorea%20droht%20f%C3%BCr%20den%20Fall%20neuer%20Sanktionen%20mit%20%C2%ABGegenoffensive%C2%BB%20%20-%20News%20-%20Sat.1&body=https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dsat1.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="https://www.sat1.de/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von Sat.1</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
                                                




    
<div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:0,col:0,width:1,cont:Container Name">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Sendung verpasst?">
                    <header class="module_header">
                <h2>Sendung verpasst?</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:1,TeaserSingle medium_imagetext,Morgennachrichten 06.09.2017 - N/A" >

    
            





<div class="teaser-image lazy">

    
    <a href="/news/video/morgennachrichten-06-09-2017-clip"  title="Video - Morgennachrichten 06.09.2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/0a07qgELB38wdFJg-g8Bej-58Ul86cefx4q6tOvz9skwPgGDB0EQcqoIAoEDR7jvvffWTXK5m7V3UOs2lANcZ8xs1pHpC1tC6Qvjhscj3Y1x/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">3:51 Min.</span>
                                    </div>
                
                
                
                                    <h3><span>Morgennachrichten 06.09.2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Merkel ist bei einem Wahlkampf-Auftritt mit Tomaten beworfen worden. Martin Schulz stellte sich den Fragen von YouTube-Stars. Seehofer: Mit einer U...</p>
                            
            
                            <a href="/news/video/morgennachrichten-06-09-2017-clip"  >Zum Video</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        




    
        
        
    
            
                    <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Aktuelle Nachrichten">
                    <header class="module_header">
                <h2>Aktuelle Nachrichten</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cbc59848c635b1d91af190bd5c02195f" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Nordkorea droht mit «Gegenoffensive»  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156"  title="News - Nordkorea droht mit «Gegenoffensive»  - Bildquelle: Uncredited/KCNA via KNS/AP/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/1ab0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6qHPVNicLfobnGxdUxyJe9lfahpqIy3rRyQvOnBWK61008GC1zo3OeSzBws1BUIDporJkpyYDyv6Wc4ejGsTWFjVCY5_e6xKX-PwMNPY6uRi7Rb_PU1XKaDFyNWWsnAM5i6mD4F9-IFX-FLPW6eieEga3RrJ-x1k7nr8C92HcnVtDqGjxlC638yZXgkAhLy5Nstwqc83BFdQY4XrvLIfYMszORHrEwhYYK57miDnOk2RHzDSunA84jMZOiqiOVhER0QEtu1gups6HpuXLE8ephm4FZro7-aUVHD9-vEyIgtYLdI/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156"  >Nordkorea droht mit «Gegenoffensive» </a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/nordkorea-droht-fuer-den-fall-neuer-sanktionen-mit-gegenoffensive-103156"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Dessous im Schaufenster: Frau attackiert Verkäuferin - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/panorama/dessous-im-schaufenster-verschleierte-frau-attackiert-verkaeuferin-103155"  title="News - Dessous im Schaufenster: Frau attackiert Verkäuferin - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/1969qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCrV9z-DPAh-QaTwR0jg3CIyKSo1GqquMdWlBglf78NkfVcQ1gfiOJinKRJ1dzDdf_yZl6nB99QOmYxenIl5L0L3fRVkeVrGe9UoVnFiLxJ7unWZkzdmgDGBUFxA4pg4sjwpUySeAMiyoql7g5YpinXi14lKUfLJcVSma5MSJysY8wJwTILVBiQoqNklV3XF7ROMfhFPw/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/panorama/dessous-im-schaufenster-verschleierte-frau-attackiert-verkaeuferin-103155"  >Dessous im Schaufenster: Frau attackiert Verkäuferin</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/panorama/dessous-im-schaufenster-verschleierte-frau-attackiert-verkaeuferin-103155"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Immer mehr Fisch auf den Tisch - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/wirtschaft/immer-mehr-fisch-auf-den-tisch-103154"  title="News - Immer mehr Fisch auf den Tisch - Bildquelle: Christian Charisius/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/024eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKQ1vLJrK6oToiwpcvz4D48VgYvEpiLfghsz7WnfUGXEl_aDfP6AXWtsJNx_Bk7MAvwfbzekfVm0kFMWBMVqkcWAyyp3QD98VFW0h-Uy7dYd1QEzbtX_nKyxe8FMSfxgeFAL6LmY6-aqDNYeY4RKa6imJexKSI0Z_WwKRt0qw6wjF98VTycSz7bR_lZ-RUm6jPG83NJczi7e3Kv3Pc_1jSlLgkJfh-mLBsYqcnnRt5FxmCCzi4NtOgwZtAdYiOVWqZu1LpjK/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/wirtschaft/immer-mehr-fisch-auf-den-tisch-103154"  >Immer mehr Fisch auf den Tisch</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/wirtschaft/immer-mehr-fisch-auf-den-tisch-103154"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,US-Stars wettern gegen Trumps Stopp von «Dreamer»-Programm - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/entertainment/us-stars-wettern-gegen-trumps-stopp-von-dreamer-programm-103152"  title="News - US-Stars wettern gegen Trumps Stopp von «Dreamer»-Programm - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/5095qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpG2qSBUGYYUsn8sBYH2nt7mHUG8xAHbwhYsiT_B3_gqAyLzvLgDpNYuDr50impHa18lxSwGTzaY78OX9xgMbNJnoljPuGVfj7qoFvHBZ7gOXrCXxbcEtO8ZQsRyO1Bvh7NbgyRsqvp3RP3i1ppxReZV_Vw88GOTwYRG642VGiNKM_-pRG89FJsHS6fG6sM1EcU6UdkzwD_E-Zyj9H0XkTQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/entertainment/us-stars-wettern-gegen-trumps-stopp-von-dreamer-programm-103152"  >US-Stars wettern gegen Trumps Stopp von «Dreamer»-Programm</a>
            </span>
        </h3>

        
        
        
                    <a href="/news/entertainment/us-stars-wettern-gegen-trumps-stopp-von-dreamer-programm-103152"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,Trumps Politik gegen Migrantenkinder stößt auf Protest  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/news/politik/trumps-politik-gegen-migrantenkinder-stoesst-auf-protest-103151"  title="News - Trumps Politik gegen Migrantenkinder stößt auf Protest  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/1493qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rtPK9FhEsqJXagf4eWBmmOM6FqDlwIecMo1aRpRlaKv4KIabN6VHfYA-GR07-Xd36bcJKwpcmm4-ppaQXaO9JiaOr1pn8LildosdXyZxCnGNCgBMomk-_xYrYQc4rvlwAGpK4V1gF52FtbP3GKJ0irPrphXjO0cZNvUQWrgIVdahl89gfFUh4GbISBVdhij_tmCUIi4pJb5GoeTKneQbnV9ixMvYiRKTSyObUZt4hImCAnAlh8UuzqAoI9eTdnDE_c3T2IHWm4cDL-D0uEdglxeMInUDZ8bGB11_fqD/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/news/politik/trumps-politik-gegen-migrantenkinder-stoesst-auf-protest-103151"  >Trumps Politik gegen Migrantenkinder stößt auf Protest </a>
            </span>
        </h3>

        
        
        
                    <a href="/news/politik/trumps-politik-gegen-migrantenkinder-stoesst-auf-protest-103151"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
                
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        





<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:3,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/promo1 -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            





<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:4,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/adsbygoogle -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Container Name">
        
        
                                                <!-- Deprecated block Advertisement/performance -->                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz und Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz und Cookies</span></a>
    </li>
    
            





<li  data-track="SAT.1 in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>SAT.1 in HD</span></a>
    </li>
    
            





<li  data-track="SAT.1 Mobile">
    
    <a href="/service/sat-1-mobile" class="main_element" target="_self"><span>SAT.1 Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="//www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.prosieben.de">ProSieben</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="//www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="810714" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
    </body>

    </html>
