<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493"/><link rel="alternate" href="https://www.sat1.de/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493" hreflang="x-default"/><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Russland,Großbritannien"/><meta data-react-helmet="true" name="description" content="Der diplomatische Streit zwischen London und Moskau geht in die nächste Runde."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - Russisches Flugzeug in Heathrow durchsucht "/><meta data-react-helmet="true" property="og:description" content="Der diplomatische Streit zwischen London und Moskau geht in die nächste Runde."/><meta data-react-helmet="true" name="date" content="2018-03-31"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2018-03-31T08:33:15+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-03-31T08:34:46+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Russland, Großbritannien"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="857863"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"857863","name":"Russisches Flugzeug in Heathrow durchsucht ","url":"https://www.sat1.de/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493","@type":"NewsArticle","headline":"Russisches Flugzeug in Heathrow durchsucht ","mainEntityOfPage":{"@type":"WebPage","@id":"/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/SAT.1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:ezone-teaser620x348"},"datePublished":"2018-03-31T06:30:00","dateModified":"2018-03-31T06:34:46.000Z","description":"Der diplomatische Streit zwischen London und Moskau geht in die nächste Runde.","author":"Max Strumberger|max.strumberger@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/politik","name":"Politik"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493","name":"Russisches Flugzeug in Heathrow durchsucht "}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","SENTRY_ENDPOINT":"https://2eaa1b7d2e8a46fcb3ae574a6955cd07@magellan-rvn.7tv.de/3","SENTRY_SAMPLE_RATE":"0.1"}; var magCssHashes = {"k1":"d8e192a12bea31dc1bf62bbbcb87b8db2c1af39f","k1doku":"32cd3c9c27405433518e3b05b8df450055341491","prosieben":"0c74db8eb2a632874fab56bd83267ad595e5f27a","prosiebenmaxx":"37c728ab66bb047c79d3d2b3d692eca6136aba81","ran":"6ced18ac6e974c310814b5c84bd9b42879a31833","sat1":"60ff96f9d3c10b6c73d65c6642283c6fd72dcddd","sat1gold":"5db7783bea8ca8fbad80fa7e46647d9d0cffde43","sixx":"6528e01d39f2a4d58ede152619d3feefa90662d6","tvog":"4c43a63a9150642f741a2c9e2299661f1186a8c9","type":"css file hashes"}; var magClientJSVersion = '405c4a8b5544b65a09f8';
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = !!localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/sat1.60ff96f9d3c10b6c73d65c6642283c6fd72dcddd.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/sat1.b9582555da27b396006952c70e3ea89a681fe000.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.c2b55bd43e053af2994b.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e3964aeeb12338ba38c7.min.js"></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.405c4a8b5544b65a09f8.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div data-reactroot=""><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout"><a href="/tv" class="nav-link">Sendungen</a></li><li class="nav-item "><a href="/livestream" class="nav-link">Live</a></li><li class="nav-item "><a href="/videos" class="nav-link">Ganze Folgen</a></li><li class="nav-item "><a href="/tv-programm" class="nav-link">TV-Programm</a></li><li class="nav-item  has-dropdown  "><a href="/ratgeber" class="nav-link">Ratgeber</a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item "><a href="/news" class="nav-link">News</a></li><li class="nav-item "><a href="//www.sat1gold.de" class="nav-link">SAT.1 Gold</a></li><li class="nav-item "><a href="/regional" class="nav-link">Regional</a></li><li class="nav-item "><a href="/service/kontakt-hilfe/empfang" class="nav-link">Empfang</a></li><li class="nav-item "><a href="/bewerben" class="nav-link">Bewerben</a></li><li class="nav-item more has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/tv" class="nav-link">Sendungen</a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/livestream" class="nav-link">Live</a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/videos" class="nav-link">Ganze Folgen</a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl"><a href="/tv-programm" class="nav-link">TV-Programm</a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  "><a href="/ratgeber" class="nav-link">Ratgeber</a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active"><a href="/news" class="nav-link">News</a></li><li class="nav-item  display-none visible-on-xl"><a href="//www.sat1gold.de" class="nav-link">SAT.1 Gold</a></li><li class="nav-item  display-none"><a href="/regional" class="nav-link">Regional</a></li><li class="nav-item  display-none"><a href="/service/kontakt-hilfe/empfang" class="nav-link">Empfang</a></li><li class="nav-item  display-none"><a href="/bewerben" class="nav-link">Bewerben</a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/kontakt-hilfe/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">News</h2></div></div><div class="navigation-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item "><a href="/news" class="nav-link">Übersicht</a></li><li class="nav-item "><a href="/news/video" class="nav-link">Video</a></li><li class="nav-item "><a href="/news/politik" class="nav-link">Politik</a></li><li class="nav-item "><a href="/news/wirtschaft" class="nav-link">Wirtschaft</a></li><li class="nav-item "><a href="/news/entertainment" class="nav-link">Entertainment</a></li><li class="nav-item "><a href="/news/sport" class="nav-link">Sport</a></li><li class="nav-item "><a href="/news/panorama" class="nav-link">Panorama</a></li><li class="nav-item more has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item "><a href="/news" class="nav-link">Übersicht</a></li><li class="nav-item "><a href="/news/video" class="nav-link">Video</a></li><li class="nav-item  active"><a href="/news/politik" class="nav-link">Politik</a></li><li class="nav-item "><a href="/news/wirtschaft" class="nav-link">Wirtschaft</a></li><li class="nav-item "><a href="/news/entertainment" class="nav-link">Entertainment</a></li><li class="nav-item "><a href="/news/sport" class="nav-link">Sport</a></li><li class="nav-item "><a href="/news/panorama" class="nav-link">Panorama</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup"><div></div></div><div class="ad-slot ad-mlayer1"><div></div></div><div class="ad-slot ad-performance1"><div></div></div><div class="ad-slot ad-mbanner1"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Diplomatische Krise spitzt sich zu</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Russisches Flugzeug in Heathrow durchsucht </h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Der diplomatische Streit zwischen London und Moskau geht in die nächste Runde.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">31.03.2018 •  08:30<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div><a href="/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493/flugzeug" class="page-header-image-overlay"><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/0065qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6r3EgprIrEbHk2tTm4xkntHXYfUWNDW4MUHSeyOH18Jkys3vDyNkvCnplFZXzNCvnXRyWNhushlEJz0cdaY3OBdqI_sE_w0tb6gRPamOFJqxsfqnreGFj_7C/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="teaser-copyright">© <!-- -->dpa</span></picture></a></div></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Eine Maschine der russischen Fluglinie Aeroflot ist Medienberichten zufolge am Londoner Flughafen Heathrow durchsucht worden. Die russische Botschaft in London verurteilte die Durchsuchung am Freitag als &quot;eine weitere offensichtliche Provokation durch die britischen Behörden&quot; und forderte vom Außenministerium eine Erklärung für den Vorgang, wie die Nachrichtenagentur Tass berichtete. Grenz- und Zollbeamte hätten das Flugzeug durchsucht, das auf der Strecke Moskau-London-Moskau unterwegs gewesen sei.</p><div class="ad-slot ad-inread1"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1"><div></div></div><p>Den Angaben der Botschaft zufolge hätten die britischen Beamten versucht, das Flugzeug in Abwesenheit der Crew zu durchsuchen, was von den Regeln her &quot;kategorisch verboten&quot; sei, berichtete Tass. Erst nach langen Verhandlungen mit einem russischen Botschaftsangehörigen sei es dem Flugkapitän erlaubt worden, der Durchsuchung beizuwohnen. Das britische Außenministerium sagte dem Sender BBC, Zollbeamte hätten ein Flugzeug in London bestiegen, gaben aber keine weiteren Details.</p><p><b>Skripal-Mordversuch belastet diplomatische Beziehungen</b></p><p>Die Stimmung zwischen Großbritannien und Russland ist wegen des Streits über den Nervengiftanschlag auf den russischen Ex-Spion Sergej Skripal und seine Tochter Julia angespannt. Die beiden waren am 4. März in der englischen Kleinstadt Salisbury bewusstlos auf einer Parkbank entdeckt worden. Großbritannien macht Russland dafür verantwortlich, weil angeblich der zu Sowjetzeiten entwickelte chemische Kampfstoff Nowitschok eingesetzt wurde. Moskau weist diese Anschuldigungen zurück.</p><p>Seit dem Aufflammen des Streits hatten Großbritannien und Russland bereits gegenseitig 23 Diplomaten ausgewiesen. Moskau untersagte auch die Arbeit des britischen Kulturinstituts British Council.</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1"><div></div></div></span></div><div></div><section class="element single-component"><div class="undefined "><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><a href="/news/video/abendnachrichten-30-03-2018-clip" title="Abendnachrichten 30.03.2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Abendnachrichten 30.03.2018</h3><div class="teaser-description">Streit nach Giftanschlag: Russland schlägt zurück und weist westliche Diplomaten aus. Umstrittenes Verbot: Warum an Karfreitag Tanzen und manche Filme nicht erlaubt sind. Auf Crash Kurs: Chinesische Raumstation wird an Ostern auf die Erde stürzen.</div><span class="teaser-lineB">16:29 min</span></div></a></section></div></section><section class="element list-component"><div class="undefined "><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><a href="/news/entertainment/mit-durchgeknallten-nebenrollen-zum-star-100495" title="Mit durchgeknallten Nebenrollen zum Star" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Mit durchgeknallten Nebenrollen zum Star</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/news/politik/schaeuble-der-islam-ist-teil-unseres-landes-100494" title="Schäuble: Der Islam ist Teil unseres Landes" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Schäuble: Der Islam ist Teil unseres Landes</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/news/politik/russisches-flugzeug-in-heathrow-durchsucht-100493" title="Russisches Flugzeug in Heathrow durchsucht " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Russisches Flugzeug in Heathrow durchsucht </h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/news/sport/matthias-sammer-kehrt-zum-bvb-zurueck-100492" title="Matthias Sammer kehrt zum BVB zurück" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Matthias Sammer kehrt zum BVB zurück</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/news/sport/heynckes-dfb-elf-fehlen-spielerpersoenlichkeiten-100491" title="Heynckes: DFB-Elf fehlen Spielerpersönlichkeiten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Heynckes: DFB-Elf fehlen Spielerpersönlichkeiten</h3><span class="teaser-lineB"></span></div></a></section></div></div></section></div></div></div></div><footer class="footer"><div class="footer-content narrow-wrapper"><footer class="footer"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Russisches Flugzeug in Heathrow durchsucht </span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Sharing</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>