<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987"/><link rel="amphtml" href="https://www.sat1.de/amp/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987"/><link rel="alternate" href="https://www.sat1.de/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987" hreflang="x-default"/><title data-react-helmet="true">SPD gegen verstärkte Abschiebungen</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Pistorius,SPD,Afghanistan,Abschiebung,Sicherheit"/><meta data-react-helmet="true" name="description" content="Gefährder und Schwerverbrecher werden nach Afghanistan abgeschoben. Ressortchef Pistorius mahnt zur Zurückhaltung - und verweist auf die Sicherheitslage."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - SPD-Innenminister gegen verstärkte Abschiebungen"/><meta data-react-helmet="true" property="og:description" content="Gefährder und Schwerverbrecher werden nach Afghanistan abgeschoben. Ressortchef Pistorius mahnt zur Zurückhaltung - und verweist auf die Sicherheitslage."/><meta data-react-helmet="true" name="date" content="2019-06-11T19:40:49+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2019-06-11T16:06:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-06-11T19:06:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Pistorius, SPD, Afghanistan, Abschiebung, Sicherheit"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="947170"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"SPD-Innenminister gegen verstärkte Abschiebungen","headline":"SPD-Innenminister gegen verstärkte Abschiebungen","datePublished":"2019-06-11T16:31:00+02:00","dateModified":"2019-06-11T19:40:49+02:00","description":"Gefährder und Schwerverbrecher werden nach Afghanistan abgeschoben. Ressortchef Pistorius mahnt zur Zurückhaltung - und verweist auf die Sicherheitslage.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987","name":"SPD-Innenminister gegen verstärkte Abschiebungen"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Monika Schneider"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"News","item":"https://www.sat1.de/news"},{"@type":"ListItem","position":2,"name":"Politik","item":"https://www.sat1.de/news/politik"},{"@type":"ListItem","position":3,"name":"SPD-Innenminister gegen verstärkte Abschiebungen","item":"https://www.sat1.de/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"ec2221e623d7bae5ca8dac28adf3b5e8749a51a8","7tv":"02c644842790767ae262325ef0ca44db6444b17a","atv-amp":"22b80f164e7dd73ce9aa765421943d5f66638735","atv":"615f85f1926fb8df415f1e87d2cc4e38e6817034","fem":"5178c4190751c72fdeccfaeeff3af44e3b1ec237","k1-amp":"3f651e9af4b3a289dd34749a009fdbb99d91dda0","k1":"20388e013f116b7df155085d05345222a419a58b","k1doku-amp":"3a620a4d227aaf9145f3cd82a019cecbf9d426fa","k1doku":"965420eb1973c8518140cd94c42f1352a05f8dfa","prosieben-amp":"8d853223b494ca60091dfe3acf9459ffd1d0609c","prosieben":"fa529fa1d467d3bd79a1b6bc0e0cf4b23b791f58","prosiebenmaxx-amp":"fba8a5a316a1610da5c7b049a9055583fc002d90","prosiebenmaxx":"b0b6c98391ec065de62a8f12c74c96ae94e1ee54","puls4":"1ff3f582e4570a9b731025848842884103f54fd4","puls8-amp":"e33a1f08514ea84641198a3961640ec2770ec286","puls8":"478014c67e9f19168097ff1a4195691a98887917","ran-amp":"47273ef02f6ff9b5041d342a3d46c78df679ce65","ran":"18c9569a510e803e2851b48233bf1ce693f5c24d","sat1-amp":"1f9661a336be0c2c9ce68ef73a8fdb26c62e35bf","sat1":"5d477b30a0c21e57b7dac619c55eb2cc3a5242b4","sat1gold-amp":"4d3616014f0708a19bfe4b66e37bec079031647b","sat1gold":"cd36f29e827a8a40aa241ed75dce147b9aca44c7","sixx-amp":"80434bc500f5dc48823b4f34898a1e17dfde7094","sixx":"baaa29473d9b183dacd078240a99c339126fb876","tennis-amp":"109c85c7c6238c97af181efd48d25c9018d4e521","tennis":"3b5fb01ff76f129cf134b524235067fe329a2f33","tvog-amp":"c4c667bf619b81f63c35d9fdf64ef7c8fae75612","tvog":"51d60e5a854b76425fd4d0f651c4a1f6bc7b6ad4","type":"css file hashes"};
                    var magClientJSVersion = 'd546f32ac41403a1b116';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.5d477b30a0c21e57b7dac619c55eb2cc3a5242b4.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.2636c1873c32a1304288d06e99299408e8eb0f6e.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.941ed109f6f659efbb37.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.53358f68a95f0713d3d8.min.js"></script><script defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.d546f32ac41403a1b116.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE 20.19</span></a></li><li class="dropdown-item"><a href="/tv/alles-oder-nichts"><span>Alles oder Nichts</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen-die-profis"><span>Das große Backen - Die Profis</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/redirects-includer/ran-redirects/ran-racing-dtm-2019"><span>ran racing: DTM 2019</span></a></li><li class="dropdown-item"><a href="/tv/endlich-feierabend"><span>Endlich Feierabend!</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/lethal-weapon"><span>Lethal Weapon</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-schule-und-ich-vips-gegen-kids"><span>LUKE! Die Schule und ich - VIPs gegen Kids</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids-fast-forward"><span>The Voice Kids - Fast Forward</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/top-chef-germany"><span>Top Chef Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/whiskey-cavalier"><span>Whiskey Cavalier</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/top-chef-germany" itemProp="url" class="nav-link"><span itemProp="name">Top Chef Germany</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE 20.19</span></a></li><li class="dropdown-item"><a href="/tv/alles-oder-nichts"><span>Alles oder Nichts</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen-die-profis"><span>Das große Backen - Die Profis</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/redirects-includer/ran-redirects/ran-racing-dtm-2019"><span>ran racing: DTM 2019</span></a></li><li class="dropdown-item"><a href="/tv/endlich-feierabend"><span>Endlich Feierabend!</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/lethal-weapon"><span>Lethal Weapon</span></a></li><li class="dropdown-item"><a href="/tv/luke-die-schule-und-ich-vips-gegen-kids"><span>LUKE! Die Schule und ich - VIPs gegen Kids</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids-fast-forward"><span>The Voice Kids - Fast Forward</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/top-chef-germany"><span>Top Chef Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/whiskey-cavalier"><span>Whiskey Cavalier</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/top-chef-germany" itemProp="url" class="nav-link"><span itemProp="name">Top Chef Germany</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/top-chef-germany"><span>Top Chef Germany</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">&quot;Maßstäbe wahren&quot;</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">SPD-Innenminister gegen verstärkte Abschiebungen</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Gefährder und Schwerverbrecher werden nach Afghanistan abgeschoben. Ressortchef Pistorius mahnt zur Zurückhaltung - und verweist auf die Sicherheitslage.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">11.06.2019 •  16:31<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/ecc3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rye2d8RZVSijE3rgZUDxbKr0jVBNKcuDwGat25-z1R0KLDtR3YrkIMZ1_wWduo_Xs0ejFuGViVMpx1RTmXGfgOm1iabmiI_cT6C7OU48jwNUbAl5S88HydePeWvyrwnaec_rdbSrMtoaVsEHCK-o2YV45YSSCuO9iZm44YZRog4kuhPWOYTgZyR-ipGeI9JpV_xBY57HK2TTFlR4uMTkjeLmxVGJBmVnu16G-9A49ampojSQoMYwHB4h3oUcHnESqnhyYn3KqAeTlCZAe1OHX9RDxz6JBrLfho_4hzP5vBngCwBnH_wh5MTSNKl7CqiO1iP/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Niedersachsens Innenminister Boris Pistorius hat sich gegen Bemühungen um mehr Abschiebungen nach Afghanistan ausgesprochen. &quot;Das ist ein Vorschlag, den wir aktuell ablehnen werden&quot;, sagte der Sprecher der SPD-Innenminister der Deutschen Presse-Agentur in Hannover. Zu dem Vorstoß der unionsgeführten Länder und Baden-Württembergs, neben Gefährdern und Schwerverbrechern auch andere Flüchtlinge verstärkt abzuschieben, werde es zumindest solange keine Zustimmung der SPD-Ressortchefs geben, bis der Lagebericht des Auswärtigen Amtes eine akzeptable Sicherheitslage erkennen lasse.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p><b>&quot;Maßstäbe wahren&quot;</b></p><p>Allein in diesem Jahr habe es schon acht Anschläge mit vielen Toten in Kabul gegeben, sagte Pistorius. &quot;Beim verständlichen Wunsch des Bundesinnenministeriums, die Abschiebezahlen zu erhöhen, müssen wir unsere Maßstäbe wahren und dürfen keine unbescholtenen Menschen in Krisengebiete zurückschicken.&quot;</p><p>Die Innenminister von Bund und Ländern tagen von diesem Mittwoch bis Freitag in Kiel. Laut einer Beschlussvorlage sollen Rückführungen nach Afghanistan weiterhin möglich sein und sich auch in Zukunft nicht auf Gefährder, Straftäter und Identitätstauscher beschränken. In dem Papier heißt es, die Innenministerkonferenz bekenne sich dazu, &quot;die für die Rückkehr ausreisepflichtiger afghanischer Staatsangehöriger erforderlichen Maßnahmen zu verstärken&quot;. Die SPD-Innenminister wollen diesen Punkt nicht mittragen, sondern ihn laut Vorlage nur &quot;erörtern&quot;.</p><p>Die meisten Bundesländer beschränken Abschiebungen nach Afghanistan schon heute auf Gefährder, Straftäter und Identitätstäuscher. Lediglich Bayern und Sachsen schieben regelmäßig auch Menschen, die nicht zu diesen Gruppen gehören, in das Land ab. In Einzelfällen tun dies auch Brandenburg, Mecklenburg-Vorpommern und Sachsen-Anhalt.</p><p><b>Rückführungen nur im Ausnahmefall</b></p><p>Das Flüchtlingshilfswerk der Vereinten Nationen (UNHCR) hatte sich am Wochenende wegen der Gefahrenlage in Afghanistan gegen Abschiebungen in großem Stil in das Kriegsland ausgesprochen. Die Sicherheitslage in dem Land lasse Rückführungen nur im Ausnahmefall zu, die Situation habe sich in den vergangenen Monaten weiter verschlechtert, sagte ein Sprecher in Berlin.</p><p>Ein weiteres Thema der Innenministerkonferenz wird die Situation in Syrien sein. Dorthin soll aus Deutschland weiter niemand abgeschoben werden. Laut einer Beschlussvorlage sind sich die Länderminister einig, dass an der Vereinbarung aus dem vergangenen Jahr, den Abschiebungsstopp automatisch bis zum 31. Dezember 2019 zu verlängern, nichts geändert werden soll - es sei denn, das Auswärtige Amt bewertet die Lage in dem arabischen Land vorher grundlegend anders.</p><p><b>&quot;Aufenthaltsrechtliche Konsequenzen&quot;</b></p><p>Pistorius zeigte sich besorgt angesichts von Berichten, nach denen das Bundesamt für Migration und Flüchtlinge (Bamf) plant, Flüchtlingen aus Syrien künftig nicht mehr den sogenannten subsidiären Schutz, sondern den in der Wirkung schwächeren Abschiebeschutz einzuräumen. &quot;Eine Veränderung dieser Praxis würde erhebliche aufenthaltsrechtliche Konsequenzen für die Betroffenen nach sich ziehen und deshalb auch die Interessen der Länder berühren.&quot; Er habe daher Bundesinnenminister Horst Seehofer (CSU) gebeten, die Innenminister der Länder bei der Konferenz über das Thema zu informieren.</p><p>Pistorius sagte, die Innenministerkonferenz werde beobachten, wann es wieder möglich sein könnte, zunächst Schwerverbrecher und Gefährder nach Syrien abzuschieben. Dazu komme es in erster Linie auf die Erkenntnisse des Auswärtigen Amtes an. &quot;Aktuell sehe ich keine Veränderung der Lage&quot;, sagte Pistorius.</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-11-06-2019-clip" title="Morgennachrichten 11.06.2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 11.06.2019</h3><span class="teaser-lineB">4:51 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/panorama/der-rechte-spuk-kehrt-am-ballermann-zurueck-104990" title="Der rechte Spuk kehrt am Ballermann zurück" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Der rechte Spuk kehrt am Ballermann zurück</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/entertainment/wie-gut-sind-die-80er-jahre-giganten-noch-104989" title="Wie gut sind die 80er-Jahre-Giganten noch?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Wie gut sind die 80er-Jahre-Giganten noch?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/wirtschaft/lieferstopp-fuer-ice4-bahn-muss-umdisponieren-104988" title="Lieferstopp für ICE4 - Bahn muss umdisponieren" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Lieferstopp für ICE4 - Bahn muss umdisponieren</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/spd-innenminister-gegen-verstaerkte-abschiebungen-104987" title="SPD-Innenminister gegen verstärkte Abschiebungen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">SPD-Innenminister gegen verstärkte Abschiebungen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/wirtschaft/deutsche-topkonzerne-schlusslicht-beim-wachstum-104986" title="Deutsche Topkonzerne Schlusslicht beim Wachstum " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Deutsche Topkonzerne Schlusslicht beim Wachstum </h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">SPD-Innenminister gegen verstärkte Abschiebungen</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb-datenschutz/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb-datenschutz/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>