<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440"/><link rel="amphtml" href="https://www.sat1.de/amp/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440"/><link rel="alternate" href="https://www.sat1.de/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440" hreflang="x-default"/><title data-react-helmet="true">Strenge Regeln in zwei NRW-Landkreisen in Kraft</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="NRW,Corona"/><meta data-react-helmet="true" name="description" content="Erstmals in Deutschland ist nach den bundesweiten Einschränkungen in der Corona-Krise ein regionaler &quot;Lockdown light&quot; in Kraft getreten. In zwei Kreisen in NRW gelten nun wieder Einschränkungen des öffentlichen Lebens. Zehntausende Menschen sind betroffen."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - Strenge Regeln in zwei NRW-Landkreisen in Kraft"/><meta data-react-helmet="true" property="og:description" content="Erstmals in Deutschland ist nach den bundesweiten Einschränkungen in der Corona-Krise ein regionaler &quot;Lockdown light&quot; in Kraft getreten. In zwei Kreisen in NRW gelten nun wieder Einschränkungen des öffentlichen Lebens. Zehntausende Menschen sind betroffen."/><meta data-react-helmet="true" name="date" content="2020-06-24T12:41:33+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2020-06-24T12:06:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-06-24T12:06:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="NRW, Corona"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="1021299"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Strenge Regeln in zwei NRW-Landkreisen in Kraft","headline":"Strenge Regeln in zwei NRW-Landkreisen in Kraft","datePublished":"2020-06-24T12:32:00+02:00","dateModified":"2020-06-24T12:41:33+02:00","description":"Erstmals in Deutschland ist nach den bundesweiten Einschränkungen in der Corona-Krise ein regionaler \"Lockdown light\" in Kraft getreten. In zwei Kreisen in NRW gelten nun wieder Einschränkungen des öffentlichen Lebens. Zehntausende Menschen sind betroffen.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440","name":"Strenge Regeln in zwei NRW-Landkreisen in Kraft"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Benedikt Rammer"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"News","item":"https://www.sat1.de/news"},{"@type":"ListItem","position":2,"name":"Politik","item":"https://www.sat1.de/news/politik"},{"@type":"ListItem","position":3,"name":"Strenge Regeln in zwei NRW-Landkreisen in Kraft","item":"https://www.sat1.de/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"cfba0149eb3f75d44172e78b38a308464a714f23","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"12809d92cc0c363a2e4021d90bb7f57731aa8812","fem":"a883627a76da7ecef624b70862a2246fd4c01b3b","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"eb3613aacb4b8aa1fc25b38052ad6a5b1be415ae","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"35f2c71d3babcdaee270415e5f7ecf79eb42f60c","prosieben-amp":"360a923146e840774fbbe7570273858f1dde8305","prosieben":"679d99191c4ac38b2319afa18f8266720b967d86","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"92eff12c45505e765ec7cd669d90d1201bd2c665","puls4":"391bbf2bd778f1ea68947b86deb2ef897dfb4f55","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"7aa024a76011b55333a9ee2ffa1377837f99f0ca","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"0d2aeee45f07c90a68c854a4765179e244f599f7","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"37cd0068a9165d6f45f2ffc8c6a6c942f8dc972e","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"d1a30c54502ccd9c19f20a88719df35e27e49302","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"31b0e1f906c4528213acff0c44ce7121bf4c2f9c","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"383393fc7bbd43b4159365ca0baac54f0c1e861f","tvog-amp":"4faf4f03f3f81be86c1b28e855bf749b525e97f8","tvog":"85339b15bc113a127a40b946c1d36539a3f5d00b","type":"css file hashes"};
                    var magClientJSVersion = 'a764fc2c5d67aa9e6c59';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":true,"live_stream_regwall":true,"full_episode_regwall":true,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"one_signal_push_notifications":false,"cleverpush_notifications":true,"cmp":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":true,"reduced_stream_views":true,"tms_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.37cd0068a9165d6f45f2ffc8c6a6c942f8dc972e.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.5cc1cf63ac12bccddf3ed6835fab8deb2b79c717.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.a940632144f32f1b6ffc.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.adf564fae491f37b0865.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.a764fc2c5d67aa9e6c59.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7954170660) {
                injectScript('https://cdn.optimizely.com/js/7954170660.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-sat1-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main news channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen-die-profis"><span>Das große Backen - Die Profis</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/fbi"><span>FBI</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/guinness-world-records"><span>Guinness World Records</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/lincoln-rhyme-der-knochenjaeger"><span>Lincoln Rhyme</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-unter-palmen"><span>Promis unter Palmen</span></a></li><li class="dropdown-item"><a href="/tv/reingelegt-die-lustigsten-comedy-fallen-weltweit"><span>Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/so-liebt-deutschland-der-grosse-verkehrsbericht"><span>So liebt Deutschland</span></a></li><li class="dropdown-item"><a href="/tv/the-mole-wem-kannst-du-trauen"><span>The Mole - Wem kannst du trauen?</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/united-voices-das-groesste-fanduell-der-welt"><span>United Voices - Das größte Fanduell der Welt</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen-die-profis"><span>Das große Backen - Die Profis</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/fbi"><span>FBI</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/guinness-world-records"><span>Guinness World Records</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/lincoln-rhyme-der-knochenjaeger"><span>Lincoln Rhyme</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-unter-palmen"><span>Promis unter Palmen</span></a></li><li class="dropdown-item"><a href="/tv/reingelegt-die-lustigsten-comedy-fallen-weltweit"><span>Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/so-liebt-deutschland-der-grosse-verkehrsbericht"><span>So liebt Deutschland</span></a></li><li class="dropdown-item"><a href="/tv/the-mole-wem-kannst-du-trauen"><span>The Mole - Wem kannst du trauen?</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/united-voices-das-groesste-fanduell-der-welt"><span>United Voices - Das größte Fanduell der Welt</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news/corona"><span>Corona aktuell</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news/corona/corona-radar"><span>Corona-Radar</span></a></li><li class="dropdown-item"><a href="/tv/bild-corona-spezial"><span>BILD Corona Spezial</span></a></li><li class="dropdown-item"><a href="/news/corona/quarantaene"><span>Quarantäne</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news/corona/corona-radar"><span>Corona-Radar</span></a></li><li class="dropdown-item"><a href="/tv/bild-corona-spezial"><span>BILD Corona Spezial</span></a></li><li class="dropdown-item"><a href="/news/corona/quarantaene"><span>Quarantäne</span></a></li></ul></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Corona-Ausbruch</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Strenge Regeln in zwei NRW-Landkreisen in Kraft</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Erstmals in Deutschland ist nach den bundesweiten Einschränkungen in der Corona-Krise ein regionaler &quot;Lockdown light&quot; in Kraft getreten. In zwei Kreisen in NRW gelten nun wieder Einschränkungen des öffentlichen Lebens. Zehntausende Menschen sind betroffen.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">24.06.2020 •  12:32<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/f1a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gINakv_gjx6rya6XVI2ZhsgdrT_XEf1WEnrPSi56pIJhZWFweQZM4G9BFUvo0zSEeSH2z83LzYYnyVe710SOVqCnHZdWswlVKZl6qIzAsw2HomHSeT4gqG-8aMTp2JF_5yCbNLJ3OePf5r8aQJ3VbF/profile:mag-996x562" alt="" title="" class="page-header-image p7s1-image-with-shadow"/></picture></div></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Nach dem massiven Corona-Ausbruch in einem Fleischbetrieb von Tönnies ist das öffentliche Leben in zwei Landkreisen von Nordrhein-Westfalen wieder eingeschränkt. Um Mitternacht traten im Landkreis Gütersloh und im Nachbarkreis Warendorf erneut strenge Auflagen in Kraft. Betroffen sind insgesamt rund 640 000 Einwohner. Das Tönnies-Werk Rheda-Wiedenbrück im Kreis Gütersloh gilt als Ausgangspunkt des Ausbruchs, auch im Raum Warendorf wohnen viele Tönnies-Mitarbeiter.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Im öffentlichen Raum dürfen nun nur noch zwei Menschen oder Menschen aus einem Familien- oder Haushaltsverbund zusammentreffen, wie die Landesregierung am Dienstag mitgeteilt hatte. Zudem sollen eine Reihe von Freizeitaktivitäten unterbleiben. So müssen den Angaben zufolge zum Beispiel Museen, Kinos, Fitnessstudios, Hallenschwimmbäder und Bars vorübergehend geschlossen werden. Die Vorschriften für die neuen Einschränkungen gelten zunächst für eine Woche bis zum 30. Juni.</p><p>Vertreter beider Kreise sprachen von einem «Lockdown light», da Geschäfte und Restaurants weiter geöffnet bleiben dürfen. Er nenne die Maßnahmen «Lockdown soft oder Lockdown light», sagte Landrat Sven-Georg Adenauer (CDU). «Wenn man das vergleicht mit dem, was wir im März hatten, ist das was, mit dem man sich arrangieren kann. Längst nicht so hart und nur auf eine Woche begrenzt.».</p><p>Bayern, Mecklenburg-Vorpommern und Schleswig-Holstein wollen Bürger aus Corona-Risikogebieten nur noch unter strengen Auflagen einreisen lassen. In Schleswig-Holstein sollen sie sich künftig nach der Einreise zwei Wochen in Quarantäne begeben. Auf der Insel Usedom waren Urlauber aus dem Kreis Gütersloh schon am Montag aufgefordert worden, Mecklenburg-Vorpommern wieder zu verlassen. In einer Telefonkonferenz wollen die Gesundheitsminister der Länder an diesem Mittwoch über eine einheitliche Linie im Umgang mit Reisenden beraten.</p><p>Nordrhein-Westfalens Ministerpräsident Armin Laschet (CDU) warnte davor, Urlauber aus dem Kreis Gütersloh zu stigmatisieren. «Die Botschaft an alle, die jetzt auf Gütersloh schauen: Es sind außerhalb der Beschäftigten in der Fleischindustrie so gut wie keine Fälle bisher bekannt», sagte er am Dienstagabend in der ARD.</p><p>Bayerns Regierungschef Markus Söder (CSU) verteidigte die Beschränkungen für Urlauber aus Corona-Risikogebieten dagegen als unbedingt notwendige Sicherheitsmaßnahme für alle Beteiligten. «Wir möchten nicht, dass der Urlaub in Bayern für viele Leute unsicher wird», sagte er in der ARD und im Bayerischen Fernsehen.</p><h2>Strenge Beherbergungsregeln in Bayern</h2><p>In Bayern dürfen Beherbergungsbetriebe künftig keine Menschen mehr aufnehmen, die aus einem Landkreis einreisen, in dem die Zahl der Neuinfektionen in den zurückliegenden sieben Tagen bei mehr als 50 pro 100 000 Einwohner liegt. Ausnahmen soll es nur für jene geben, die einen aktuellen negativen Corona-Test vorweisen könnten. Im Kreis Gütersloh war die sogenannte 7-Tages-Inzidenz zuletzt auf einen Wert von weit über 200 gestiegen.</p><p>Mit Inkrafttreten der strengen Regeln werden in den Landkreisen Güterloh und Warendorf die Corona-Tests deutlich ausgeweitet. Laut Gesundheitsminister Karl-Josef Laumann (CDU) sollen Bewohner und Beschäftigte in Pflegeeinrichtungen, Mitarbeiter der Krankenhäuser, Beschäftigte im Lebensmitteleinzelhandel und Kioskpersonal durchgetestet werden. Das gilt auch für die Beschäftigten von Unternehmen und Subunternehmen, die zentrale Gemeinschaftsunterkünfte betreiben oder viele Werkvertragsarbeitnehmer beschäftigen.</p><p>Alle Bürger der beiden Kreise sollen die Möglichkeit erhalten, sich kostenlos testen zu lassen. Mehr als 1500 Tönnies-Beschäftige sind nach bisherigen Angaben des Kreises Gütersloh nachweislich infiziert. Rund 7000 Mitarbeiter wurden schon vor den Tests unter Quarantäne gestellt. Zudem wurden im Kreis Gütersloh schon vor Tagen alle Schulen und Kitas vorsorglich geschlossen.</p><p>In Bulgarien wurden inzwischen drei heimgekehrte Tönnies-Mitarbeiter unter Quarantäne gestellt. Sie seien in Deutschland auf das Coronavirus getestet worden, wüssten aber nicht, wie die Tests ausgefallen seien, sagte der Bürgermeister des südwestbulgarischen Beliza, Radoslaw Rewanski, am Dienstagabend dem Fernsehsender bTV. Sie sollen nun an diesem Mittwoch erneut getestet werden.</p><p>Der Corona-Ausbruch bei Tönnies und die drastischen Einschränkungen für die Bevölkerung dürften an diesem Mittwoch zu heftigen Debatten auch im Landtag von NRW führen. Laschet will das Plenum zunächst über die Maßnahmen der Landesregierung im Kampf gegen die Corona Krise unterrichten. Allerdings wird erwartet, dass der Fokus der Opposition auf dem Krisenmanagement der schwarz-gelben Regierung liegen wird.</p><p>Ein weiterer Corona-Ausbruch in einem Schlachthof wird aus Niedersachsen gemeldet. Mitarbeiter der PHW-Gruppe («Wiesenhof») in Wildeshausen nach Angaben des Unternehmens positiv auf das Coronavirus getestet worden. Eine am Montag erfolgte Reihentestung habe bei 23 von 50 Mitarbeitern eine Infektion ergeben, sagte ein Sprecher des Landkreises. Der PHW-Gruppe zufolge sollen nun alle mehr als 1100 Mitarbeiter des Schlachthofes getestet werden.</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Sendung verpasst?</h2></div><section class="teaser single-item channelId-47946-video"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-24-06-2020-clip" title="Morgennachrichten 24.06.2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 24.06.2020</h3><div class="teaser-description">Wieder ein Schlachthof betroffen +++ Corona-Hotspots in Deutschland +++ 587 neue Corona-Infizierte +++ Landtag berät über Stuttgarter Krawallnacht +++ US-Republikaner gegen Truppenabzug +++ Militärparade in Moskau</div><span class="teaser-lineB">4:40 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Aktuelle Nachrichten</h2></div><div class="list-container microlist"><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/wirtschaft/ex-wirecard-vorstand-auf-philippinen-gesucht-109446" title="Ex-Wirecard-Vorstand auf Philippinen gesucht" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Ex-Wirecard-Vorstand auf Philippinen gesucht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/guetersloh-und-ischgl-ein-schwieriger-vergleich-109445" title="Gütersloh und Ischgl - ein schwieriger Vergleich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Gütersloh und Ischgl - ein schwieriger Vergleich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/sport/sat-1-startet-mit-supercup-und-bundesliga-auftakt-in-die-fussball-saison-2021-22-109443" title="SAT.1 zeigt Supercup und Bundesliga live" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">SAT.1 zeigt Supercup und Bundesliga live</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/verbot-fuer-einweg-plastik-kommt-mitte-2021-109442" title="Verbot für Einweg-Plastik kommt Mitte 2021" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Verbot für Einweg-Plastik kommt Mitte 2021</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440" title="Strenge Regeln in zwei NRW-Landkreisen in Kraft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Strenge Regeln in zwei NRW-Landkreisen in Kraft</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Strenge Regeln in zwei NRW-Landkreisen in Kraft</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.mywheels.tv/" target="_blank" rel="noopener">mywheels.tv</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>