<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064"/><link rel="alternate" href="https://www.sat1.de/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064" hreflang="x-default"/><title data-react-helmet="true">Fortuna Düsseldorf zurück im Oberhaus</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="2. Liga,Fortuna Düsseldorf,Aufstieg,32. Spieltag,Fußball,Friedhelm Funkel"/><meta data-react-helmet="true" name="description" content="Düsseldorf spielt künftig wieder in der Bundesliga. Mit dem späten Sieg in Dresden hat die Fortuna bereits am 32. Spieltag den Aufstieg perfekt gemacht."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - Aufstieg perfekt: Düsseldorf zurück im Oberhaus"/><meta data-react-helmet="true" property="og:description" content="Mit dem späten Sieg in Dresden hat die Funkel-Elf bereits am 32. Spieltag den Aufstieg perfekt gemacht."/><meta data-react-helmet="true" name="date" content="2018-04-28"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2018-04-28T15:41:34+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-04-28T15:43:03+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="2. Liga, Fortuna Düsseldorf, Aufstieg, 32. Spieltag, Fußball, Friedhelm Funkel"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="864251"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"864251","name":"Aufstieg perfekt: Düsseldorf zurück im Oberhaus","url":"https://www.sat1.de/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064","@type":"NewsArticle","headline":"Aufstieg perfekt: Düsseldorf zurück im Oberhaus","mainEntityOfPage":{"@type":"WebPage","@id":"/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/SAT.1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:ezone-teaser620x348"},"datePublished":"2018-04-28T13:34:00+01:00","dateModified":"{% formatDate(modified) }}","description":"Düsseldorf spielt künftig wieder in der Bundesliga. Mit dem späten Sieg in Dresden hat die Fortuna bereits am 32. Spieltag den Aufstieg perfekt gemacht.","author":"steffen Geggus|steffen.geggus@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064","name":"Aufstieg perfekt: Düsseldorf zurück im Oberhaus"}}]}]</script><script data-react-helmet="true" type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","SENTRY_ENDPOINT":"https://2eaa1b7d2e8a46fcb3ae574a6955cd07@magellan-rvn.7tv.de/3","SENTRY_SAMPLE_RATE":"0.1"}; var magCssHashes = {"k1-amp":"2c0cfc050138dcf6ed3482ae7e9184152b1fa5f9","k1":"63964d1ee16852bef73874cc75ed58941baa7a70","k1doku-amp":"ec714d7659915b5fcb493eccac521edc88ce929a","k1doku":"a7dba4f66cab8ceb33b29bfbbcec506af90a0e57","prosieben-amp":"0e19a52ec37c7855e308af0da22fb3017314e581","prosieben":"0e43b90b34354d229eb9ded8f8b5258501755f20","prosiebenmaxx-amp":"bcb93f560543d3033e38ea765ed6aea3138dd30c","prosiebenmaxx":"71bbc9dbd6c4e16634322ff67fada6c911de488e","ran-amp":"408309a083f670624b609744df5234add0aa0b45","ran":"b3c96e0e7b414aff7690ccb7134f379cec861574","sat1-amp":"4c4ab38995fb094ab00368c15dfb1993ab093775","sat1":"b1145eed2ca68ff998530659487ebeca36e47753","sat1gold-amp":"9f30058dbb983d6e9e3b55381496242773f23bff","sat1gold":"827c3c7b7bab663a65ea714f2a9bdb7b4399419a","sixx-amp":"56d37d50776a5cb46ca0a00a7f48e34b7f3a41d0","sixx":"bc93b813cdb0b7e9f585693c60cc6068463200ff","tennis":"1475bc1952ec199e1055082770cbe016c3a591a9","tvog-amp":"00f9340d59e0761f8a3c5e6902cb6325a93f0168","tvog":"aaf300980f50caf6305e662a3c4bb896f89d8bf9","type":"css file hashes"}; var magClientJSVersion = '40e275400c304feb4fa0';
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = !!localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/sat1.b1145eed2ca68ff998530659487ebeca36e47753.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/sat1.3ecc4f334c254c2bc9c75a3b74fa03341d7775a0.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.604d4afcb3a933f02c6e.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.d12e0e1193164d81b9cd.min.js"></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.40e275400c304feb4fa0.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div data-reactroot=""><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout"><a href="/tv" class="nav-link">Sendungen</a></li><li class="nav-item "><a href="/livestream" class="nav-link">Live</a></li><li class="nav-item "><a href="/videos" class="nav-link">Ganze Folgen</a></li><li class="nav-item "><a href="/tv-programm" class="nav-link">TV-Programm</a></li><li class="nav-item  has-dropdown  "><a href="/ratgeber" class="nav-link">Ratgeber</a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item "><a href="/news" class="nav-link">News</a></li><li class="nav-item "><a href="//www.sat1gold.de" class="nav-link">SAT.1 Gold</a></li><li class="nav-item "><a href="/regional" class="nav-link">Regional</a></li><li class="nav-item "><a href="/service/kontakt-hilfe/empfang" class="nav-link">Empfang</a></li><li class="nav-item "><a href="/bewerben" class="nav-link">Bewerben</a></li><li class="nav-item more has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/tv" class="nav-link">Sendungen</a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/livestream" class="nav-link">Live</a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/videos" class="nav-link">Ganze Folgen</a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl"><a href="/tv-programm" class="nav-link">TV-Programm</a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  "><a href="/ratgeber" class="nav-link">Ratgeber</a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active"><a href="/news" class="nav-link">News</a></li><li class="nav-item  display-none visible-on-xl"><a href="//www.sat1gold.de" class="nav-link">SAT.1 Gold</a></li><li class="nav-item  display-none"><a href="/regional" class="nav-link">Regional</a></li><li class="nav-item  display-none"><a href="/service/kontakt-hilfe/empfang" class="nav-link">Empfang</a></li><li class="nav-item  display-none"><a href="/bewerben" class="nav-link">Bewerben</a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/kontakt-hilfe/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item "><a href="/news" class="nav-link">Übersicht</a></li><li class="nav-item "><a href="/news/video" class="nav-link">Video</a></li><li class="nav-item "><a href="/news/politik" class="nav-link">Politik</a></li><li class="nav-item "><a href="/news/wirtschaft" class="nav-link">Wirtschaft</a></li><li class="nav-item "><a href="/news/entertainment" class="nav-link">Entertainment</a></li><li class="nav-item "><a href="/news/sport" class="nav-link">Sport</a></li><li class="nav-item "><a href="/news/panorama" class="nav-link">Panorama</a></li><li class="nav-item more has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item "><a href="/news" class="nav-link">Übersicht</a></li><li class="nav-item "><a href="/news/video" class="nav-link">Video</a></li><li class="nav-item "><a href="/news/politik" class="nav-link">Politik</a></li><li class="nav-item "><a href="/news/wirtschaft" class="nav-link">Wirtschaft</a></li><li class="nav-item "><a href="/news/entertainment" class="nav-link">Entertainment</a></li><li class="nav-item  active"><a href="/news/sport" class="nav-link">Sport</a></li><li class="nav-item "><a href="/news/panorama" class="nav-link">Panorama</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup"><div></div></div><div class="ad-slot ad-mlayer1"><div></div></div><div class="ad-slot ad-mbanner1"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">2. Liga</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Aufstieg perfekt: Düsseldorf zurück im Oberhaus</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Fortuna Düsseldorf spielt künftig wieder in der Bundesliga. Mit dem späten Sieg in Dresden hat das Funkel-Team bereits am 32. Spieltag den Aufstieg perfekt gemacht.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">28.04.2018 •  15:34<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/3af4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoAdBGIwLW47Mr9fJTdmChcgUkTiGsZKW7hxkPsIq77jxcjf51EDpKZ-xJbLmUOIypEuK-9vUlQLdCHlVy3UmSYKGTdS2njgNxYtk4EPZAwe9Fo9VQjgbR5MbMQ_Fz15PBhcwrex8I2QUUQfqrwnKOExOqHOw07zeEmSSZ0TNeaaayWAvLbNVs_nFDotQm2cGnNLSy1TGPuKcRIxK09uUGd0mMlHqE/profile:mag-996x562" alt="Fortuna Düsseldorf zurück in der Bundesliga - Bildquelle: (c) Copyright 2018, dpa (www.dpa.de). Alle Rechte vorbehalten" title="Fortuna Düsseldorf zurück in der Bundesliga" class="page-header-image p7s1-image-with-shadow"/><span class="teaser-copyright">© <!-- -->(c) Copyright 2018, dpa (www.dpa.de). Alle Rechte vorbehalten</span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Fortuna Düsseldorf hat die Rückkehr in die Fußball-Bundesliga perfekt gemacht. Nach dem 2:1 (1:0)-Sieg am Samstag im Auswärtsspiel gegen Dynamo Dresden ist den Rheinländern der direkte Aufstieg bereits am 32. Spieltag der 2. Liga nicht mehr zu nehmen. Rouwen Hennings sorgte mit seinem späten Siegtreffer in der 90. Minute für überschäumenden Jubel bei der Fortuna-Bank und den mitgereisten Fans.</p><div class="ad-slot ad-inread1"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1"><div></div></div>

    <div><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">...und Flo <a href="https://twitter.com/hashtag/Neuhaus?src=hash&amp;ref_src=twsrc%5Etfw">#Neuhaus</a> einfach so.... (15.). <a href="https://twitter.com/hashtag/f95?src=hash&amp;ref_src=twsrc%5Etfw">#f95</a> <a href="https://twitter.com/hashtag/sgdf95?src=hash&amp;ref_src=twsrc%5Etfw">#sgdf95</a> <a href="https://t.co/QHGWwygB3Y">pic.twitter.com/QHGWwygB3Y</a></p>&#x2014; Fortuna D&#xFC;sseldorf (@f95) <a href="https://twitter.com/f95/status/990187577767616512?ref_src=twsrc%5Etfw">April 28, 2018</a></blockquote></div><p><b>Verdienter Sieg</b></p><p>In Dresden kontrollierten die Gäste vor der Pause das Match. Florian Neuhaus brachte die Fortuna bereits in der neunten Minute mit 1:0 in Führung. Der vom Bundesligisten Borussia Mönchengladbach bis zum Saisonende ausgeliehene 21 Jahre alte Mittelfeldspieler war mit einem platzierten Schuss aus 16 Metern erfolgreich.</p><p>Im zweiten Abschnitt hatte Düsseldorf zunächst Glück, als Dynamo-Angreifer Pascal Testroet (54.) nur den Pfosten traf. Moussa Koné (64.) gelang der Ausgleich für Dresden. Die Fortuna blieb gefährlich und wurde belohnt: Hennings machte kurz vor dem Abpfiff mit einem Distanzschuss ins kurze Eck den Aufstieg perfekt.</p><p><b>Sechster BL-Aufstieg</b></p><p>Für die Fortuna ist es nach 1966, 1971, 1989, 1995 und 2012 der sechste Aufstieg in die Bundesliga. 2012 gelang der Triumph über die Relegation gegen Hertha BSC, allerdings konnte in der Folgesaison der direkte Abstieg nicht verhindert werden.</p><p>Chefcoach Friedhelm Funkel, den der Traditionsclub im März 2016 verpflichtete, ist als Trainer nunmehr mit fünf verschiedenen Vereinen insgesamt sechsmal aufgestiegen. Der 64-Jährige hatte bereits zweimal Bayer Uerdingen sowie den MSV Duisburg, den 1. FC Köln und Eintracht Frankfurt in die Bundesliga geführt.</p><p>Der Erfolg in Dresden war der 18. Saisonsieg, zudem holten die Düsseldorfer in den bisherigen 32 Partien fünf Unentschieden. Funkel bewahrte auch die Ruhe, als es in diversen Phasen nicht flüssig lief. Im vergangenen Herbst blieb die Mannschaft sechs Ligaspiele in Serie ohne Sieg. In diesem Frühjahr musste die Funkel-Elf mehrere Durststrecken überstehen, in den April startete Düsseldorf mit drei Niederlagen. Doch das 3:0 vor einer Woche gegen Ingolstadt und der knappe Sieg nun in Dresden reichten zum vorzeitigen Aufstieg.</p>

    <div><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr">&#x2764;&#xFE0F;&#x2764;&#xFE0F;&#x2764;&#xFE0F;<a href="https://twitter.com/hashtag/f95?src=hash&amp;ref_src=twsrc%5Etfw">#f95</a> <a href="https://twitter.com/hashtag/Aufstieg2018?src=hash&amp;ref_src=twsrc%5Etfw">#Aufstieg2018</a> <a href="https://twitter.com/hashtag/wirsindwiederda?src=hash&amp;ref_src=twsrc%5Etfw">#wirsindwiederda</a> <a href="https://t.co/XWb30oyX7j">pic.twitter.com/XWb30oyX7j</a></p>&#x2014; Fortuna D&#xFC;sseldorf (@f95) <a href="https://twitter.com/f95/status/990218177253642240?ref_src=twsrc%5Etfw">April 28, 2018</a></blockquote></div></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1"><div></div></div></span></div><div></div><section class="element single-component"><div class="undefined "><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><a href="/news/video/abendnachrichten-27-04-2018-ganze-folge" title="Abendnachrichten 27.04.2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Abendnachrichten 27.04.2018</h3><div class="teaser-description">Merkel will Trumps Strafzölle gegen Deutschland abwenden Nordkoreas Diktator verspricht Südkoreas Präsidenten Atomwaffen-Abrüstung. Und: EU verbietet drei  Pflanzen-Schutzmittel, die Bienen schädigen.</div><span class="teaser-lineB">14:40 min</span></div></a></section></div></section><section class="element list-component"><div class="undefined "><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><a href="/news/sport/aufstieg-perfekt-duesseldorf-zurueck-im-oberhaus-100064" title="Aufstieg perfekt: Düsseldorf zurück im Oberhaus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Aufstieg perfekt: Düsseldorf zurück im Oberhaus</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/news/panorama/8-5-prozent-der-verdaechtigen-sind-zuwanderer-100063" title="8,5 Prozent der Verdächtigen sind Zuwanderer " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">8,5 Prozent der Verdächtigen sind Zuwanderer </h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/news/panorama/cosby-koennte-gefaengnisstrafe-entgehen-100062" title="Cosby könnte Gefängnisstrafe entgehen " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Cosby könnte Gefängnisstrafe entgehen </h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/news/wirtschaft/lauter-zoff-um-vorstandsgehaelter-100060" title="Lauter Zoff um Vorstandsgehälter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Lauter Zoff um Vorstandsgehälter</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/news/politik/tuer-fuer-loesung-bei-strafzoellen-noch-nicht-zu-100059" title="Tür für Lösung bei Strafzöllen noch nicht zu?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Tür für Lösung bei Strafzöllen noch nicht zu?</h3><span class="teaser-lineB"></span></div></a></section></div></div></section></div></div></div></div><footer class="footer"><div class="footer-content narrow-wrapper"><footer class="footer"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">Aufstieg perfekt: Düsseldorf zurück im Oberhaus</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>