<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776"/><link rel="amphtml" href="https://www.sat1.de/amp/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776"/><link rel="alternate" href="https://www.sat1.de/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776" hreflang="x-default"/><title data-react-helmet="true">Last-Minute-Bayern schlagen auf Transfermarkt zu </title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="FC Bayern,Transfers"/><meta data-react-helmet="true" name="description" content="Vier Tore von «Lebensversicherung» Lewandowski, vier Neue für Hansi Flick: Ex-Bayer Costa ist zurück, der frühere Neymar-Kollege Choupo-Moting, U21-Europameister Roca und der Franzose Sarr sind neu. Flick plant den Neustart. Es soll wieder «bayern-like» werden."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Last-Minute-Bayern schlagen auf Transfermarkt zu"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel!"/><meta data-react-helmet="true" name="date" content="2020-10-05T20:15:44+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2020-10-05T20:10:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-10-05T20:10:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="FC Bayern, Transfers"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="1042497"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Last-Minute-Bayern schlagen auf Transfermarkt zu ","headline":"Last-Minute-Bayern schlagen auf Transfermarkt zu ","datePublished":"2020-10-05T20:08:00+02:00","dateModified":"2020-10-05T20:15:44+02:00","description":"Vier Tore von «Lebensversicherung» Lewandowski, vier Neue für Hansi Flick: Ex-Bayer Costa ist zurück, der frühere Neymar-Kollege Choupo-Moting, U21-Europameister Roca und der Franzose Sarr sind neu. Flick plant den Neustart. Es soll wieder «bayern-like» werden.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776","name":"Last-Minute-Bayern schlagen auf Transfermarkt zu "},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Benedikt Rammer"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"News","item":"https://www.sat1.de/news"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.sat1.de/news/sport"},{"@type":"ListItem","position":3,"name":"Last-Minute-Bayern schlagen auf Transfermarkt zu ","item":"https://www.sat1.de/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script type="text/javascript">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</script><script type="text/javascript" src="/ruxitagentjs_A27SVfjqrux_10185200219132536.js" defer="defer"></script><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"6698aed7d58bffa6c1aaba1d26ea90d58361cc85","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"38d7c26d3911120c1a56deee38f34e3025bc43c0","fem":"65b74538ded6b99af41d02a85d0b652a00e76e3f","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"1d9b8694f23df26eb8dfe16dc27328212e3eebec","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"3646c59bd23523ac933632db285f9f9d93e3e39e","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"0fb10df6983f562ce28455ce2531f371bc3cb58d","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"6de0d8c7c688acbc5b848f6ac0c0f83521ff0ba5","puls4":"718c2598bf0959797a91cd186b3f44c3217ab3d4","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"fd0f84546dbbb1afc278235990d29efa491f531e","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"f12630d217b0e2dc2843e16b55ae40aa73a595ca","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"1f88eb21fd26f4b1be60c00972d85dd43033ab44","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"f9e500cf8a7fde3838ce285585b3ca60e5ad3b82","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"2e257906b5c4f99c8ca5e8e3ed709dc5c8b9468a","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"32f91d3462c2afec05b6ba67f8f35b9ddc47b605","tvog-amp":"bd87df5674c8e0b91c4b9c8435ba004f5247c086","tvog":"24f452822623a233fba0f8cb85f4a2832efcc223","type":"css file hashes"};
                    var magClientJSVersion = 'e02b5a7d90b747b5fb46';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":true,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":true,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"login_button_mobile":false,"embed_player_display_ads":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.1f88eb21fd26f4b1be60c00972d85dd43033ab44.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.2ba2ee0ab07530e526cd0085517e3f2a32988860.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.f0051d9e8cfd5b186ba5.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.e02b5a7d90b747b5fb46.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-sat1-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main news channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/5-gold-rings"><span>5 Gold Rings</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/promiboxen"><span>Das große SAT.1 Promiboxen</span></a></li><li class="dropdown-item"><a href="/tv/der-deutsche-comedypreis"><span>Der Deutsche Comedypreis</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache-vermisstenfahnder-im-einsatz"><span>Die Ruhrpottwache - Vermisstenfahnder im Einsatz</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-oder-daneben"><span>Genial oder Daneben?</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/lebensretter-hautnah-wenn-jede-sekunde-zaehlt"><span>Lebensretter hautnah </span></a></li><li class="dropdown-item"><a href="/tv/lenssen-uebernimmt"><span>Lenßen übernimmt</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/macgyver"><span>MacGyver</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/prodigal-son-der-moerder-in-dir"><span>Prodigal Son</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-unter-palmen"><span>Promis unter Palmen</span></a></li><li class="dropdown-item"><a href="/tv/reef-break"><span>Reef Break</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-taste"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/zugriff-berlin-team-roemer-ermittelt"><span>Zugriff Berlin - Team Römer ermittelt</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/5-gold-rings"><span>5 Gold Rings</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/promiboxen"><span>Das große SAT.1 Promiboxen</span></a></li><li class="dropdown-item"><a href="/tv/der-deutsche-comedypreis"><span>Der Deutsche Comedypreis</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache-vermisstenfahnder-im-einsatz"><span>Die Ruhrpottwache - Vermisstenfahnder im Einsatz</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-oder-daneben"><span>Genial oder Daneben?</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/lebensretter-hautnah-wenn-jede-sekunde-zaehlt"><span>Lebensretter hautnah </span></a></li><li class="dropdown-item"><a href="/tv/lenssen-uebernimmt"><span>Lenßen übernimmt</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/macgyver"><span>MacGyver</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/prodigal-son-der-moerder-in-dir"><span>Prodigal Son</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-unter-palmen"><span>Promis unter Palmen</span></a></li><li class="dropdown-item"><a href="/tv/reef-break"><span>Reef Break</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-taste"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/zugriff-berlin-team-roemer-ermittelt"><span>Zugriff Berlin - Team Römer ermittelt</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news/corona"><span>Corona aktuell</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news/corona/corona-radar"><span>Corona-Radar</span></a></li><li class="dropdown-item"><a href="/tv/bild-corona-spezial"><span>BILD Corona Spezial</span></a></li><li class="dropdown-item"><a href="/news/corona/quarantaene"><span>Quarantäne</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news/corona/corona-radar"><span>Corona-Radar</span></a></li><li class="dropdown-item"><a href="/tv/bild-corona-spezial"><span>BILD Corona Spezial</span></a></li><li class="dropdown-item"><a href="/news/corona/quarantaene"><span>Quarantäne</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Bundesliga</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Last-Minute-Bayern schlagen auf Transfermarkt zu </h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Vier Tore von &quot;Lebensversicherung&quot; Lewandowski, vier Neue für Hansi Flick: Ex-Bayer Costa ist zurück, der frühere Neymar-Kollege Choupo-Moting, U21-Europameister Roca und der Franzose Sarr sind neu. Flick plant den Neustart. Es soll wieder «bayern-like» werden.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">05.10.2020 •  20:08<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/947eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoNI-Z5hlL5J6l5cZHVd8MLwylPtaZ25b4oYCfJNAGkGlLcppDnBZxBmCz_CU4bMgnuIrT6JxO4XQFVx8tgscPEFq1lrKEgnUg_0OIrR7GdfaEpX-EFB7bct-HIza_9kDJtjr8dXsb6zzzQFlafQuQyrquq1V_e71ULRdiWoKJAU5g/profile:mag-996x562" alt="" title="" class="page-header-image p7s1-image-with-shadow"/></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Der FC Bayern hat in turbulenten Schlussstunden auf dem Transfermarkt noch einmal kräftig zugeschlagen. Der frühere Münchner Douglas Costa (30) kehrt drei Jahre nach seinem Wechsel zu Juventus Turin wieder zum deutschen Fußball-Rekordmeister zurück. Champions-League-Finalgegner Eric Maxim Choupo-Moting (31), U21-Europameister Marc Roca (23) und der Franzose Bouna Sarr (28) sind neu im Kader des zuletzt etwas wackligen Alles-Gewinners.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Nach vier Toren des phänomenalen Robert Lewandowski beim verrückten 4:3 gegen Hertha BSC freute sich Trainer Hansi Flick, dass er mit dem nächsten Viererpack den Wunsch nach neuem Personal erfüllt bekam. Chefeinkäufer Hasan Salihamidzic war mit seinen Deals kurz vor Ladenschluss sehr zufrieden.</p><p>Der Sportvorstand hob die «internationale Erfahrung» von Choupo-Moting und einen «großen Mehrwert» durch den jungen Roca hervor. Nach dem Zugang des bereits von 2015 bis 2017 bei Bayern spielenden Costa wies Salihamidzic auf die «top besetzten» Flügelpositionen hervor. Sarr bringe «Erfahrung und Stabilität» mit.</p><p>«Super, super happy» macht Flick das ersehnte Ende der 83 Tage langen zweiten Transferperiode. Endlich hat er «einen Überblick» über sein aufgefrischtes Starensemble, endlich kann er sich von Dienstag an «auf die Dinge konzentrieren, die wichtig sind». Flick plant nach kniffligem Saisonbeginn den Neustart mit seinen Champions.</p><p>«Nach der Länderspielpause geht es darum, wieder den schönen Fußball zu spielen, den wir alle wollen, da müssen wir noch ein Stück weit daran arbeiten», sagte der 55-Jährige nach dem Zittersieg gegen die Berliner in der Nachspielzeit. «Die Art und Weise, wie wir Fußball spielen, ist nicht bayern-like.»</p><p>Ungewöhnlich für die Bayern war in herausfordernden Corona-Zeiten auch das Agieren auf dem Transfermarkt. Erfolgreiche Verpflichtungen auf den letzten Drücker wie die von Mark van Bommel (2006), Arjen Robben (2009), Javi Martínez (2012), Xabi Alonso (2014) oder Kingsley Coman (2015) gab es zwar immer wieder. Doch eine Vielzahl an Last-Minute-Deals wie in diesem Jahr ist neu.</p><p>Der Brasilianer Costa, der damals für 40 Millionen Euro nach Turin wechselte, ist wie einst hinter Robben und Franck Ribéry bei Bayern für ein Jahr als Leihspieler wieder als Flügel-Ersatz vorgesehen. Allerdings ist er nach dem wieder nicht geglückten Wechsel von Callum Hudson-Odoi (FC Chelsea) nicht die Top-Lösung. Costa wurde einst von Uli Hoeneß als «ziemlicher Söldner» bezeichnet. Er selbst denkt an eine «wunderbare Zeit» zurück - und will «wieder Titel erreichen».</p><p>Der Deutsch-Kameruner Choupo-Moting ist ein vermutlich klagloser Lewandowski-Backup. Er verspürte nach der Unterschrift unter einen Einjahresvertrag «ein schönes Gefühl». Trotz seines entscheidenden Tores für Paris auf dem Weg ins Finale gegen Bayern hatte er bei PSG keine Zukunft mehr. Der FC Bayern ist die fünfte Profi-Station des gebürtigen Hamburgers in Deutschland.</p><p>Viel länger als mit Choupo-Moting planen die Münchner mit dem für geschätzte neun Millionen Euro von Espanyol Barcelona verpflichteten Roca. Mit dem Fünfjahresvertrag bei Bayern geht für ihn «ein Traum in Erfüllung», wie er sagte. Nach dem Abgang von Thiago (Liverpool) soll der 23-Jährige im defensiven Mittelfeld eine Kaderlücke schließen.</p><p>Sarr (Olympique Marseille) erhielt einen Vierjahresvertrag. Einen Rechtsverteidiger suchen die Münchner schon lange als Backup hinter Frankreichs Weltmeister und Landsmann Benjamin Pavard. Er will als nächster Bayern-Franzose mithelfen, «die erfolgreiche Geschichte dieses Vereins weiterzuschreiben».</p><p>Die Neuzugänge will Flick möglichst schnell integrieren. Das Debüt lockt am 15. Oktober in der verlegten ersten Pokalrunde gegen Fünftligist 1. FC Düren, zwei Tage später folgt das Ligaspiel bei Arminia Bielefeld. Beim Champions-League-Auftakt am 21. Oktober gegen Atlético Madrid sind die Bayern dann ungleich härter gefordert.</p><p>«Auch wenn du müde und nicht bei 100 Prozent bist, kannst du Leistung bringen. Robert Lewandowski ist auch nicht bei 100 Prozent und macht vier Tore», sagte Flick nach der Tor-Show der Münchner «Lebensversicherung». Neun Gegentreffer in einer Woche missfielen Flick, dafür imponierte ihm die Mentalität seiner Stars. Die Titelhelden dieses Jahres gingen kritisch mit sich um. Leon Goretzka monierte, dass man nach den vielen gefeierten Erfolgen nun bei einer Führung «den Fuß zu früh vom Gaspedal nimmt».</p><p>Da könnte die vollzogene weitere Kader-Auffrischung nach den lange feststehenden Zugängen von Leroy Sané (24), Alexander Nübel (24) und Tanguy Nianzou (18) für neuen Schwung sorgen. «Wir haben Weltklasse-Spieler hier, die haben auch ihre Ziele, genauso wie der Trainer. Wir wollen Spiele und Titel gewinnen», sagte Flick.</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Sendung verpasst?</h2></div><section class="teaser single-item channelId-47946-video"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-05-10-2020-clip" title="Morgennachrichten 05.10.2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 05.10.2020</h3><div class="teaser-description">Trump verlässt trotz Corona-Erkrankung kurz Klinik +++ Corona-Kabinett berät Lage in Deutschland +++ Höchste Corona-Warnstufe jetzt auch in Paris +++ Jüdischer Student bei Attacke in Hamburg schwer verletzt +++  Krieg um Berg-Karabach +++</div><span class="teaser-lineB">4:52 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Aktuelle Nachrichten</h2></div><div class="list-container microlist"><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/sport/last-minute-bayern-schlagen-auf-transfermarkt-zu-100776" title="Last-Minute-Bayern schlagen auf Transfermarkt zu " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Last-Minute-Bayern schlagen auf Transfermarkt zu </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/ab-dienstag-gilt-im-bundestag-maskenpflicht-100775" title="Ab Dienstag gilt im Bundestag Maskenpflicht" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Ab Dienstag gilt im Bundestag Maskenpflicht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/trump-vor-entlassung-aus-klinik-100774" title="Trump vor Entlassung aus Klinik" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Trump vor Entlassung aus Klinik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/panorama/medizin-nobelpreis-an-entdecker-von-hepatitis-c-virus-100773" title="Nobelpreis an Entdecker von Hepatitis-C-Virus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Nobelpreis an Entdecker von Hepatitis-C-Virus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/in-paris-maximale-alarmstufe-im-kampf-gegen-corona-100772" title="In Paris &quot;maximale Alarmstufe&quot; im Kampf gegen Corona" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">In Paris &quot;maximale Alarmstufe&quot; im Kampf gegen Corona</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">Last-Minute-Bayern schlagen auf Transfermarkt zu </span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/agb/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>