<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471"/><link rel="alternate" href="https://www.sat1.de/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471" hreflang="x-default"/><title data-react-helmet="true">Wolfsburg nach zweitem Sieg an der Spitze</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Fußball"/><meta data-react-helmet="true" name="description" content="Der VfL Wolfsburg überrascht weiter und feiert den zweiten Sieg. Kevin Trapp verliert bei seiner Rückkehr mit Frankfurt spät gegen Werder Bremen. Hoffenheim schafft den ersten Saisonsieg."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - Wolfsburg nach zweitem Sieg an der Spitze"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2018-09-01T17:45:06+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2018-09-01T17:43:20+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-09-01T17:45:06+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Fußball"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="888801"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"888801","name":"Wolfsburg nach zweitem Sieg an der Spitze","url":"https://www.sat1.de/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471","@type":"NewsArticle","headline":"Wolfsburg nach zweitem Sieg an der Spitze","mainEntityOfPage":{"@type":"WebPage","@id":"/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/SAT.1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:ezone-teaser620x348"},"datePublished":"2018-09-01T17:42:00+02:00","dateModified":"2018-09-01T17:45:06+02:00","description":"Der VfL Wolfsburg überrascht weiter und feiert den zweiten Sieg. Kevin Trapp verliert bei seiner Rückkehr mit Frankfurt spät gegen Werder Bremen. Hoffenheim schafft den ersten Saisonsieg.","author":"Max Strumberger|max.strumberger@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471","name":"Wolfsburg nach zweitem Sieg an der Spitze"}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"f98ccba7f0c716be7f9d9b7d0df9765110219818","7tv":"3e8bd52f9f337e2375e07e4a1c10b3b4c97ede5f","fem":"96b01e34c5959f7d6d3a6807f95c5860c5a37446","k1-amp":"2f17ac4e4cd0e7a1b1efdec7ed468dbd78547927","k1":"a02b0b752295a45ba0f55524cdf9600fd5542539","k1doku-amp":"22ba384fc864ae87a9f346e686e21d0c28b213f2","k1doku":"c6dbdb06ea4a642ad3f50f9861d9017ca63116af","prosieben-amp":"b11ad670f1e4423bfe641f997e989b8b530026e5","prosieben":"41a3b842590fd04c23f0d1384c95086fed78980c","prosiebenmaxx-amp":"ff1d325ac599fc2eef2c38d63513a59120d0726b","prosiebenmaxx":"6bff19bf17a1d2387206147d25d4443e5341054a","puls4":"a7d21deae44c6bf25db526ce8eaf37c4f39867f7","puls8-amp":"56d5230206969e8ecccb872072fed519efb82b34","puls8":"11e276c8cd2bd8084509d1a3b41b539be8cb5388","ran-amp":"3ef1914fa593b6f4f4c7d3eaf486a56fd891b444","ran":"1624201464bde3d561dfc6de20b80c18f8fff020","sat1-amp":"464c7d44787fa2a33a4ff50966c62293cdc964da","sat1":"4cae06027315e5b2c93cf9140320ad841f3a3d34","sat1gold-amp":"cc163c4bbd56be99eaa7e994b2a04f3d39c87552","sat1gold":"d4ef9c645df65b034122edcf465cd41a947efd39","sixx-amp":"ffb4e4c5982bb1e21f13d111699782b782df5a13","sixx":"8089f0be36ab94ef33cd58aa5777f024aa71d0bf","tennis-amp":"4e12330432e717e30b956aef59b00229090a9512","tennis":"cd04d6f0a382c4f48b57d71474a0c4e4f0caf4c5","tvog-amp":"27d7b773cff598ea82375c7ca7779325f6ef0c3e","tvog":"4cc9336067525de59c06e041be751565f820fef9","type":"css file hashes"};
                    var magClientJSVersion = '366e3431b0aa5959bc26';
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/sat1.4cae06027315e5b2c93cf9140320ad841f3a3d34.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/sat1.f7921807d037bb0f684bf664a6b44b2dc9c67102.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.ebf9e3e94f3b38dd0b2e.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.366e3431b0aa5959bc26.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/kontakt-hilfe/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Werder gewinnt spät </h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Wolfsburg nach zweitem Sieg an der Spitze</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Der VfL Wolfsburg überrascht weiter und feiert den zweiten Sieg. Kevin Trapp verliert bei seiner Rückkehr mit Frankfurt spät gegen Werder Bremen. Hoffenheim schafft den ersten Saisonsieg.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">01.09.2018 •  17:42<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/c22aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoWxZ16F6dirmF85boNw8o7FYj9Dznm-fj18hHTd158xyQRlaU4Ek-ppg4IwKSn51GsC8YYBqK8Oh05qvmO1WWKK78B0mNymwRW8We9Gl0GQ02AatefvV1rONAxrnr1meo-k4Ke-f4iZJOsZFPtMD_tFuEQCvikbqByhbcr-lnyG16nDRhb_Q/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Fast-Absteiger VfL Wolfsburg steht nach dem zweiten Saisonsieg zumindest vorübergehend an der Tabellenspitze der Fußball-Bundesliga. Die Niedersachsen von Trainer Bruno Labbadia setzten sich am Samstag gegen Bayer Leverkusen überraschend mit 3:1 (1:1) durch. Nationaltorhüter Kevin Trapp verpasste am 2. Spieltag ein gelungenes Bundesliga-Comeback mit Eintracht Frankfurt. Der DFB-Pokalsieger unterlag Werder Bremen spät mit 1:2 (0:1).</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div></div><p>Zwar ging Bayer beim ersten Saison-Heimspiel durch Leon Bailey (24. Minute) in Führung. Ein Eigentor von Leverkusens Ramazan Özcan (37.) und ein Treffer der Wolfsburger Wout Weghorst (55.) sowie Renato Steffen (60.) brachten dem VfL von Trainer Bruno Labbadia noch den verdienten Auswärtserfolg gegen die enttäuschenden Rheinländer.</p><p>Trapp, der am Freitag für ein Jahr von Paris Saint-Germain ausgeliehen wurde, stand In Frankfurt direkt wieder in der Startelf. Beim Gegentreffer durch Bremens Yuya Osako (23. Minute) war der 28-Jährige jedoch machtlos. Nachdem Jetro Williams nach einer Tätlichkeit die Rote Karte sah (32.), kam die Eintracht auch in Unterzahl zum Ausgleich. Sebastien Haller verwandelte seinen Strafstoß (54.). Beim vorangegangenen Foul hatte sich Bremens Torhüter Jiri Pavlenka am Kopf verletzt, der erst 18 Jahre alte Luca Plogmann gab sein Bundesligadebüt. In der sechsten Minute der Nachspielzeit erzielte Milot Rashica den von den Bremern umjubelten Siegtreffer.</p><p><b>Szalai schnürt Doppelpack</b></p><p>Champions-League-Starter 1899 Hoffenheim setzte sich gegen den SC Freiburg 3:1 (0:1) durch und konnte einen Rückstand aufholen. Die Kraichgauer von Coach Julian Nagelsmann ließen sich vom Treffer durch Freiburgs Dominique Heintz (36.) nicht verunsichern. Adam Szalai (50./63.) und Andrej Kramaric (90.+4) sorgten mit seinem Doppelpack für die Wende.</p><p>Borussia Mönchengladbach verpasste durch das 1:1 (0:1) beim FC Augsburg den zweiten Saisonsieg, bleibt aber immerhin ungeschlagen. Für die Fohlen traf Neuzugang Alassane Plea (68.), Michael Gregoritsch (12.) hatte den FCA zuvor früh in Führung gebracht.</p><p>Aufsteiger 1. FC Nürnberg holte beim 1:1 (0:1) gegen Mainz 05 immerhin den ersten Punkt nach der Rückkehr ins Oberhaus. Für Mainz war Jean-Philippe Mateta (25.) erfolgreich, ehe Mikael Ishak (48.) ausglich.</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/abendnachrichten-31-08-2018-clip" title="Abendnachrichten 31.08.2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Abendnachrichten 31.08.2018</h3><div class="teaser-description">Die BESORGTEN Bürger von Chemnitz und die SORGEN der Bürger von Chemnitz. +++ Verzweifelte Eltern BEZAHLEN Prämien für Kita-Plätze, und Agenturen VERLANGEN sie. +++ Amerika gedenkt der  Queen of Soul.</div><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB">12:18 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/sport/starker-goretzka-fuehrt-bayern-muenchen-zu-3-0-beim-vfb-101473" title="Starker Goretzka führt Bayern München zu 3:0 beim VfB " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Starker Goretzka führt Bayern München zu 3:0 beim VfB </h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/chemnitz-tausende-menschen-bei-protesten-101472" title="Chemnitz: Tausende Menschen bei Protesten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Chemnitz: Tausende Menschen bei Protesten</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/sport/wolfsburg-nach-zweitem-sieg-an-der-spitze-101471" title="Wolfsburg nach zweitem Sieg an der Spitze" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Wolfsburg nach zweitem Sieg an der Spitze</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/panorama/zehntausende-krebsfaelle-jaehrlich-vermeidbar-101470" title="Zehntausende Krebsfälle jährlich vermeidbar" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Zehntausende Krebsfälle jährlich vermeidbar</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/kubicki-habe-nichts-grenzwertiges-gesagt-101469" title="Kubicki: Habe nichts Grenzwertiges gesagt " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Kubicki: Habe nichts Grenzwertiges gesagt </h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">Wolfsburg nach zweitem Sieg an der Spitze</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>