<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004"/><link rel="alternate" href="https://www.sat1.de/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004" hreflang="x-default"/><title data-react-helmet="true">Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden </title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Ökostrom,Energie,Strom,Kunden,Umlage"/><meta data-react-helmet="true" name="description" content="Eigentlich ist es eine gute Nachricht für die Verbraucher: Die Ökostrom-Umlage sinkt, und das zum zweiten Mal in Folge. Die Sache hat aber einen Haken."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel"/><meta data-react-helmet="true" name="date" content="2018-10-15T16:46:36+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2018-10-15T16:45:44+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-10-15T16:46:36+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Ökostrom, Energie, Strom, Kunden, Umlage"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="898055"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"898055","name":"Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden ","url":"https://www.sat1.de/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004","@type":"NewsArticle","headline":"Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden ","mainEntityOfPage":{"@type":"WebPage","@id":"/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/SAT.1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:ezone-teaser620x348"},"datePublished":"2018-10-15T16:41:00+02:00","dateModified":"2018-10-15T16:46:36+02:00","description":"Eigentlich ist es eine gute Nachricht für die Verbraucher: Die Ökostrom-Umlage sinkt, und das zum zweiten Mal in Folge. Die Sache hat aber einen Haken.","author":"Tom Soucek|Tom.soucek@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/wirtschaft","name":"Wirtschaft"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004","name":"Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden "}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"f98ccba7f0c716be7f9d9b7d0df9765110219818","7tv":"f0ae8d0b6dd76957a93d69d99d6c78d304445521","fem":"58c7fb3f674745f40c2fba32d0645b884522cb3f","k1-amp":"2f17ac4e4cd0e7a1b1efdec7ed468dbd78547927","k1":"bc3fb49c105c6231e1ecd93df11f448764e8dd5d","k1doku-amp":"22ba384fc864ae87a9f346e686e21d0c28b213f2","k1doku":"5b12558e270888c61ac788274dcff9ce76ebdbbb","prosieben-amp":"b11ad670f1e4423bfe641f997e989b8b530026e5","prosieben":"e2e01fe11a191e244283fabf9b2b6f7bfe6b4783","prosiebenmaxx-amp":"ff1d325ac599fc2eef2c38d63513a59120d0726b","prosiebenmaxx":"6868e072875fcf882838b13b4186a566fc7d7ec6","puls4":"531022339de096b0e00ef0aa491b861d10fb23a8","puls8-amp":"56d5230206969e8ecccb872072fed519efb82b34","puls8":"aff737312a96f6d579059ba714c1a0f63e3450a3","ran-amp":"3ef1914fa593b6f4f4c7d3eaf486a56fd891b444","ran":"db56d8faf35b84441b11d510427f8d1b2ed2d61c","sat1-amp":"464c7d44787fa2a33a4ff50966c62293cdc964da","sat1":"9c6ee719ddc413ce149c075aeb4e04d4974a1c2d","sat1gold-amp":"cc163c4bbd56be99eaa7e994b2a04f3d39c87552","sat1gold":"9091fbf1a15e9728dabe851631447d7fba00b375","sixx-amp":"ffb4e4c5982bb1e21f13d111699782b782df5a13","sixx":"bd3b6fa84b2c3fd441051c7c6f88a23167c62589","tennis-amp":"4e12330432e717e30b956aef59b00229090a9512","tennis":"03b319a1a867f56ef60edc773414f54d3de85820","tvog-amp":"27d7b773cff598ea82375c7ca7779325f6ef0c3e","tvog":"f8bd8662e853f635b6425937a8cdc12e182a0697","type":"css file hashes"};
                    var magClientJSVersion = '2053c73dfa8f97ca51ad';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":false,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/sat1.9c6ee719ddc413ce149c075aeb4e04d4974a1c2d.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/sat1.40eee551d9bdccbd178a899d673a65420436d970.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.b1236a18d95eed45e2ce.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.2053c73dfa8f97ca51ad.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/kontakt-hilfe/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Strom bleibt aber teurer</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden </h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Eigentlich ist es eine gute Nachricht für die Verbraucher: Die Ökostrom-Umlage sinkt, und das zum zweiten Mal in Folge. Die Sache hat aber einen Haken.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">15.10.2018 •  16:41<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/38a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gPRK_p2unwm2beFKKQN2LY9OraPsgAMt1yWZAUihuh-A-Eg9C-DVsedqA1U6zoax5xQq2U4_F9y_UAebrXEjAHSmhj66V5LlafhBhOdg-bGsjZREHLPv-MNaypuGfjuk06Pg8iyp6_Zb9XZad06NNAeQ/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Stromkunden in Deutschland müssen trotz eines Rückgangs der Ökostrom-Umlage mit leicht steigenden Strompreisen rechnen. Zwar fallen für die Förderung der erneuerbaren Energien im kommenden Jahr weniger Kosten an, dafür legen andere Bestandteile der Stromrechnung zu. Branchenexperten gehen davon aus, dass sich für viele Privathaushalte die Strompreise unterm Strich etwas erhöhen.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div></div><p>Die EEG-Umlage zur Förderung von Ökostrom in Deutschland sinkt zum zweiten Mal in Folge. Die Abgabe beträgt im kommenden Jahr 6,405 Cent pro Kilowattstunde, im Vorjahr waren es noch 6,79 Cent. Das teilten die Betreiber der großen Stromnetze am Montag mit.</p><p>Die Umlage ist ein wichtiger Bestandteil des Strompreises. Sie macht ungefähr ein Viertel aus und finanziert die festen Vergütungen, die Ökostrom-Produzenten für die Einspeisung ihres Stroms bislang unabhängig vom Marktpreis bekommen. Deswegen sinkt die Umlage oft, wenn die Strompreise im Großhandel steigen - und umgekehrt. Bestandteile des Strompreises für Privatkunden sind aber daneben noch Steuern, weitere Abgaben und Umlagen sowie Produktionskosten und die Netzentgelte.</p><h3>Kaum im Geldbeutel bemerkbar</h3><p>&quot;Es ist zwar erfreulich, dass die EEG-Umlage zum zweiten Mal in Folge für private Verbraucherinnen und Verbraucher sinkt&quot;, sagte der Chef des Bundesverbands der Verbraucherzentralen, Klaus Müller. &quot;Das macht sich für sie aber kaum im Geldbeutel bemerkbar, da die Börsenstrompreise parallel angestiegen sind.&quot; Es bleibe dabei, dass Privathaushalte einen Großteil der Kosten schulterten. Müller forderte, die Stromsteuer solle &quot;nahezu&quot; abgeschafft, Privilegien der Industrie sollten reduziert und die Umlage müsste teils aus Steuern bezahlt werden.</p><p>Auch der Geschäftsführer Energie beim Verbraucherportal Check24, Oliver Bohr, forderte eine spürbare Entlastung bei staatlichen Bestandteilen oder Netznutzungsentgelten. Ansonsten gebe es für die Privathaushalte im kommenden Jahr wenig Hoffnung auf niedrigere Strompreise.</p><p>Nach Berechnungen von Check24 zahlt ein Vier-Personen-Haushalt mit einem Jahresverbrauch von 5000 Kilowattstunden 2019 aufgrund der sinkenden EEG-Umlage 23 Euro weniger. Im Gegenzug stiegen aber die Netznutzungsentgelte, die ebenfalls rund ein Viertel des Strompreises ausmachen. Ein Grund dafür ist, dass der Ausbau der Stromnetze nicht richtig vorankommt. Engpässe verursachen Kosten.</p><h3>Hohe Großhandelspreise</h3><p>Der Energieverband BDEW hatte für die meisten Stromverbraucher im nächsten Jahr ebenfalls mit steigenden Kosten gerechnet. Treiber seien die höheren Großhandelspreise, zu denen die Energieversorger an der Strombörse einkaufen. Die zusätzlichen Kosten werden dann oft an die Endkunden weitergeben.</p><p>Die Bundesregierung hob Fortschritte bei der Energiewende hervor. Neu installierte Kapazitäten für erneuerbare Energien brauchten immer weniger Förderung, dadurch könne die EEG-Umlage zum zweiten Mal hintereinander sinken, sagte Wirtschaftsminister Peter Altmaier (CDU). &quot;Das ist für die Energiewende eine gute Nachricht, weil wir zeigen, dass Ökologie und Ökonomie Hand in Hand gehen können.&quot;</p><p>Künftig erhalten die Betreiber von Ökostrom-Anlagen keine feste Förderung mehr, sondern müssen am Wettbewerb teilnehmen. Den Zuschlag erhält in der Regel, wer am wenigsten staatliche Zuschüsse verlangt. Infolge entsprechender Ausschreibungen soll die Förderung insgesamt günstiger werden und zum Rückgang der EEG-Umlage beitragen.</p><p>Die Ökostrom-Umlage war in den vergangenen Jahren meistens gestiegen. Sie steht oft im Mittelpunkt der Kritik an der deutschen Energiewende - also dem Umstieg auf Ökostrom vor allem aus Wind, Sonne und Biomasse. Rabatte gibt es unter anderem für energieintensive Industriebetriebe, um deren internationale Wettbewerbsfähigkeit nicht zu gefährden. 2018 profitierten fast 2000 Unternehmen von solchen Nachlässen.</p><h3>Keine Entwarnung </h3><p>Die deutsche Industrie sieht aber keine Entwarnung beim Strompreis. Der stellvertretende Hauptgeschäftsführer des Industrieverbands BDI, Holger Lösch, sagte: &quot;Derzeit sinkt ein Kostenblock leicht, dafür steigt aber ein anderer sehr deutlich – wie seit einiger Zeit die Netzkosten. Damit ist den Stromkunden nicht geholfen.&quot;</p><p>Die Politik müsse stabile, wettbewerbsfähige Rahmenbedingungen schaffen. Auch mittelständische Industriefirmen mahnten, das Absinken der Umlage sei &quot;kein Grund zur Entwarnung&quot;. Die Belastung der Unternehmen im internationalen Wettbewerb bleibe &quot;unerträglich hoch&quot;.</p><p>Die großen Stromnetzbetreiber gaben am Montag auch die sogenannte Offshore-Netzumlage für 2019 bekannt, über die Verbraucher die Kosten für den Anschluss von Windkraftanlagen vor den Küsten an das Hauptstromnetz tragen. Sie beträgt 0,416 Cent pro Kilowattstunde.</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-15-10-2018-clip" title="Morgennachrichten 15.10.2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 15.10.2018</h3><div class="teaser-description">Trotz der Verluste für die CSU kann Söder in Bayern wohl weiterregieren. In Berlin ist ein 8-Jähriger von einem Baumstumpf erschlagen worden. Und: Einer der Terrorhelfer des 11. September könnte schon heute in seine Heimat Marokko abgeschoben werden.</div><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB">04:21 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/sport/loew-denkt-nicht-an-ruecktritt-102005" title="Löw denkt nicht an Rücktritt " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Löw denkt nicht an Rücktritt </h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/wirtschaft/oekostrom-umlage-sinkt-aber-keine-entwarnung-fuer-stromkunden-102004" title="Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden </h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/panorama/geiselnahme-im-koelner-hauptbahnhof-polizei-im-grosseinsatz-102003" title="Geiselnahme im Kölner Hauptbahnhof - Polizei im Großeinsatz " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Geiselnahme im Kölner Hauptbahnhof - Polizei im Großeinsatz </h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/sport/sommermaerchen-affaere-kein-verfahren-gegen-ehemalige-dfb-funktionaere-102002" title="Sommermärchen-Affäre: Kein Verfahren gegen ehemalige DFB-Funktionäre" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Sommermärchen-Affäre: Kein Verfahren gegen ehemalige DFB-Funktionäre</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/wirtschaft/diesel-razzia-bei-opel-102001" title="Diesel-Razzia bei Opel" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Diesel-Razzia bei Opel</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/wirtschaft" class="breadcrumb-item">Wirtschaft</a><span class="breadcrumb-item active">Ökostrom-Umlage sinkt - aber keine Entwarnung für Stromkunden </span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>