<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>&quot;Promi Big Brother&quot; 2022: Jennifer Iglesias im Porträt - Das musst du über die &quot;Love Island&quot;-Gewinnerin wissen</title><meta name="description" content="Ein weiterer Name auf der Big-Brother-Gästeliste wurde verraten. Bei &quot;Promi Big Brother&quot; 2022 wird dieses Jahr auch Jennifer Iglesias zu sehen sein. Hier findest du alle wichtigen Infos über sie."/><meta name="date" content="2022-11-11T19:15:00.000Z"/><meta name="thumbnail_image_url" content="https://mim.p7s1.io/pis/ld/7876zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDrnlkfjpEN98gzpj_eCUBvBcrVNH1xmpDMyR4UhBCzKmqlwhBWWhvNDg0/profile:original?w=1024"/><meta property="og:title" content="&quot;Promi Big Brother&quot; 2022: Jennifer Iglesias im Porträt - Das musst du über die &quot;Love Island&quot;-Gewinnerin wissen"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2022-11-11T19:15:00.000Z"/><meta property="og:modified_time" content="2022-11-11T20:25:32.072Z"/><meta property="og:image" content="https://mim.p7s1.io/pis/ld/7876zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDrnlkfjpEN98gzpj_eCUBvBcrVNH1xmpDMyR4UhBCzKmqlwhBWWhvNDg0/profile:original?w=1024"/><meta property="og:site_name" content="https://www.sat1.de"/><meta name="robots" content="index, follow, max-image-preview:large"/><link rel="canonical" href="https://www.sat1.de/serien/promi-big-brother/news/bewohnerin-jennifer-iglesias-portraet-tv-sternchen2022-65438"/><link rel="alternate" hrefLang="de-DE" href="https://www.sat1.de/serien/promi-big-brother/news/bewohnerin-jennifer-iglesias-portraet-tv-sternchen2022-65438"/><link rel="shortcut icon" href="/assets/favicon.png"/><link rel="icon" href="/assets/favicon.png"/><meta name="keywords" content="Jennifer Iglesias, PBB, 2022, "/><meta property="twitter:card" content="summary_large_image"/><meta name="referrer" content="origin-when-cross-origin"/><link rel="preload" href="/fonts/montserrat-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-extra-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://mim.p7s1.io/pis/ld/1883zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDrmwc4XNIbGKTR_3JHiCNqh-_WFaLd1tMqYRJFeKX-bs7bvSqRBilIfq4/profile:original?rect=0%2C352%2C2466%2C1387" as="image"/><meta name="next-head-count" content="24"/><link rel="preload" href="/_next/static/css/3af1e0b4bfecf1ec.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3af1e0b4bfecf1ec.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-e845b657360ce231.js" defer=""></script><script src="/_next/static/chunks/framework-9181fc91e66bac1d.js" defer=""></script><script src="/_next/static/chunks/main-c261beb6ec135fab.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c8bdf49c71947beb.js" defer=""></script><script src="/_next/static/chunks/9907-41954adc00ed8706.js" defer=""></script><script src="/_next/static/chunks/3952-41ced46d1f4995fa.js" defer=""></script><script src="/_next/static/chunks/3917-6825dff772d7e04b.js" defer=""></script><script src="/_next/static/chunks/4342-40795a91bed60ee4.js" defer=""></script><script src="/_next/static/chunks/9300-b57ac4890eda1a4e.js" defer=""></script><script src="/_next/static/chunks/907-b521eac66c708996.js" defer=""></script><script src="/_next/static/chunks/7963-b9ac5bca4652323c.js" defer=""></script><script src="/_next/static/chunks/6078-aace6d24502ecc23.js" defer=""></script><script src="/_next/static/chunks/9117-4531c859c89ffe51.js" defer=""></script><script src="/_next/static/chunks/6529-717c9c4671e09b90.js" defer=""></script><script src="/_next/static/chunks/7599-97924b7e519e72cf.js" defer=""></script><script src="/_next/static/chunks/3541-942b95d28fe45cb1.js" defer=""></script><script src="/_next/static/chunks/6838-2f42c90cf19154fd.js" defer=""></script><script src="/_next/static/chunks/pages/%5BsegmentOne%5D/%5BsegmentTwo%5D/news/%5Bslug%5D-796effff1db4b093.js" defer=""></script><script src="/_next/static/Ct-qcLPzvxIkG7ISUZgT4/_buildManifest.js" defer=""></script><script src="/_next/static/Ct-qcLPzvxIkG7ISUZgT4/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global 1xlcpmo">@font-face{font-family:Montserrat;src:url('/fonts/montserrat-thin.woff2') format('woff2');font-weight:100;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-light.woff2') format('woff2');font-weight:200;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-light.woff2') format('woff2');font-weight:300;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-regular.woff2') format('woff2');font-weight:400;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-medium.woff2') format('woff2');font-weight:500;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-semi-bold.woff2') format('woff2');font-weight:600;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-bold.woff2') format('woff2');font-weight:700;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-bold.woff2') format('woff2');font-weight:800;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-black.woff2') format('woff2');font-weight:900;font-style:normal;font-display:swap;}html{line-height:1.15;-webkit-text-size-adjust:100%;-moz-text-size-adjust:100%;-ms-text-size-adjust:100%;text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;-moz-appearance:textfield;-ms-appearance:textfield;appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}html{box-sizing:border-box;font-size:100%;color:#0f2733;background-color:#f0f0f0;}*{margin:0;padding:0;}*,*::before,*::after{box-sizing:inherit;}img{height:auto;max-width:100%;}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}img,iframe{border:0;}button{color:inherit;}[type="search"]{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[type="search"]::-webkit-search-decoration,[type="search"]::-webkit-search-cancel-button,[type="search"]::-webkit-search-results-button,[type="search"]::-webkit-search-results-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[aria-disabled="true"]{cursor:not-allowed;pointer-events:none;}html{font-family:Montserrat;}</style><style data-emotion="css 1lx7e1q">.css-1lx7e1q{width:100%;z-index:1000;position:fixed;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform 500ms;transition:transform 500ms;background-color:#194155;height:80px;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-1lx7e1q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}@media (min-width: 738px){.css-1lx7e1q{height:80px;padding-left:32px;padding-right:32px;}}@media (min-width: 1040px){.css-1lx7e1q{height:104px;padding-left:64px;padding-right:64px;}}</style><div id="global-navigation" class="css-1lx7e1q"><a href="https://video.sat1.de"><style data-emotion="css 1pbsnny">.css-1pbsnny{fill:#00e802;}</style><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2728%27%20height=%2728%27/%3e"/></span><img alt="Sat1 logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="css-1pbsnny" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sat1 logo" src="/assets/logo.png" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-1pbsnny" loading="lazy"/></noscript></span></a><style data-emotion="css s5xdrg">.css-s5xdrg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-s5xdrg"><style data-emotion="css 18glusm">.css-18glusm{display:none;}@media (min-width:738px){.css-18glusm{display:block;padding:0;margin:0;}}</style><div class="css-18glusm"><style data-emotion="css 1p2xusx">.css-1p2xusx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:400px;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1p2xusx"><style data-emotion="css p6xo9h">.css-p6xo9h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#0d232d;z-index:1;}.css-p6xo9h:hover{background-color:#0f2733;}.css-p6xo9h:active{background-color:#0f2733;}</style><span class="css-p6xo9h"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css 1as8stt">.css-1as8stt{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-1as8stt a{color:#08a098;}</style><span class="css-1as8stt"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 1555o82">.css-1555o82{position:absolute;right:0;-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);opacity:0;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-1555o82"><style data-emotion="css 1101mhe">.css-1101mhe{margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1101mhe svg{fill:#ffffff;}.css-1101mhe:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><style data-emotion="css 1e2yw6a">.css-1e2yw6a{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1e2yw6a:hover{background-color:#0c1e27;color:#fafafa;}.css-1e2yw6a:active{background-color:#0d232d;color:#f5f5f5;}.css-1e2yw6a:visited{background-color:#0f2733;color:#fafafa;}.css-1e2yw6a:focus{outline:none;}.css-1e2yw6a svg{fill:#ffffff;}.css-1e2yw6a:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><button class="css-1e2yw6a"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></span></div></div><style data-emotion="css jt8yd2">.css-jt8yd2{margin-left:24px;}@media (min-width:738px){.css-jt8yd2{display:inline-block;}}</style><style data-emotion="css 18kfkih">.css-18kfkih{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;}.css-18kfkih:hover{background-color:#0c1e27;color:#fafafa;}.css-18kfkih:active{background-color:#0d232d;color:#f5f5f5;}.css-18kfkih:visited{background-color:#0f2733;color:#fafafa;}.css-18kfkih:focus{outline:none;}@media (min-width:738px){.css-18kfkih{display:inline-block;}}</style><button class="css-18kfkih"><style data-emotion="css 1nvbgf7">.css-1nvbgf7{display:none;}@media (min-width:738px){.css-1nvbgf7{display:inline-block;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1nvbgf7"><path d="M8 18.667C8 19.403 8.597 20 9.333 20h13.334a1.333 1.333 0 0 0 0-2.667H9.333c-.736 0-1.333.597-1.333 1.334ZM0 12c0 .736.597 1.333 1.333 1.333h21.334a1.333 1.333 0 0 0 0-2.666H1.333C.597 10.667 0 11.264 0 12Zm5.333-8a1.333 1.333 0 1 0 0 2.667h17.334a1.333 1.333 0 0 0 0-2.667H5.333Z"></path></svg><style data-emotion="css 1e1gswi">.css-1e1gswi{display:inline-block;}@media (min-width:738px){.css-1e1gswi{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1e1gswi"><path d="m15.429 18.44-3.453-3.458a2.107 2.107 0 0 0-.371-.302l-.863-.596a6.055 6.055 0 0 0 .04-7.555 6.037 6.037 0 0 0-7.353-1.702 6.051 6.051 0 0 0 2.635 11.504c1.37 0 2.7-.466 3.771-1.323l.648.865c.077.11.163.215.259.31l3.452 3.457a.431.431 0 0 0 .613 0l.604-.605a.433.433 0 0 0 .018-.596Zm-9.365-3.838a4.318 4.318 0 0 1-4.316-4.32A4.318 4.318 0 0 1 6.064 5.96a4.324 4.324 0 0 1 3.052 7.376 4.313 4.313 0 0 1-3.052 1.266Zm16.875-7.35h-8.484c-.281 0-.551-.113-.75-.315a1.089 1.089 0 0 1 0-1.526c.199-.203.469-.316.75-.316h8.484c.282 0 .552.113.75.316a1.088 1.088 0 0 1 0 1.526 1.052 1.052 0 0 1-.75.316Zm-4.748 9.064h4.647c.308 0 .604.113.822.316.218.202.34.476.34.763 0 .286-.122.56-.34.763a1.209 1.209 0 0 1-.822.316h-4.647c-.308 0-.604-.114-.822-.316a1.041 1.041 0 0 1-.34-.763c0-.287.122-.56.34-.763.218-.203.514-.316.822-.316Zm4.799-5.61h-7.274a.979.979 0 0 0-.715.315c-.19.203-.296.477-.296.763 0 .286.107.56.296.763.19.202.447.316.715.316h7.274a.979.979 0 0 0 .714-.316c.19-.202.296-.477.296-.763 0-.286-.106-.56-.296-.763a.979.979 0 0 0-.714-.316Z"></path></svg><style data-emotion="css 13u6823">.css-13u6823{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);display:none;}@media (min-width:738px){.css-13u6823{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-13u6823"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div></div><style data-emotion="css 189jffz">.css-189jffz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:fixed;inset:0;z-index:-1;}@media (min-width:738px){.css-189jffz{z-index:-1;}}</style><div class="css-189jffz"><style data-emotion="css yscazz">.css-yscazz{opacity:0;position:fixed;inset:0;-webkit-transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;background-color:rgb(0 0 0 / 50%);display:none;}@media (min-width:738px){.css-yscazz{display:block;z-index:-1;}}</style><div class="css-yscazz"></div><style data-emotion="css 1m7aiww">.css-1m7aiww{position:fixed;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;outline:0;z-index:1200;overflow-y:auto;-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;background-color:#194155;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);top:-100%;width:100%;padding-top:calc(32px + 80px);}@media (min-width:738px){.css-1m7aiww{-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;}}</style><div class="css-1m7aiww"><style data-emotion="css auqjs1">.css-auqjs1{display:none;}@media (min-width:738px){.css-auqjs1{margin-bottom:0;text-align:right;display:none;}}</style><div class="css-auqjs1"><style data-emotion="css 1wbgrkf">.css-1wbgrkf{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><style data-emotion="css 1mbyl3d">.css-1mbyl3d{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;width:48px;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1mbyl3d:hover{background-color:#0c1e27;color:#fafafa;}.css-1mbyl3d:active{background-color:#0d232d;color:#f5f5f5;}.css-1mbyl3d:visited{background-color:#0f2733;color:#fafafa;}.css-1mbyl3d:focus{outline:none;}</style><button class="css-1mbyl3d"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div><style data-emotion="css 1t9478k">.css-1t9478k{display:block;padding-left:16px;padding-right:16px;margin-bottom:32px;}@media (min-width:738px){.css-1t9478k{display:none;}}</style><div class="css-1t9478k"><style data-emotion="css 1xghm96">.css-1xghm96{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1xghm96"><style data-emotion="css p6xo9h">.css-p6xo9h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#0d232d;z-index:1;}.css-p6xo9h:hover{background-color:#0f2733;}.css-p6xo9h:active{background-color:#0f2733;}</style><span class="css-p6xo9h"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css 1as8stt">.css-1as8stt{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-1as8stt a{color:#08a098;}</style><span class="css-1as8stt"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 21psz6">.css-21psz6{position:absolute;right:0;-webkit-transform:translateX(100%);-moz-transform:translateX(100%);-ms-transform:translateX(100%);transform:translateX(100%);opacity:1;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-21psz6"><style data-emotion="css 1r4vwcx">.css-1r4vwcx{margin-left:16px;padding:0;}</style><style data-emotion="css 15o9uux">.css-15o9uux{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;margin-left:16px;padding:0;}.css-15o9uux:hover{background-color:#0c1e27;color:#fafafa;}.css-15o9uux:active{background-color:#0d232d;color:#f5f5f5;}.css-15o9uux:visited{background-color:#0f2733;color:#fafafa;}.css-15o9uux:focus{outline:none;}</style><button class="css-15o9uux"><style data-emotion="css 9w7l9e">.css-9w7l9e{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:1;}.css-9w7l9e a{color:#08a098;}</style><span class="css-9w7l9e">Abbrechen</span></button></span></div></div><style data-emotion="css xtypu7">.css-xtypu7{display:block;}@media (min-width:738px){.css-xtypu7{display:block;}}</style><div class="css-xtypu7"><style data-emotion="css 12jlaco">.css-12jlaco{list-style:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><ul class="css-12jlaco"><style data-emotion="css 2n4x4u">.css-2n4x4u:not(:last-of-type){margin-bottom:8px;}@media (min-width: 738px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}@media (min-width: 1040px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}</style><li data-testid="menu-navigation-item" class="css-2n4x4u"><style data-emotion="css gutrhp">.css-gutrhp{height:48px;background-color:#194155;border-radius:4px;padding-left:16px;padding-right:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;}.css-gutrhp:hover{background-color:#255b76;}.css-gutrhp:active{background-color:#153647;}</style><a href="https://video.sat1.de" class="css-gutrhp"><style data-emotion="css 17b40zv">.css-17b40zv{color:#ffffff;}a:hover>.css-17b40zv{color:#ffffff;}a:active>.css-17b40zv{color:#ffffff;opacity:0.6;}</style><style data-emotion="css 15alp3v">.css-15alp3v{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;opacity:0.9;color:#ffffff;}.css-15alp3v a{color:#08a098;}a:hover>.css-15alp3v{color:#ffffff;}a:active>.css-15alp3v{color:#ffffff;opacity:0.6;}</style><span class="css-15alp3v">Startseite</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="https://video.sat1.de/livestreams/2" class="css-gutrhp"><span class="css-15alp3v">Live TV</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/tv-programm" class="css-gutrhp"><span class="css-15alp3v">TV-Programm</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/sendungen" class="css-gutrhp"><span class="css-15alp3v">Sendungen</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/themen/ratgeber" class="css-gutrhp"><span class="css-15alp3v">Ratgeber</span></a></li></ul><style data-emotion="css aumh6a">.css-aumh6a{padding-left:16px;height:48px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:24px;}@media (min-width: 738px){.css-aumh6a{margin-top:32px;}}@media (min-width: 1040px){.css-aumh6a{margin-top:32px;}}</style><div class="css-aumh6a"><style data-emotion="css 32jn2s">.css-32jn2s{border:none;background-color:#08a098;color:#ffffff;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;}.css-32jn2s:hover{color:#ffffff;background-color:#09b4ab;}.css-32jn2s:active{color:#ffffff;background-color:#078c85;}.css-32jn2s:visited{color:#ffffff;background-color:#09b4ab;}.css-32jn2s:focus{outline:none;}</style><button class="css-32jn2s"><style data-emotion="css u9se99">.css-u9se99{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}.css-u9se99 a{color:#08a098;}</style><span data-testid="button-text" class="css-u9se99">Einloggen</span></button></div></div></div></div><div><style data-emotion="css 1jbopaj">.css-1jbopaj{padding-bottom:104px;padding-top:calc(80px + 24px);}@media (min-width: 738px){.css-1jbopaj{padding-top:calc(80px + 24px);}}@media (min-width: 1040px){.css-1jbopaj{padding-top:calc(104px + 24px);}}</style><main class="css-1jbopaj"><style data-emotion="css bzzrjl">.css-bzzrjl{width:100%;margin-left:auto;margin-right:auto;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-bzzrjl{padding-left:48px;padding-right:48px;}}@media (min-width:1040px){.css-bzzrjl{max-width:calc(1040px + 2 * 48px);}}</style><article class="css-bzzrjl"><style data-emotion="css 1goh7a6">.css-1goh7a6{display:grid;grid-template-columns:repeat(12, minmax(0, 1fr));-webkit-column-gap:16px;column-gap:16px;row-gap:48px;}@media (min-width: 738px){.css-1goh7a6{-webkit-column-gap:24px;column-gap:24px;}}@media (min-width: 738px){.css-1goh7a6{row-gap:64px;}}</style><div class="css-1goh7a6"><style data-emotion="css f9qfdi">.css-f9qfdi{grid-column:span 12;}</style><section class="css-f9qfdi"><style data-emotion="css vxrodk">.css-vxrodk{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:150px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-vxrodk+p{z-index:2;}@media (min-width: 738px){.css-vxrodk{display:none;}}@media (min-width: 1040px){.css-vxrodk{display:none;}}</style><div class="css-vxrodk" data-testid="display-ad"><style data-emotion="css 1m8o16g">.css-1m8o16g{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:12px;color:rgb(0 0 0 / 50%);}</style><div class="css-1m8o16g"><span>Anzeige</span><div id="header-mobile-ad"></div></div></div></section><style data-emotion="css 16gwzw1">.css-16gwzw1{z-index:2;height:600px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:fixed;width:300px;background-color:transparent;left:calc(50% + 520px + 24px);top:calc(80px + 24px);z-index:2;display:none;}.css-16gwzw1+p{z-index:2;}@media (min-width: 738px){.css-16gwzw1{top:calc(80px + 24px);}}@media (min-width: 1040px){.css-16gwzw1{top:calc(104px + 24px);}}@media (min-width:calc(1640px + 2 * 48px)){.css-16gwzw1{display:block;}}</style><div class="css-16gwzw1" data-testid="display-ad"><div class="css-1m8o16g"><div id="side-ad"></div></div></div><section class="css-f9qfdi"><nav><style data-emotion="css 1ncg2k5">.css-1ncg2k5{overflow-x:auto;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;white-space:nowrap;-ms-overflow-style:none;scrollbar-width:none;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ncg2k5::-webkit-scrollbar{display:none;}.css-1ncg2k5>*{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}</style><ol class="css-1ncg2k5"><style data-emotion="css fhxb3m">.css-fhxb3m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><li class="css-fhxb3m"><a href="https://video.sat1.de"><style data-emotion="css je5gqy">.css-je5gqy{color:#0a1a22;opacity:0.6;font-weight:500;font-family:Montserrat;}</style><style data-emotion="css vwodgg">.css-vwodgg{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;color:#0a1a22;opacity:0.6;font-weight:500;font-family:Montserrat;}.css-vwodgg a{color:#07938c;}</style><span data-testid="breadcrumb-item" class="css-vwodgg">Startseite</span></a><style data-emotion="css qir8a6">.css-qir8a6{color:#0a1a22;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 4px;width:16px;height:16px;opacity:0.6;}</style><div data-testid="breadcrumb-item-separator" class="css-qir8a6"><style data-emotion="css 18crchk">.css-18crchk{width:5px;height:8px;display:block;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/sendungen"><span data-testid="breadcrumb-item" class="css-vwodgg">Sendungen</span></a><div data-testid="breadcrumb-item-separator" class="css-qir8a6"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/promi-big-brother"><span data-testid="breadcrumb-item" class="css-vwodgg">Promi Big Brother</span></a></li></ol><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://video.sat1.de"},{"@type":"ListItem","position":2,"name":"Sendungen","item":"https://www.sat1.de/sendungen"},{"@type":"ListItem","position":3,"name":"Promi Big Brother","item":"https://www.sat1.de/serien/promi-big-brother"}]}</script></nav></section><section class="css-f9qfdi"><header><style data-emotion="css 63t0pb">.css-63t0pb{color:#078d86;margin-bottom:8px;}</style><style data-emotion="css oo0hrc">.css-oo0hrc{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:16px;font-size:12px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;text-align:center;color:#078d86;margin-bottom:8px;}.css-oo0hrc a{color:#07938c;}@media (min-width: 738px){.css-oo0hrc{font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;}}@media (min-width: 1040px){.css-oo0hrc{font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;}}</style><h6 class="css-oo0hrc"><span>Das Wichtigste über das Reality-Sternchen im Überblick</span></h6><style data-emotion="css 1e76dxs">.css-1e76dxs{color:#0f2733;}</style><style data-emotion="css 1agbfxr">.css-1agbfxr{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:36px;font-size:28px;letter-spacing:0em;text-align:center;color:#0f2733;}.css-1agbfxr a{color:#07938c;}@media (min-width: 738px){.css-1agbfxr{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 1040px){.css-1agbfxr{font-family:Montserrat;font-weight:700;line-height:72px;font-size:60px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}</style><h1 class="css-1agbfxr"><span>"Promi Big Brother" 2022: Jennifer Iglesias im Porträt - Das musst du über die "Love Island"-Gewinnerin wissen</span></h1><style data-emotion="css 164r41r">.css-164r41r{margin-top:8px;}</style><style data-emotion="css 16i2sn9">.css-16i2sn9{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;text-align:center;margin-top:8px;}.css-16i2sn9 a{color:#07938c;}@media (min-width: 738px){.css-16i2sn9{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}@media (min-width: 1040px){.css-16i2sn9{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}</style><div class="css-16i2sn9"><style data-emotion="css ffhm6p">.css-ffhm6p{list-style-type:none;}</style><ul class="css-ffhm6p"><style data-emotion="css 1i8zpep">.css-1i8zpep{display:inline;}.css-1i8zpep >*{display:inline;}.css-1i8zpep:not(:last-child)::after{content:"•";margin:0 4px;}@media (max-width: 737.95px){.css-1i8zpep:not(:last-of-type):nth-of-type(2):after{display:block;content:"";margin-bottom:4px;}.css-1i8zpep:not(:last-of-type):nth-of-type(4):after{display:block;content:"";margin-bottom:4px;}}@media (min-width: 738px){.css-1i8zpep:not(:last-of-type):nth-of-type(4):after{display:block;content:"";margin-bottom:4px;}}</style><li class="css-1i8zpep">Aktualisiert: 11.11.2022</li><li class="css-1i8zpep">21:25</li><li class="css-1i8zpep">D.S.</li></ul></div></header></section><section class="css-f9qfdi"><figure data-testid="article-image"><style data-emotion="css 1ebezfo">.css-1ebezfo{border-radius:16px;}</style><style data-emotion="css adxlcr">.css-adxlcr{position:relative;padding-top:calc(9 / 16 * 100%);}</style><div class="css-adxlcr" data-testid="ratio-container"><style data-emotion="css 77nyqv">.css-77nyqv{top:0;position:absolute;width:100%;height:100%;}</style><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css 194t7zx">.css-194t7zx{object-fit:contain;width:inherit;height:inherit;border-radius:16px;}</style><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-194t7zx" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" src="https://mim.p7s1.io/pis/ld/1883zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDrmwc4XNIbGKTR_3JHiCNqh-_WFaLd1tMqYRJFeKX-bs7bvSqRBilIfq4/profile:original?rect=0%2C352%2C2466%2C1387" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-194t7zx" loading="lazy"/></noscript></span></div></div><style data-emotion="css 1g15j14">.css-1g15j14{color:#0f2733;margin-top:12px;}</style><figcaption data-testid="article-image-caption" class="css-1g15j14"><style data-emotion="css pqr23e">.css-pqr23e{display:inline-block;margin-right:8px;margin-bottom:4px;}</style><style data-emotion="css 145h35t">.css-145h35t{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:inline-block;margin-right:8px;margin-bottom:4px;}.css-145h35t a{color:#07938c;}@media (min-width: 738px){.css-145h35t{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}</style><span class="css-145h35t"></span><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><style data-emotion="css vbb47c">.css-vbb47c{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;display:inline-block;}.css-vbb47c a{color:#07938c;}@media (min-width: 738px){.css-vbb47c{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}</style><small class="css-vbb47c">SAT.1/Marc Rehbeck</small></figcaption></figure></section><section class="css-f9qfdi"><style data-emotion="css eu91p7">.css-eu91p7{display:grid;grid-template-columns:repeat(12, minmax(0, 1fr));-webkit-column-gap:16px;column-gap:16px;}@media (min-width: 738px){.css-eu91p7{-webkit-column-gap:24px;column-gap:24px;}}</style><div class="css-eu91p7"><style data-emotion="css ojb5z3">.css-ojb5z3{grid-column:span 12;}@media (min-width: 1040px){.css-ojb5z3{grid-column:2/span 6;}}</style><style data-emotion="css 12627qu">.css-12627qu{padding:24px;background-color:#FDFDFD;border:#FFFFFF;border-radius:16px;grid-column:span 12;}@media (min-width: 1040px){.css-12627qu{grid-column:2/span 6;}}</style><section class="css-12627qu" data-testid="quick-info"><style data-emotion="css 17ik0le">.css-17ik0le{color:#16384a;margin-bottom:16px;}@media (min-width: 738px){.css-17ik0le{margin-bottom:24px;}}</style><style data-emotion="css y2mlg9">.css-y2mlg9{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:32px;font-size:24px;letter-spacing:0em;color:#16384a;margin-bottom:16px;}.css-y2mlg9 a{color:#07938c;}@media (min-width: 738px){.css-y2mlg9{font-family:Montserrat;font-weight:700;line-height:36px;font-size:28px;letter-spacing:0em;}}@media (min-width: 738px){.css-y2mlg9{margin-bottom:24px;}}</style><h3 data-testid="quick-info-title" class="css-y2mlg9">Das Wichtigste in Kürze</h3><ul class="css-ffhm6p"><style data-emotion="css 9t1dot">.css-9t1dot{position:relative;padding-left:calc(16px + 2px);}.css-9t1dot:not(:last-child){margin-bottom:16px;}@media (min-width: 738px){.css-9t1dot:not(:last-child){margin-bottom:24px;}}.css-9t1dot::before{content:'';display:block;position:absolute;left:0;top:0;bottom:0;width:2px;background-color:#06736d;border-radius:1px;}</style><li class="css-9t1dot"><style data-emotion="css 15t4ulo">.css-15t4ulo{color:#16384a;}</style><style data-emotion="css 1g1qf8">.css-1g1qf8{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;color:#16384a;}.css-1g1qf8 a{color:#07938c;}@media (min-width: 738px){.css-1g1qf8{font-family:Montserrat;font-weight:500;line-height:28px;letter-spacing:0em;font-size:20px;}}</style><p data-testid="quick-info-line" class="css-1g1qf8"><span><a target="_blank" rel="nofollow" data-li-document-ref="9449" href="https://www.sat1.de/serien/promi-big-brother">"Promi Big Brother"</a> 2022 startet in Staffel 10.</span></p></li><li class="css-9t1dot"><p data-testid="quick-info-line" class="css-1g1qf8"><span><a target="_blank" rel="nofollow" data-li-document-ref="9449" href="https://www.sat1.de/serien/promi-big-brother">"Promi Big Brother"</a> 2022 startet in Staffel 10.&nbsp;Die ersten <a target="_blank" rel="nofollow" data-li-document-ref="54238" href="https://www.sat1.de/serien/promi-big-brother/news/kandidaten-kandidatinnen2022-wer-ist-dabei-die-ersten7-promis-ueberblick-54238">Bewohnerinnen und Bewohner</a> sind endlich bekannt!</span></p></li><li class="css-9t1dot"><p data-testid="quick-info-line" class="css-1g1qf8"><span>Jennifer Iglesias wird bei "Promi Big Brother" zu sehen sein. Lese hier mehr über die 24-Jährige.</span></p></li></ul></section><style data-emotion="css 1or1tvc">.css-1or1tvc{grid-column:span 12;}@media (min-width: 1040px){.css-1or1tvc{grid-column:8/span 4;}}</style><style data-emotion="css 5281e2">.css-5281e2{z-index:2;display:none;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;grid-column:span 12;}.css-5281e2+p{z-index:2;}@media (min-width: 738px){.css-5281e2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-5281e2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-5281e2{grid-column:8/span 4;}}</style><div class="css-5281e2" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-desktop-first"></div></div></div><style data-emotion="css 12ddi8i">.css-12ddi8i{margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-12ddi8i{margin-top:64px;}}@media (min-width: 1040px){.css-12ddi8i{grid-column:2/span 10;}}</style><style data-emotion="css 1f7sxx9">.css-1f7sxx9{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;margin-top:48px;grid-column:span 12;}.css-1f7sxx9 a{color:#07938c;}@media (min-width: 738px){.css-1f7sxx9{margin-top:64px;}}@media (min-width: 1040px){.css-1f7sxx9{grid-column:2/span 10;}}</style><p class="css-1f7sxx9"><span>Ein weiterer Name auf der Big-Brother-Gästeliste wurde verraten. Bei "Promi Big Brother" 2022 wird dieses Jahr auch Jennifer Iglesias zu sehen sein. Hier findest du alle wichtigen Infos über sie.</span></p><style data-emotion="css 1xu4bq4">.css-1xu4bq4{margin-top:16px;grid-column:span 12;}@media (min-width: 738px){.css-1xu4bq4{margin-top:16px;}}@media (min-width: 1040px){.css-1xu4bq4{grid-column:2/span 10;}}</style><style data-emotion="css vvnw9p">.css-vvnw9p{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;margin-top:16px;grid-column:span 12;}.css-vvnw9p a{color:#07938c;}@media (min-width: 738px){.css-vvnw9p{margin-top:16px;}}@media (min-width: 1040px){.css-vvnw9p{grid-column:2/span 10;}}</style><p class="css-vvnw9p"><span>Wer ist bei "Promi Big Brother" 2022 dabei? Schon seit Wochen brodelt die Gerüchteküche mit dieser Frage. Jetzt ist ein weiterer Name von Big Brother bekanntgegeben worden: Jennifer Iglesias.</span></p><style data-emotion="css pymk7i">.css-pymk7i{margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-pymk7i{margin-top:64px;}}</style><style data-emotion="css 16yvqqo">.css-16yvqqo{border-radius:16px;background-color:#000;overflow:hidden;position:relative;z-index:1;margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-16yvqqo{margin-top:64px;}}</style><style data-emotion="css 1e6mpyq">.css-1e6mpyq{position:relative;padding-top:calc(9 / 16 * 100%);border-radius:16px;background-color:#000;overflow:hidden;position:relative;z-index:1;margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-1e6mpyq{margin-top:64px;}}</style><div class="css-1e6mpyq" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css rg9xg2">.css-rg9xg2{background:url(https://mim.p7s1.io/pis/mw/6a49jq5FgV8h73OMk30hSmQ3ksnTujGLThfZrJTemL4yREOdH4xmFJ0ioGfWsIFbofr9rUggKqXRrrcJ-5BHVeMMXJh71QlBfSeIJvjoGIeW9A/profile:ezone-teaser940x528);background-repeat:no-repeat;-webkit-background-size:cover;background-size:cover;-webkit-background-position:center;background-position:center;width:100%;height:100%;}</style><div class="css-rg9xg2"></div></div></div><style data-emotion="css mtn7xh">.css-mtn7xh{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;margin-top:48px;grid-column:span 12;}.css-mtn7xh a{color:#07938c;}@media (min-width: 738px){.css-mtn7xh{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 1040px){.css-mtn7xh{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 738px){.css-mtn7xh{margin-top:64px;}}@media (min-width: 1040px){.css-mtn7xh{grid-column:2/span 10;}}</style><h2 class="css-mtn7xh"><span>"Promi Big Brother" 2022: Jennifer Iglesias ist dabei</span></h2><p class="css-vvnw9p"><span>Fans werden sie erkannt haben: Die <a target="_blank" rel="nofollow" data-li-document-ref="65442" href="https://www.sat1.de/serien/promi-big-brother/kandidaten/bewohnerin-jennifer-iglesias-steckbrief-tv-sternchen-profil2022-65442">24-jährige Jennifer</a> hat die diesjährige Staffel von "Love Island" gewonnen und das Herz von Teilnehmer Nico im Sturm erobert. Neben ihrer TV-Karriere strebt die Düsseldorferin auch ein Leben vor den Mikrofonen dieser Welt an und will als Sängerin durchstarten.</span></p><style data-emotion="css 1fspb5q">.css-1fspb5q{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:36px;font-size:28px;letter-spacing:0em;margin-top:48px;grid-column:span 12;}.css-1fspb5q a{color:#07938c;}@media (min-width: 738px){.css-1fspb5q{font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;}}@media (min-width: 1040px){.css-1fspb5q{font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;}}@media (min-width: 738px){.css-1fspb5q{margin-top:64px;}}@media (min-width: 1040px){.css-1fspb5q{grid-column:2/span 10;}}</style><h3 class="css-1fspb5q"><span>Die große Liebe auf "Love Island"</span></h3><p class="css-vvnw9p"><span>Auf der Insel überzeugte Jennifer mit ihrer offenen und direkten Art. Auch Kandidat Nico war von der 1,50 m großen Frau angetan. Für die beiden war schnell klar: Sie sind füreinander bestimmt. Nach ihrem Gewinn teilten sie das Preisgeld von 50.000 Euro. "Von mir aus kann ich ihm den ganzen Umschlag geben. Ich habe hier schon mehr als gewonnen!", sagte Jennifer. Ihre Liebe wurde mit einem gemeinsamen Tattoo besiegelt. Im Herbst 2022 fand die Beziehung ein jähes Ende. Offiziell wurde das Aus im Oktober in ihrer Instagram-Story bestätigt.</span></p><style data-emotion="css dj0azy">.css-dj0azy{z-index:2;display:none;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-dj0azy+p{z-index:2;}@media (min-width: 738px){.css-dj0azy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-dj0azy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 738px){.css-dj0azy{margin-top:64px;}}@media (min-width: 1040px){.css-dj0azy{grid-column:2/span 10;}}</style><div class="css-dj0azy" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-desktop-second"></div></div></div><style data-emotion="css 893an5">.css-893an5{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:150px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-893an5+p{z-index:2;}@media (min-width: 738px){.css-893an5{display:none;}}@media (min-width: 1040px){.css-893an5{display:none;}}@media (min-width: 738px){.css-893an5{margin-top:64px;}}@media (min-width: 1040px){.css-893an5{grid-column:2/span 10;}}</style><div class="css-893an5" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-mobile-second"></div></div></div><h3 class="css-1fspb5q"><span>Eine Karriere als Sängerin</span></h3><p class="css-vvnw9p"><span>Die Latina mit kubanischen und italienischen Wurzeln möchte ihren Traum verwirklichen und als Sängerin durchstarten. Den Fokus will sie auf spanische Hits legen.</span></p><h3 class="css-1fspb5q"><span>Weiche Schale, harter Kern</span></h3><p class="css-vvnw9p"><span>Schon mit 19 Jahren ist Jennifer unabhängig. Sie wohnt allein und lernt, wie es ist, auf eigenen Beinen zu stehen. Sie weiß, was sie will und bekommt es. Auch, wenn sie dafür die Krallen ausfahren muss.</span></p><style data-emotion="css yuuz9g">.css-yuuz9g{z-index:2;display:none;margin-top:48px;grid-column:span 12;}.css-yuuz9g+p{z-index:2;}@media (min-width: 738px){.css-yuuz9g{display:block;}}@media (min-width: 1040px){.css-yuuz9g{display:block;}}@media (min-width: 738px){.css-yuuz9g{margin-top:64px;}}@media (min-width: 1040px){.css-yuuz9g{grid-column:2/span 10;}}</style><div class="css-yuuz9g" data-testid="display-ad"><div class="css-0"><div id="body-desktop-third"></div><div data-testid="display-ad-inread1" id="71M_inreadads"></div></div></div><style data-emotion="css jy5kik">.css-jy5kik{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-jy5kik+p{z-index:2;}@media (min-width: 738px){.css-jy5kik{display:none;}}@media (min-width: 1040px){.css-jy5kik{display:none;}}@media (min-width: 738px){.css-jy5kik{margin-top:64px;}}@media (min-width: 1040px){.css-jy5kik{grid-column:2/span 10;}}</style><div class="css-jy5kik" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-mobile-third"></div></div></div><h3 class="css-1fspb5q"><span>Steckbrief von Jennifer Iglesias</span></h3><p class="css-vvnw9p"><span>Die wichtigsten Fakten zu Jennifer Iglesias im Überblick:</span></p><style data-emotion="css 1usymbi">.css-1usymbi{padding-left:25px;margin-top:16px;grid-column:span 12;}@media (min-width: 738px){.css-1usymbi{margin-top:16px;}}@media (min-width: 1040px){.css-1usymbi{grid-column:2/span 10;}}</style><ul class="css-1usymbi"><style data-emotion="css 834hqg">.css-834hqg:not(:last-child){margin-bottom:16px;}</style><li class="css-834hqg"><style data-emotion="css vzrfcl">.css-vzrfcl{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;}.css-vzrfcl a{color:#07938c;}</style><span class="css-vzrfcl"><span>Name: Jennifer Iglesias</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Beruf: Recruiterin im Personalmanagement</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Geburtstag: 15. September 1998</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Sternzeichen: Jungfrau</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Familienstand: Single</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Geschlecht: Weiblich</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Ex-Partner: Nico</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Haarfarbe: Dunkelbraun</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Augenfarbe: Braun</span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Instagram: <a target="_blank" rel="nofollow" href="https://www.instagram.com/jennifer1glesias/?hl=de">@jennifer1glesias</a></span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span>Tiktok: <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@jennifer1glesias?lang=de-DE">@jennifer1glesias</a></span></span></li></ul><h3 class="css-1fspb5q"><span>Interview mit Jennifer Iglesias</span></h3><p class="css-vvnw9p"><span>Vor dem Start von "Promi Big Brother" gibt Jennifer Iglesias ein Interview und erzählt warum sie bei mitmacht.&nbsp;</span></p><div class="css-dj0azy" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-desktop-fourth"></div></div></div><div class="css-893an5" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-mobile-fourth"></div></div></div><p class="css-vvnw9p"><span><strong>Warum machst Du bei "Promi Big Brother" mit?</strong></span></p><p class="css-vvnw9p"><span>Jennifer Iglesias: Es war schon immer ein kleiner Traum von mir, bei 'Promi Big Brother' mitzumachen. Es sind immer super Charaktere dabei. Es ist natürlich auch eine kleine Challenge für mich: Ich bin noch sehr frisch in der Branche und das ist ein riesiges Format, um zu zeigen, wer ich wirklich bin. Ich glaube, dass ich von den anderen Promis viel lernen kann, vor allem, wenn alle Masken gefallen sind (lacht).</span></p><p class="css-vvnw9p"><span><strong>Spielt berühmt zu werden dabei auch eine Rolle für Dich?</strong></span></p><p class="css-vvnw9p"><span>Das spielt tatsächlich keine so große Rolle für mich. Ich bin frisch getrennt und einfach so froh, dass ich in diese Bubble eintreten und aus der Realität fliehen kann. Als wäre ich in einer anderen Welt mit neuen Menschen. Ich werde mich persönlich weiterentwickeln können. Das wird mich sehr bereichern und mir einfach guttun. Der jetzige Zeitpunkt ist einfach perfekt für diese Erfahrung, die ich in dieser Form ja nirgendwo anders machen könnte. Deswegen möchte ich gerne so lange wie möglich dabei sein.</span></p><p class="css-vvnw9p"><span><strong>Was wird dabei die größte Herausforderung für Dich?</strong></span></p><p class="css-vvnw9p"><span>Vielleicht haben die anderen eine Strategie. Ich nicht. Ich weiß also, es wird nicht ohne für mich, aber genau das reizt mich dabei. Am Ende werde ich sagen können: 'Jennifer, wenn du das packst, packst du im Leben alles!' Auf die kleinen Dinge im Leben verzichten zu müssen, wird sicher nicht einfach. Und auch der Schlaf- oder Essensentzug wird mir sehr schwerfallen. Wenn der ein oder andere Schnarcher dabei ist, weiß ich aus der Vergangenheit, dass mir das früher oder später echt den Schlaf rauben wird.</span></p><p class="css-vvnw9p"><span><strong>Was brauchst Du im täglichen Leben, um Dich wohlzufühlen?</strong></span></p><p class="css-vvnw9p"><span>Ich habe mir abgewöhnt, von irgendwas abhängig zu sein. Rauchen, Alkohol – so was brauche ich nicht. Mir wird am meisten meine Routine fehlen: Mein Sport, Leute, die mich zum Lachen bringen, einen Abend mit meinen Freundinnen, meine Ernährung, bei der ich wegen meiner Laktoseintoleranz sehr aufpasse. Ich achte auch sehr auf meine Kalorienzufuhr, damit ich in Form bleibe (lacht). Das wird mir alles fehlen.</span></p><p class="css-vvnw9p"><span><strong>24 Stunden unter Kamerabeobachtung: In welcher Situation wärst Du lieber unbeobachtet?</strong></span></p><p class="css-vvnw9p"><span>Ich habe schon jetzt großen Respekt davor, wie das mit dem Duschen sein wird. Meinen Körper komplett zu zeigen, das ist mir doch etwas zu privat.</span></p><p class="css-vvnw9p"><span><strong>Welche Rolle wirst Du in der Gruppe einnehmen und welche Eigenschaften bringst Du in die Wohngemeinschaft mit ein?</strong></span></p><p class="css-vvnw9p"><span>Ich würde mich schon als Welpen betiteln. Aber selbst, wenn ich die Jüngste sein sollte, werde ich nicht nur in der Ecke sitzen und allen anderen zugucken. Ich habe meine Story zu erzählen. Und für mein Alter bin ich reif. Ich kann vielleicht nicht kochen, aber ich bin die Erste, die anpackt, mitmacht und mithilft. Ich sehe mich als Teamplayerin und Streitschlichterin. Ich bin empathisch und versuche immer, beide Seiten zu verstehen.</span></p><p class="css-vvnw9p"><span><strong>Was bringt dich auf die Palme?</strong></span></p><p class="css-vvnw9p"><span>Lügen ist eine Sache, die ich nie verstehen werde. Ich mag ehrliche Menschen: 'Komm zu mir und sag mir, was du von mir hältst, aber sei ehrlich zu mir und sprich nicht hinter meinem Rücken über mich.' Ich finde es schlimm, wenn man nicht charakterstark genug ist, die Menschen direkt anzusprechen. Das bringt doch niemandem etwas.</span></p><p class="css-vvnw9p"><span><strong>Wie reagierst Du in Konfliktsituationen?</strong></span></p><p class="css-vvnw9p"><span>Ich brauche dann schon immer eine Zeitlang, um runterzukommen. Aber ich weiß, sobald ich mich sortiert habe, werde ich die Person drauf ansprechen.</span></p><p class="css-vvnw9p"><span><strong>Wen oder was wirst Du am meisten vermissen?</strong></span></p><p class="css-vvnw9p"><span>Meine Familie und meine Freunde. Aber ich bin gerade so happy, dass ich in dieser Bubble sein werde, dass ich wahrscheinlich nicht viel vermissen werde.</span></p><p class="css-vvnw9p"><span><strong>Bei Deiner letzten Reality-TV-Teilnahme hast Du Dich verliebt. Könnte das wieder passieren?</strong></span></p><p class="css-vvnw9p"><span>Ganz ehrlich: Die Männer können mir aktuell so gestohlen bleiben (lacht). Ich habe die Nase erst mal voll. Die Männerwelt hat mich traumatisiert. Wenn ich eins gelernt habe: Ich werde auf keinen Fall noch mal einen Mann in einer TV-Show kennenlernen. Ich bin einfach happy, als Jennifer bei 'Promi Big Brother' einzuziehen und zu wissen, dass draußen niemand ist, der Erwartungen an mich hat oder mich bremsen könnte.</span></p><p class="css-vvnw9p"><span><strong>Wie wichtig ist Dir ein Sieg bei "Promi Big Brother"?</strong></span></p><p class="css-vvnw9p"><span>Ich bin natürlich ehrgeizig, aber es geht mir um mehr als nur um das Gewinnen und Geld. Klar wäre es ein schönes Gefühl zu gewinnen. Das zeigt mir dann wiederum auch, dass die Zuschauer verstanden haben, wer ich bin. Und dass ich eine coole Personality bin, die die Zuschauer unterhalten hat. Das wäre eine schöne Bestätigung für mich.</span></p><p class="css-vvnw9p"><span><strong>Ich bin die perfekte "Promi Big Brother"-Bewohnerin, weil …</strong></span></p><p class="css-vvnw9p"><span>… ich abwechslungsreiche Facetten mitbringe. Ich bin bestimmt die kleinste Bewohnerin, aber in mir steckt eine kleine Wundertüte.</span></p><h3 class="css-1fspb5q"><span>"Promi Big Brother" 2022: Ab November in SAT.1</span></h3><p class="css-vvnw9p"><span>Was Jennifer Iglesias bei "Promi Big Brother" 2022 über sich verrät und wie sie mit den anderen Bewohner:innen zurechtkommt, siehst du ab dem Freitag, den 18. November 2022, in SAT.1 und auf Joyn.</span></p></div></section><section class="css-f9qfdi"><style data-emotion="css 1aadvkh">.css-1aadvkh{margin-bottom:-50px;}.css-1aadvkh .swiper-container{padding-bottom:50px;}.css-1aadvkh+*{z-index:2;}</style><div data-testid="teasers-lane" class="css-1aadvkh"><style data-emotion="css 1xcn3f8">.css-1xcn3f8{margin-bottom:24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div data-testid="teasers-lane-header" class="css-1xcn3f8"><div><style data-emotion="css 1wmvxer">.css-1wmvxer{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:32px;font-size:24px;letter-spacing:0em;}.css-1wmvxer a{color:#07938c;}</style><h5 class="css-1wmvxer"><span>Mehr zur Show</span></h5></div><div></div></div><style data-emotion="css 150o9pv">.css-150o9pv{margin-left:-16px;margin-right:-16px;padding-left:16px;padding-right:16px;}@media (min-width: 738px){.css-150o9pv{margin-left:-48px;margin-right:-48px;padding-left:48px;padding-right:48px;}}@media (min-width: 1040px){.css-150o9pv{margin-left:0;margin-right:0;padding-left:0;padding-right:0;}}</style><style data-emotion="css 3q4ecs">.css-3q4ecs{position:relative;z-index:0;}</style><div class="css-3q4ecs"><style data-emotion="css qtms16">.css-qtms16{display:none;background-color:#FDFDFD;fill:#16384a;padding-top:48px;padding-bottom:48px;}@media (min-width:1040px){.css-qtms16{display:inline-block;border:none;border-radius:12px;position:absolute;top:calc(50% - 25px - calc(32px + 2 * (48px)) / 2);cursor:pointer;z-index:999;}.css-qtms16.swipe-arrow-prev{left:16px;-webkit-transform:rotate(180deg);-moz-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}.css-qtms16.swipe-arrow-next{right:16px;}.css-qtms16.swiper-button-disabled{-webkit-animation:none;animation:none;pointer-events:none;display:none;}.css-qtms16.swiper-button-disabled+div{display:none;}}.css-qtms16:hover{background-color:#FEFEFE;}</style><button data-testid="swipelane-arrow-prev" aria-label="Vorherige" class="swipe-arrow-prev css-qtms16"><style data-emotion="css 1a79la7">.css-1a79la7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:32px;height:32px;opacity:0.9;}</style><span class="css-1a79la7"><svg xmlns="http://www.w3.org/2000/svg" fill="inherit" width="9" height="16" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></span></button><style data-emotion="css t0q07g">.css-t0q07g{display:none;left:0;width:104px;background:linear-gradient(to right, #f0f0f0 25%, rgba(240,240,240,0) 100%, #f0f0f0);}@media (min-width:1040px){.css-t0q07g{display:block;height:100%;position:absolute;top:0;z-index:2;}}</style><div class="css-t0q07g"></div><style data-emotion="css 10x2guu">.css-10x2guu{margin-left:-16px;margin-right:-16px;padding-left:16px;padding-right:16px;}.css-10x2guu .swiper-slide{height:auto;}@media (min-width: 738px){.css-10x2guu{margin-left:-48px;margin-right:-48px;padding-left:48px;padding-right:48px;}}@media (min-width: 1040px){.css-10x2guu{margin-left:0;margin-right:0;padding-left:0;padding-right:0;}}</style><div class="swiper-container css-10x2guu" data-testid="swipe-lane"><div class="swiper-wrapper"><div class="swiper-slide" data-swiper-slide-index="0" data-testid="swipe-lane-slide"><style data-emotion="css 13udsys">.css-13udsys{height:100%;}</style><div class="css-13udsys"><a href="/serien/promi-big-brother/news/staffel10-alle-infos-53859"><style data-emotion="css 1hln9w0">.css-1hln9w0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04);border-radius:16px;overflow:hidden;height:100%;background:#f5f5f5;border:1px solid #f7f7f7;color:#0f2733;}.css-1hln9w0:hover{cursor:pointer;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04),0px 40px 24px 0px rgba(0,0,0,0.04);background:#f7f7f7;color:#112b39;border-color:#FCFCFB;}.css-1hln9w0:active{box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04);background:#f3f3f3;color:#0d232d;border-color:#f5f5f5;}</style><div class="css-1hln9w0" data-testid="teaser-container"><style data-emotion="css 70qvj9">.css-70qvj9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div data-testid="teaser-image-container" class="css-70qvj9"><style data-emotion="css 8atqhb">.css-8atqhb{width:100%;}</style><style data-emotion="css 117kisz">.css-117kisz{position:relative;padding-top:calc(9 / 16 * 100%);width:100%;}</style><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css 1rhpani">.css-1rhpani{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;width:100%;overflow:hidden;}</style><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="PBB" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="PBB" src="https://mim.p7s1.io/pis/ld/8423zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGFqlCE-bzdXC4nBqfLIsuuW8eVroeHBuvfU-zO3SDOd18lkBDG79a4X6vVbNY8/profile:original?w=620&amp;rect=86%2C0%2C1291%2C726" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><style data-emotion="css 1odpb6p">.css-1odpb6p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;opacity:1;background-color:#FDFDFC;-webkit-transform:unset;-moz-transform:unset;-ms-transform:unset;transform:unset;left:0;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:unset;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}</style><div data-testid="badge-container" class="css-1odpb6p"><style data-emotion="css x50w11">.css-x50w11{word-break:unset;color:#143444;}</style><style data-emotion="css 1yxhcjl">.css-1yxhcjl{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;word-break:unset;color:#143444;}.css-1yxhcjl a{color:#07938c;}</style><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><style data-emotion="css 1khumhe">.css-1khumhe{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:16px;}</style><div data-testid="teaser-content-container" class="css-1khumhe"><div><style data-emotion="css 184hqs3">.css-184hqs3{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0em;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:3;}.css-184hqs3 a{color:#07938c;}</style><h3 class="css-184hqs3"><span>Alle bekannten Infos zu Staffel 10</span></h3></div><style data-emotion="css 1yuhvjn">.css-1yuhvjn{margin-top:16px;}</style><style data-emotion="css 353fj0">.css-353fj0{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;margin-top:16px;}.css-353fj0 a{color:#07938c;}</style><span class="css-353fj0"><ul class="css-ffhm6p"><style data-emotion="css 9jat20">.css-9jat20{display:inline;}.css-9jat20 >*{display:inline;}.css-9jat20:not(:last-child)::after{content:"•";margin:0 4px;}</style><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">23:00 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="1" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/bewohner-joerg-dahlmann-portraet-fussballkommentator2022-65428"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Jörg Dahlmann bei &quot;Promi Big Brother&quot; " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Jörg Dahlmann bei &quot;Promi Big Brother&quot; " src="https://mim.p7s1.io/pis/ld/1124zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDrmU9QJF8WYFW_OB3OdAdYoOqeMyJgOae6aR6ITa91osTBNTB3Yzv0LmE/profile:original?w=620&amp;rect=0%2C319%2C2467%2C1388" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Jörg Dahlmann im Porträt – Mehr über den Fußballkommentator</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">23:00 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="2" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/kandidaten-kandidatinnen2022-wer-ist-dabei-die-ersten7-promis-ueberblick-54238"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Doreen Steinert, Micaela Schäfer, Jörg Knör, Jennifer Iglesias, Rainer Gottwald und Menderes Bağcı bei &quot;Promi Big Brother&quot; 2022 - Trikot" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Doreen Steinert, Micaela Schäfer, Jörg Knör, Jennifer Iglesias, Rainer Gottwald und Menderes Bağcı bei &quot;Promi Big Brother&quot; 2022 - Trikot" src="https://mim.p7s1.io/pis/ld/d71ezChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTGKGeTBMxfkiGDwzqbA9rPOXMODx88FkwhJw-7aQzrRZCJqmTO7BvDfgzI/profile:original?w=620&amp;rect=0%2C0%2C3700%2C2081" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Kandidatinnen und Kandidaten: Diese Promis sind dabei - die ersten 7 Namen</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">23:00 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="3" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/joerg-knoer-portraet-star-parodist2022-65441"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Jörg Knör ist bei &quot;Promi Big Brother&quot; 2022 dabei" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Jörg Knör ist bei &quot;Promi Big Brother&quot; 2022 dabei" src="https://mim.p7s1.io/pis/ld/b52czChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDrzJJb6nK6J9kAyfWighWkVupo2npVTHGzjuBWC4VmyI3Uq9N_wTh6cME/profile:original?w=620&amp;rect=0%2C153%2C2467%2C1388" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Jörg Knör im Porträt – Alles was du über den Komiker wissen solltest</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">21:26 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="4" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/bewohner-menderes-portraet-dsds2022-65468"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Menderes Bağcı bei &quot;Promi Big Brother&quot;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Menderes Bağcı bei &quot;Promi Big Brother&quot;" src="https://mim.p7s1.io/pis/ld/4f0fzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDrmqO7FT_RXbt5KBFccEXs0RuK55BrbBvH22VtIP0wlU-P_Etu7tL2BQ8/profile:original?w=620&amp;rect=0%2C283%2C2467%2C1388" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Menderes im Porträt – Das musst du über die "DSDS"-Legende wissen</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">21:25 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="5" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/bewohner-reiner-gottwald-portraet-box-manager2022-65444"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Rainer Gottwald bei &quot;Promi Big Brother&quot;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Rainer Gottwald bei &quot;Promi Big Brother&quot;" src="https://mim.p7s1.io/pis/ld/9ceezChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDry1eWiNS4XL8O4hO_orSfbmTIl-DhylHAZrZ0hxErePHVwXm_ixkH_pk/profile:original?w=620&amp;rect=0%2C208%2C2467%2C1388" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Rainer Gottwald im Porträt – Erfahre mehr über den Box-Manager</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">21:25 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="6" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/doreen-steinert-portraet-popstars-gewinnerin2022-65439"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Doreen Steinert ist bei &quot;Promi Big Brother&quot; 2022 - Trikot" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Doreen Steinert ist bei &quot;Promi Big Brother&quot; 2022 - Trikot" src="https://mim.p7s1.io/pis/ld/34dbzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDryORkd78eEGjrTu4OpTWv-a9VzzErHZqNZDPzVtMfPe3VUp94eme4cBc/profile:original?w=620&amp;rect=0%2C466%2C2466%2C1387" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Doreen Steinert im Porträt - Das musst du über die Sängerin wissen</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">21:25 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="7" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/bewohnerin-micaela-schaefer-portraet-erotikmodel2022-65474"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Micaela Schäfer bei &quot;Promi Big Brother&quot; " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Micaela Schäfer bei &quot;Promi Big Brother&quot; " src="https://mim.p7s1.io/pis/ld/b8c3zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTGKGM0YovPwY97x0udQShUF4uoiAGeFAPFcYelPsiK3acQ8X61OdT_rZcs/profile:original?w=620&amp;rect=0%2C396%2C2466%2C1387" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>Artikel</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Micaela Schäfer im Porträt – Wie die ehemalige GNTM-Teilnehmerin zum Erotikmodel wurde und mehr</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">21:23 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="8" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/der-countdown-show-sehen-big-brother-haus-weitere-bewohner-bewohnerinnen2022-65470"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Marlene Lufen Jochen Schropp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Marlene Lufen Jochen Schropp" src="https://mim.p7s1.io/pis/ld/48b8zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGFqlCE-bOc_Q8xz6Lk5HiPD8o6dq-kmIZW53CGD64c4jNOF5itHkpv7JHPLeCA/profile:original?w=620&amp;rect=22%2C0%2C1756%2C988" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Big Brother stellt sein Haus und weitere Bewohner:innen vor</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">11.11.2022</li><li class="css-9jat20">13:07 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="9" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/serien/promi-big-brother/news/start-sendezeiten-sendetermine2022-54029"><div class="css-1hln9w0" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-70qvj9"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Jochen Schropp und Marlene Lufen - bereit für die neue Staffel &quot;Promi Big Brother&quot; in 2022" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Jochen Schropp und Marlene Lufen - bereit für die neue Staffel &quot;Promi Big Brother&quot; in 2022" src="https://mim.p7s1.io/pis/ld/133fzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfG_5Xf-m07iM1-SvWF3Wa5SWcZ6OOlBSbq0uhOOtADTQK__oheHWN9M6jF45KHg/profile:original?w=620&amp;rect=0%2C108%2C2100%2C1181" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-1yxhcjl"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1khumhe"><div><h3 class="css-184hqs3"><span>Start und Sendezeiten im Überblick</span></h3></div><span class="css-353fj0"><ul class="css-ffhm6p"><li class="css-9jat20">07.11.2022</li><li class="css-9jat20">14:15 Uhr</li></ul></span></div></div></a></div></div></div></div><button data-testid="swipelane-arrow-next" aria-label="Nächste" class="swipe-arrow-next css-qtms16"><span class="css-1a79la7"><svg xmlns="http://www.w3.org/2000/svg" fill="inherit" width="9" height="16" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></span></button><style data-emotion="css wt1iry">.css-wt1iry{display:none;right:0;width:104px;background:linear-gradient(to left, #f0f0f0 25%, rgba(240,240,240,0) 100%, #f0f0f0);}@media (min-width:1040px){.css-wt1iry{display:block;height:100%;position:absolute;top:0;z-index:2;}}</style><div class="css-wt1iry"></div></div></div></section></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"\"Promi Big Brother\" 2022: Jennifer Iglesias im Porträt - Das musst du über die \"Love Island\"-Gewinnerin wissen","headline":"\"Promi Big Brother\" 2022: Jennifer Iglesias im Porträt - Das musst du über die \"Love Island\"-Gewinnerin wissen","datePublished":"2022-11-11T19:15:00.000Z","dateModified":"2022-11-11T20:25:32.072Z","description":"Ein weiterer Name auf der Big-Brother-Gästeliste wurde verraten. Bei \"Promi Big Brother\" 2022 wird dieses Jahr auch Jennifer Iglesias zu sehen sein. Hier findest du alle wichtigen Infos über sie.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/serien/promi-big-brother/news/bewohnerin-jennifer-iglesias-portraet-tv-sternchen2022-65438"},"publisher":{"@type":"Organization","name":"Sat1","logo":{"@type":"ImageObject","url":"https://www.sat1.de/assets/logo.png"}},"image":{"@type":"ImageObject","url":"https://mim.p7s1.io/pis/ld/7876zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zTDrnlkfjpEN98gzpj_eCUBvBcrVNH1xmpDMyR4UhBCzKmqlwhBWWhvNDg0/profile:original?w=1024"},"author":{"@type":"Person","name":"D.S."}}</script></main></div><style data-emotion="css 1xh0gss">.css-1xh0gss{background-color:#0a1a22;z-index:3;position:relative;padding:48px 16px;}@media (min-width: 738px){.css-1xh0gss{padding:48px 32px;}}@media (min-width: 1040px){.css-1xh0gss{padding:64px;}}</style><div class="css-1xh0gss"><style data-emotion="css 14hoh5a">.css-14hoh5a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;row-gap:48px;}@media (min-width: 738px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}@media (min-width: 1040px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}</style><div class="css-14hoh5a"><style data-emotion="css 1xmqug6">.css-1xmqug6{color:#ffffff;opacity:0.6;}</style><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2728%27%20height=%2728%27/%3e"/></span><img alt="Sat1 logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="css-1xmqug6" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sat1 logo" src="/assets/logo.png" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-1xmqug6" loading="lazy"/></noscript></span><style data-emotion="css 6qjcq8">.css-6qjcq8>*:not(:last-child){margin-right:24px;}</style><div class="css-6qjcq8"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sat1TV" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2c1.863.021 3.545.479 5.048 1.373 1.485.877 2.72 2.12 3.587 3.61.889 1.511 1.344 3.204 1.365 5.078-.053 2.564-.861 4.753-2.426 6.57-1.565 1.815-3.568 2.938-5.643 3.369v-7.188h1.961l.444-2.825h-2.97v-1.85c-.016-.384.105-.76.342-1.063.238-.302.656-.462 1.255-.477h1.793V6.122c-.026-.008-.27-.04-.732-.098a14.556 14.556 0 0 0-1.58-.098c-1.196.005-2.142.343-2.837 1.012-.695.668-1.05 1.636-1.066 2.902v2.147h-2.26v2.825h2.26V22c-2.547-.43-4.55-1.554-6.115-3.37C2.861 16.814 2.053 14.625 2 12.06c.021-1.873.476-3.566 1.365-5.078a10.078 10.078 0 0 1 3.587-3.609C8.455 2.48 10.137 2.021 12 2Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/sat.1/?hl=de" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M21.95 7.881c-.048-1.063-.22-1.793-.466-2.427a4.881 4.881 0 0 0-1.157-1.774 4.923 4.923 0 0 0-1.77-1.152c-.637-.247-1.364-.419-2.426-.465C15.06 2.012 14.72 2 12.004 2c-2.716 0-3.056.012-4.123.059-1.063.046-1.793.219-2.426.465A4.88 4.88 0 0 0 3.68 3.68a4.925 4.925 0 0 0-1.152 1.77c-.247.638-.419 1.364-.465 2.427C2.012 8.948 2 9.288 2 12.004c0 2.716.012 3.056.059 4.123.046 1.063.219 1.793.465 2.426a4.932 4.932 0 0 0 1.156 1.774c.5.508 1.106.903 1.77 1.153.638.247 1.364.418 2.427.465 1.067.047 1.407.059 4.123.059s3.056-.012 4.123-.059c1.063-.047 1.793-.218 2.426-.465a5.116 5.116 0 0 0 2.927-2.927c.247-.637.419-1.364.465-2.426.047-1.067.059-1.407.059-4.123s-.004-3.056-.05-4.123Zm-1.802 8.167c-.043.977-.207 1.505-.344 1.857a3.319 3.319 0 0 1-1.9 1.899c-.351.137-.882.3-1.856.344-1.055.047-1.371.058-4.04.058-2.67 0-2.99-.011-4.04-.058-.978-.043-1.505-.207-1.857-.344a3.078 3.078 0 0 1-1.149-.747 3.11 3.11 0 0 1-.746-1.148c-.137-.352-.301-.884-.344-1.857-.047-1.055-.059-1.371-.059-4.04 0-2.67.012-2.99.059-4.04.043-.978.207-1.505.344-1.857a3.04 3.04 0 0 1 .75-1.15 3.105 3.105 0 0 1 1.149-.745c.352-.137.883-.301 1.856-.344 1.055-.047 1.372-.059 4.04-.059 2.674 0 2.99.012 4.041.059.977.043 1.505.207 1.857.344.433.16.828.414 1.148.746.333.324.587.715.747 1.149.137.352.3.883.344 1.856.047 1.055.058 1.372.058 4.04 0 2.67-.011 2.982-.058 4.037Z"></path><path d="M12.004 6.865a5.14 5.14 0 0 0-5.139 5.139 5.14 5.14 0 1 0 5.139-5.139Zm0 8.472a3.334 3.334 0 1 1 .001-6.668 3.334 3.334 0 0 1-.001 6.668ZM18.546 6.662a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/sat1" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2C6.478 2 2 6.478 2 12s4.478 10 10 10 10-4.478 10-10S17.522 2 12 2Zm4.566 7.797c.004.098.006.197.006.297 0 3.033-2.308 6.53-6.53 6.53a6.497 6.497 0 0 1-3.518-1.03c.18.02.362.03.547.03a4.605 4.605 0 0 0 2.85-.982 2.298 2.298 0 0 1-2.143-1.594 2.28 2.28 0 0 0 1.036-.04 2.296 2.296 0 0 1-1.841-2.25v-.028c.31.171.663.275 1.04.287a2.293 2.293 0 0 1-.71-3.065 6.517 6.517 0 0 0 4.73 2.399 2.296 2.296 0 0 1 3.911-2.093 4.604 4.604 0 0 0 1.458-.558 2.305 2.305 0 0 1-1.01 1.27 4.579 4.579 0 0 0 1.319-.362c-.307.46-.697.865-1.145 1.189Z"></path></svg></a></div></div><style data-emotion="css 1grlcg3">.css-1grlcg3{border-top:1px solid #143444;margin:48px 0;}@media (min-width: 738px){.css-1grlcg3{margin:48px 0;}}@media (min-width: 1040px){.css-1grlcg3{margin:64px 0;}}</style><hr class="css-1grlcg3"/><div class="css-14hoh5a"><style data-emotion="css 1a9cb4q">.css-1a9cb4q{color:#ffffff;white-space:nowrap;}</style><style data-emotion="css 1ltzdvl">.css-1ltzdvl{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;color:#ffffff;white-space:nowrap;}.css-1ltzdvl a{color:#08a098;}</style><p class="css-1ltzdvl">© <!-- -->2022<!-- --> Seven.One Entertainment Group</p><style data-emotion="css 1q42l53">.css-1q42l53{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;row-gap:16px;-webkit-column-gap:24px;column-gap:24px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media (min-width: 738px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}@media (min-width: 1040px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}</style><div class="css-1q42l53"><style data-emotion="css 8mrtf2">.css-8mrtf2{cursor:pointer;color:#ffffff;opacity:0.9;}.css-8mrtf2:hover{opacity:0.6;}.css-8mrtf2:active{opacity:0.3;}</style><a href="https://video.sat1.de/service/kontakt-hilfe" class="css-8mrtf2"><style data-emotion="css i8pyof">.css-i8pyof{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;}.css-i8pyof a{color:#08a098;}</style><span class="css-i8pyof">Kontakt &amp; Hilfe</span></a><a href="https://video.sat1.de/service/impressum" class="css-8mrtf2"><span class="css-i8pyof">Impressum</span></a><a href="https://video.sat1.de/service/jugendschutz" class="css-8mrtf2"><span class="css-i8pyof">Jugendschutz</span></a><a href="https://video.sat1.de/service/nutzungsbedingungen" class="css-8mrtf2"><span class="css-i8pyof">Nutzungsbedingungen</span></a><a href="https://video.sat1.de/service/datenschutz" class="css-8mrtf2"><span class="css-i8pyof">Datenschutzhinweise</span></a><a href="/serien/promi-big-brother/news/bewohnerin-jennifer-iglesias-portraet-tv-sternchen2022-65438#" class="css-8mrtf2"><span class="css-i8pyof">Datenschutz-Einstellungen</span></a></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>