<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673"/><link rel="amphtml" href="https://www.sat1.de/amp/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673"/><link rel="alternate" href="https://www.sat1.de/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673" hrefLang="de-DE"/><link rel="alternate" href="https://www.sat1.at/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673" hrefLang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673" hrefLang="de-CH"/><link rel="alternate" href="https://www.sat1.de/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673" hrefLang="x-default"/><title data-react-helmet="true">Luca Hänni ist raus: Das große Promibacken 2021</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Wer ist raus bei &quot;Das große Promibacken&quot; 2021? Diesmal erwischt es Luca Hänni, der am Biskuit-Dekor verzweifelt."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Das große Promibacken - Luca Hänni ist raus: &quot;Das große Promibacken&quot; 2021"/><meta data-react-helmet="true" property="og:description" content="Der Biskuit wurde ihm bei &quot;Das große Promibacken&quot; 2021 zum Verhängnis. Luca Hänni ist in Folge 3 raus."/><meta data-react-helmet="true" name="date" content="2021-03-03T16:10:49+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2021-03-03T23:03:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-03-03T23:03:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/66c8qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9yCMeee64nXafXAVSSr3_y_GPPvUc5mK4oBNes-QBFhhBnkyP7JDp5CUQBsRbHOYZsJbLyyebTq2QStgbkwDuX1jp-3HWaHMdTZRb1WRo478I-FEzjIGwonbfdubR7DpUPNJmYgpDV021YT1yKpYkA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/66c8qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9yCMeee64nXafXAVSSr3_y_GPPvUc5mK4oBNes-QBFhhBnkyP7JDp5CUQBsRbHOYZsJbLyyebTq2QStgbkwDuX1jp-3HWaHMdTZRb1WRo478I-FEzjIGwonbfdubR7DpUPNJmYgpDV021YT1yKpYkA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="Das große Promibacken"/><meta data-react-helmet="true" name="node_id" content="1069995"/><meta data-react-helmet="true" name="format_id" content="736237"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Luca Hänni ist raus: \"Das große Promibacken\" 2021","headline":"Luca Hänni ist raus: \"Das große Promibacken\" 2021","datePublished":"2021-03-03T23:10:00+01:00","dateModified":"2021-03-03T23:10:00+01:00","description":"Wer ist raus bei \"Das große Promibacken\" 2021? Diesmal erwischt es Luca Hänni, der am Biskuit-Dekor verzweifelt.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673","name":"Luca Hänni ist raus: \"Das große Promibacken\" 2021"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Lisa Hummel"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.sat1.de/tv"},{"@type":"ListItem","position":2,"name":"Das große Promibacken","item":"https://www.sat1.de/tv/das-grosse-promibacken"},{"@type":"ListItem","position":3,"name":"News ","item":"https://www.sat1.de/tv/das-grosse-promibacken/news"},{"@type":"ListItem","position":4,"name":"Luca Hänni ist raus: \"Das große Promibacken\" 2021","item":"https://www.sat1.de/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"56395f706866a5bee6b6917b79aa4c60e7887263","atv-amp":"92dbe596b583523c2f421aba661e9f24fe6b240f","atv":"d9abb8e1996b8c6407d6fd8bd0b74dd97e56901c","fem":"5a14e9511edb7a46752f343ab2cc54e288b7fbd5","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"697f6cf246dc5c728475d7350f30f0ed2e9f2256","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"6675b75bc4c1a69adc56fb65a91b971c371dcbb5","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"72e346be43135a99c220b021b4c3a93aa451e4a1","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"2bd9e9ee4aa2c5b08ac12916aee89943d58502b8","puls4":"f8048c213de4d09ba6c06c8272390f3d5376998c","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"c86f1f6948298029897fc68d72a2758b2fba7453","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"89c467bc3459bd68b76c649febd39870dd2790c9","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"668e274c8698a9ce445b5e210ab055179892f6a1","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"732a5274bbc5e2fbf5d3810d545523193ae6ceeb","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"fef65597ddea219b1d9d5da70686902927cfc387","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"544724a2c65de301f910478b21b94151aa3ab474","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"c00c534f9573103e97728fffd0ef018d584c47c5","type":"css file hashes"};
                    var magClientJSVersion = '1e6217bea01684c4a01f';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":true,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.668e274c8698a9ce445b5e210ab055179892f6a1.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.bd4ecde3358fc0f241a8dd2f2013824505e352ee.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.c165b67061aee80be7b0.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.1e6217bea01684c4a01f.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-sat1-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main dgbl-promi channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/5-gold-rings"><span>5 Gold Rings</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-waldrekord-woche"><span>Die SAT.1 Waldrekord-Woche</span></a></li><li class="dropdown-item"><a href="/tv/du-sollst-nicht-luegen"><span>Du sollst nicht lügen</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/im-namen-der-gerechtigkeit"><span>Im Namen der Gerechtigkeit</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/lebensretter-hautnah-wenn-jede-sekunde-zaehlt"><span>Lebensretter hautnah </span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/mein-dunkles-geheimnis"><span>Mein dunkles Geheimnis</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-unter-palmen"><span>Promis unter Palmen</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm"><span>ran racing: Formel E WM</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/5-gold-rings"><span>5 Gold Rings</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-waldrekord-woche"><span>Die SAT.1 Waldrekord-Woche</span></a></li><li class="dropdown-item"><a href="/tv/du-sollst-nicht-luegen"><span>Du sollst nicht lügen</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/im-namen-der-gerechtigkeit"><span>Im Namen der Gerechtigkeit</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/lebensretter-hautnah-wenn-jede-sekunde-zaehlt"><span>Lebensretter hautnah </span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/mein-dunkles-geheimnis"><span>Mein dunkles Geheimnis</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-unter-palmen"><span>Promis unter Palmen</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm"><span>ran racing: Formel E WM</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news/corona"><span>Corona aktuell</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/das-grosse-promibacken" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Das große Promibacken</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/video/ganze-folgen" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/news" itemProp="url" class="nav-link"><span itemProp="name">News </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/rezepte" itemProp="url" class="nav-link"><span itemProp="name">Rezepte </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/unsere-promis" itemProp="url" class="nav-link"><span itemProp="name">Unsere Promis</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/wer-ist-raus" itemProp="url" class="nav-link"><span itemProp="name">Wer ist raus?</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/jury" itemProp="url" class="nav-link"><span itemProp="name">Jury</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/staffeln" itemProp="url" class="nav-link"><span itemProp="name">Staffeln </span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/staffel-4"><span>Staffel 4</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/staffel-3"><span>Staffel 3</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/staffel-2"><span>Staffel 2</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/staffel-1"><span>Staffel 1</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/weihnachtsspezial"><span>Weihnachtsspezial</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/alle-gewinner" itemProp="url" class="nav-link"><span itemProp="name">Alle Gewinner</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/video/ganze-folgen" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/news" itemProp="url" class="nav-link"><span itemProp="name">News </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/rezepte" itemProp="url" class="nav-link"><span itemProp="name">Rezepte </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/unsere-promis" itemProp="url" class="nav-link"><span itemProp="name">Unsere Promis</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/wer-ist-raus" itemProp="url" class="nav-link"><span itemProp="name">Wer ist raus?</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/jury" itemProp="url" class="nav-link"><span itemProp="name">Jury</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/staffeln" itemProp="url" class="nav-link"><span itemProp="name">Staffeln </span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/staffel-4"><span>Staffel 4</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/staffel-3"><span>Staffel 3</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/staffel-2"><span>Staffel 2</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/staffel-1"><span>Staffel 1</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken/staffeln/weihnachtsspezial"><span>Weihnachtsspezial</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promibacken/alle-gewinner" itemProp="url" class="nav-link"><span itemProp="name">Alle Gewinner</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Es wird feiner, aber auch härter</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Luca Hänni ist raus: &quot;Das große Promibacken&quot; 2021</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Der Biskuit wurde ihm bei &quot;Das große Promibacken&quot; 2021 zum Verhängnis. Luca Hänni ist in Folge 3 raus.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">03.03.2021 •  23:10<!-- --> Uhr</span> • <span class="page-header-authors">lh</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/66c8qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9yCMeee64nXafXAVSSr3_y_GPPvUc5mK4oBNes-QBFhhBnkyP7JDp5CUQBsRbHOYZsJbLyyebTq2QStgbkwDuX1jp-3HWaHMdTZRb1WRo478I-FEzjIGwonbfdubR7DpUPNJmYgpDV021YT1yKpYkA/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/66c8qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9yCMeee64nXafXAVSSr3_y_GPPvUc5mK4oBNes-QBFhhBnkyP7JDp5CUQBsRbHOYZsJbLyyebTq2QStgbkwDuX1jp-3HWaHMdTZRb1WRo478I-FEzjIGwonbfdubR7DpUPNJmYgpDV021YT1yKpYkA/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/66c8qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9yCMeee64nXafXAVSSr3_y_GPPvUc5mK4oBNes-QBFhhBnkyP7JDp5CUQBsRbHOYZsJbLyyebTq2QStgbkwDuX1jp-3HWaHMdTZRb1WRo478I-FEzjIGwonbfdubR7DpUPNJmYgpDV021YT1yKpYkA/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/66c8qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9yCMeee64nXafXAVSSr3_y_GPPvUc5mK4oBNes-QBFhhBnkyP7JDp5CUQBsRbHOYZsJbLyyebTq2QStgbkwDuX1jp-3HWaHMdTZRb1WRo478I-FEzjIGwonbfdubR7DpUPNJmYgpDV021YT1yKpYkA/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/66c8qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9yCMeee64nXafXAVSSr3_y_GPPvUc5mK4oBNes-QBFhhBnkyP7JDp5CUQBsRbHOYZsJbLyyebTq2QStgbkwDuX1jp-3HWaHMdTZRb1WRo478I-FEzjIGwonbfdubR7DpUPNJmYgpDV021YT1yKpYkA/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/66c8qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9yCMeee64nXafXAVSSr3_y_GPPvUc5mK4oBNes-QBFhhBnkyP7JDp5CUQBsRbHOYZsJbLyyebTq2QStgbkwDuX1jp-3HWaHMdTZRb1WRo478I-FEzjIGwonbfdubR7DpUPNJmYgpDV021YT1yKpYkA/profile:mag-996x562" alt="" title="" class="page-header-image p7s1-image-with-shadow"/></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><ul>

<li><a href="/tv/das-grosse-promibacken/news/das-grosse-promibacken-2021-start-sendezeiten-und-alle-show-infos-im-ueberblick-102101" target="_self" class="extended-html-link">Alle Infos zum Start, den Sendezeiten, den Sendeterminen und zur Show</a> auf einen Blick.</li>

<li><a href="/tv/das-grosse-promibacken/wer-ist-raus" target="_self" class="extended-html-link">Wer ist raus?</a> Diese Kandidaten mussten die SAT.1-Backstube räumen.</li>

<li>Mehr zu <a href="/tv/das-grosse-promibacken/news/luca-haenni-ist-als-kandidat-bei-das-grosse-promibacken-2021-dabei-102189" target="_self" class="extended-html-link">Luca Hänni</a>.</li>

</ul>
<p>Wenn die Uhr erbarmungslos tickt, geraten viele ins Zittern. Auch bei &quot;<a href="/tv/das-grosse-promibacken" target="_self" class="extended-html-link">Das große Promibacken</a>&quot; 2021 ist die Zeit ein unerbittlicher Gegner. Schwierig wird es dann auch noch, wenn Detailarbeit gefragt ist. Das bekam in Folge 3 <a href="/tv/das-grosse-promibacken/unsere-promis/luca-haenni" target="_self" class="extended-html-link">Luca Hänni</a> zu spüren. Er scheidet aus.</p><h2>Nervenflattern bei Luca Hänni</h2><p>Eigentlich hatte sich der Schweizer eine romantische Dekoration für seine Törtchen in der ersten Aufgabe überlegt. Der Plan: Kleine rote Herzchen aus Biskuit sollten seine Backwerke schmücken. Doch als es schließlich soweit ist, kommt alles anders: Der Dekor spielt nicht mit und bleibt hartnäckig am Backpapier kleben – Luca kommt ins Straucheln.</p><p>Der Biskuit-Dekor ist ein entscheidender Teil bei der ersten Herausforderung der Folge. <a href="/tv/das-grosse-promibacken/news/das-grosse-promibacken-2021-enie-van-de-meiklokjes-ist-die-moderatorin-100978" target="_self" class="extended-html-link">Moderatorin Enie van de Meiklokjes</a> und Mitstreiterin <a href="/tv/das-grosse-promibacken/unsere-promis/franziska-knuppe" target="_self" class="extended-html-link">Franziska Knuppe</a> versuchen zwar, ihm zu helfen, doch am Ende kann Luca seine Törtchen nicht ordentlich anrichten.</p><p>Im Clip: <a href="/tv/das-grosse-promibacken/video/53-luca-kann-das-problem-einfach-nicht-loesen-clip" target="_self" class="extended-html-link">Luca kann das Problem einfach nicht lösen</a></p>
<div class="object-center medium">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://i3-img.7tv.de/is/eea2UrmvuMLNEJCC4sqF__y3mGLQJlXwJHa-2tPEuDzdj0TrgnmjDbsdiFTjTnKz-ZurZhgfZoBqRyAVPBA3JpUysgKw5Vc/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><h2>Eine unangenehme Verkostung</h2><p>Mitsamt der Form muss er seine Törtchen der Jury präsentieren. &quot;Es macht mich traurig, weil es nicht geklappt hat&quot;, erklärt er betrübt. &quot;Das ist mir sehr unangenehm, diese Verkostung.&quot; Nicht nur die Präsentation, sondern auch der fehlende Biskuit-Dekor kostet Luca Punkte. Was schade ist, denn Juror <span class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Christian Hümb"/><a href="https://www.sat1.de/tv/das-grosse-backen/team/christian-huembs" data-rtr-entity="Christian Hümb" data-rtr-id="da707ff9a2c628b9132e980cb1483bbf99c1260c" data-rtr-score="22.1745016924" data-rtr-etype="person" class="extended-html-link rtr-entity">Christian Hümbs</a></span> ist der Meinung, dass Luca mit seinen Backwerken ordentlich abgeräumt hätte.</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-736237-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/53-luca-haennis-herz-toertchen-mit-schokomousse-und-himbeere-clip" title="Luca Hännis Herz-Törtchen mit Schokomousse und Himbeere" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-736237-video teaser-img-loading" style="background-image:url(https://i3-img.sat1.de/pis/ezone/1d74qgELBzZ_waV508e45AuVz6MKHLtoT3q_r4jJJ4qDxTEziH93aaS5OoS_TuOv36bDyLbwPHSOlJhqt51iUUY34e6UgYn9Li3mUpBYJEyPeAI5FfhncLF-ITWF5aBov4THUtXz_U7IbgegjGGYm9qhsxbLAVmxNaB1qv2z9iSYKDv6yj0w8cQyTzk/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Luca Hännis Herz-Törtchen mit Schokomousse und Himbeere</h3><div class="teaser-description">Luca Hänni wollte Törtchen aus einem Biskuit mit Schoko-Mousse, frischen Himbeeren und Himbeer-Gelee-Topping präsentieren, doch leider wurde ihm die Zeit zum Verhängnis. Was wird die Jury sagen?</div><span class="teaser-lineB"></span></div></a></div></section></div></div><h2>Optische Abzüge in der technischen Prüfung</h2><p>Doch Luca ist nicht bereit, aufzugeben. Noch zwei Aufgaben stehen an und mit ihnen könnte er das Ruder noch einmal herumreißen. In der technischen Prüfung sollen die Promis Engadiner Nusstorte backen.</p><p>Diesmal läuft es für Luca besser. Seine Füllung und sein Teig geraten gut, aber optisch gibt es Abzüge. Er hat den Rand nicht sauber abgedrückt. Am Ende rettet er sich auf Platz 3.</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-736237-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/53-technische-pruefung-engadiner-nusstorte-clip" title="Technische Prüfung: Engadiner Nusstorte" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-736237-video teaser-img-loading" style="background-image:url(https://i3-img.sat1.de/pis/ezone/7e51qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9iGDs2vQ5RtgXYcNwnBQOgkJMxagsuAKwN5kGYeTUnL5_4vxxjVF0fQ87GqQKu3z8SJZEMiGpMC9GeGe1p3GECkDnQlJudwOGfTyZLZRyocmZPewtxrjjkFH1TltkeV7ek9PBCXRWoc3ZTHYIRk-Sk/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Technische Prüfung: Engadiner Nusstorte</h3><div class="teaser-description">In der dritten Folge stellt das Rezept der Technischen Prüfung Juror Christian Hümbs. Die Promis sollen eine Engadiner Nusstorte nachbacken. Die Schwierigkeit dabei ist es, dass der Mürbteig keine Risse bekommt und die Karamell-Nuss-Füllung nicht anbrennt.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><h2>Es wird eng – aber Luca gibt alles</h2><p>Nun steht noch die letzte Herausforderung an: Die Promis sollen süße Urlaubsgrüße in Form einer Torte backen. Luca will bei &quot;<span class="rtr-schema-org" itemType="http://schema.org/Thing"><meta itemProp="name" content="Promibacken"/><a href="https://www.sat1.de/tv/das-grosse-promibacken/news/das-grosse-promibacken-2021-start-sendezeiten-und-alle-show-infos-im-ueberblick-102101" data-rtr-entity="Promibacken" data-rtr-id="0b15a39de8c5143e688ad67b0140a19b9de50ed6" data-rtr-score="116.222075968" data-rtr-etype="keyword" class="extended-html-link rtr-entity">Das große Promibacken</a></span>&quot; dabeibleiben und weiß: Es geht jetzt um alles. Nachdem er sein Winterparadies präsentiert hat, erntet er Lob von der Jury, aber reicht das, um an seinem Konkurrenten <a href="/tv/das-grosse-promibacken/unsere-promis/pascal-hens" target="_self" class="extended-html-link">Pascal Hens</a> vorbeizuziehen?</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-736237-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/53-luca-haennis-motivtorte-snowboarden-clip" title="Luca Hännis Motivtorte Snowboarden" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-736237-video teaser-img-loading" style="background-image:url(https://i3-img.sat1.de/pis/ezone/bdb9qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9sProsxYv815YgEq4htN0hWY0EwTyFjFs27cLjObZNib4s2ElZYqfU1YZ3GkS87oLj9dfWaJNplP7kkPkC_vSSYFDntk8paxXdiHUwAcleJERNlrrUn37AeVUlCf0Gyuk7Xe4R55koq5XHBXj-RAB8/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Luca Hännis Motivtorte Snowboarden</h3><div class="teaser-description">Luca Hänni nimmt uns mit auf die Skipiste! Seine Motivtorte ist aus einem Walnuss-Zimt-Biskuit. mit Schweizer Schokolade, einem Zitronen-Mousse und einem Birnen-Gelee.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><h2>Ein Kopf-an-Kopf-Rennen</h2><p>Diesmal muss <span class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Franziska Knuppe"/><a href="https://www.sat1.de/tv/das-grosse-promibacken/news/franziska-knuppe-ist-bei-das-grosse-promibacken-2021-dabei-102093" data-rtr-entity="Franziska Knuppe" data-rtr-id="4bc57d2c6fdfaccec11bfe139830ac4707e5b143" data-rtr-score="36.2673937571" data-rtr-etype="person" class="extended-html-link rtr-entity">Franziska</a></span> die rote Schürze abgeben. Die neue Bäckerin der Woche ist <a href="/tv/das-grosse-promibacken/unsere-promis/ekaterina-leonova" target="_self" class="extended-html-link">Ekaterina Leonova</a>. Auf <span class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Pascal Hens"/><a href="https://www.sat1.de/tv/das-grosse-promibacken/news/pascal-hens-ein-handball-weltmeister-bei-das-grosse-promibacken-2021-102129" data-rtr-entity="Pascal Hens" data-rtr-id="6f1d144fd867e458cd43275e0b1de0286c77e7ee" data-rtr-score="12.022564874" data-rtr-etype="person" class="extended-html-link rtr-entity">Pascal</a></span> und Luca kommen nervenaufreibende Sekunden zu: Nur einer von den beiden ist weiter.</p><h2>Luca Hänni ist raus</h2><p>Pascal rettet sich durch seine grandiose USA-Torte in die nächste Woche und für Luca endet die Reise bei &quot;Das große Promibacken&quot; 2021 in Folge 3. &quot;Es ist ein bisschen tragisch, aber es war ne megaschöne Zeit. Es hat Spaß gemacht&quot;, verabschiedet er sich.</p>
<div class="">    </div><p>Ob Franziska die rote Schürze zurückerobert und wer in der nächsten Folge zittern muss, siehst du am Mittwoch, 10. März 2021 um 20:15 Uhr in SAT.1 und auf Joyn.</p></div></div></div><section id="cms:a442bb57b1b9ef6f876a9257b2708a90" class="element grid-component"><div class="emptyHeadline"><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-736237-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/news/luca-haenni-ist-raus-das-grosse-promibacken-2021-102673" title="Luca Hänni ist raus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Luca Hänni ist raus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-736237-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/news/das-grosse-promibacken-2021-preview-heute-luca-haenni-hat-zu-kaempfen-102651" title="Preview heute: Luca Hänni hat zu kämpfen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Preview heute: Luca Hänni hat zu kämpfen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-736237-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/news/das-grosse-promibacken-2021-mirja-du-mont-scheidet-in-folge-2-aus-102561" title="Mirja du Mont scheidet in Folge 2 aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Mirja du Mont scheidet in Folge 2 aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-736237-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/news/das-grosse-promibacken-2021-preview-heute-wir-erfinden-heute-alles-neu-102537" title="Preview heute: &quot;Wir erfinden heute alles neu&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Preview heute: &quot;Wir erfinden heute alles neu&quot;</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div><div class="content-area right-container "><div></div><section id="cms:136b3c1f5924e1f245f0befaba795906" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline dgbl-promi-header-title">Top Videos</h2></div><div class="list-container microlist"><section class="teaser micro channelId-736237-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/52-folge-2-wenn-teppiche-zu-torten-werden-ganze-folge" title="Folge 2: Wenn Teppiche zu Torten werden" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Folge 2: Wenn Teppiche zu Torten werden</h3><span class="teaser-lineB">116 min</span></div></a></div></section><section class="teaser micro channelId-736237-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/51-folge-1-vom-promi-zum-hobbybaecker-ganze-folge" title="Folge 1: Vom Promi zum Hobbybäcker" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Folge 1: Vom Promi zum Hobbybäcker</h3><span class="teaser-lineB">116 min</span></div></a></div></section><section class="teaser micro channelId-736237-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/53-der-backteufel-steckt-im-detail-clip" title="Der Backteufel steckt im Detail!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Der Backteufel steckt im Detail!</h3><span class="teaser-lineB">3:00 min</span></div></a></div></section><section class="teaser micro channelId-736237-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/52-outtakes-juergen-und-daniel-moechten-beschwerde-einreichen-clip" title="Outtakes: Jürgen und Daniel möchten Beschwerde einreichen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Outtakes: Jürgen und Daniel möchten Beschwerde einreichen</h3><span class="teaser-lineB">3:00 min</span></div></a></div></section><section class="teaser micro channelId-736237-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/12-promis-backen-privat-folge-2-ganze-folge" title="Folge 2: Das Lieblingsrezept von Jochen Bendel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Folge 2: Das Lieblingsrezept von Jochen Bendel</h3><span class="teaser-lineB">44 min</span></div></a></div></section><section class="teaser micro channelId-736237-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/51-pascal-hens-erdbeer-streuselkuchen-mit-vanillecreme-clip" title="Pascal Hens Erdbeer-Streuselkuchen mit Vanillecreme" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Pascal Hens Erdbeer-Streuselkuchen mit Vanillecreme</h3><span class="teaser-lineB">1:16 min</span></div></a></div></section><section class="teaser micro channelId-736237-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/52-backstage-reporter-ross-antony-kontrolliert-den-wasserstand-clip" title="Backstage-Reporter Ross Antony kontrolliert den Wasserstand" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Backstage-Reporter Ross Antony kontrolliert den Wasserstand</h3><span class="teaser-lineB">2:50 min</span></div></a></div></section><section class="teaser micro channelId-736237-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promibacken/video/51-outtakes-pleiten-bruch-und-pannen-clip" title="Outtakes: Pleiten, Bruch und Pannen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promibacken</h4><h3 class="teaser-headline">Outtakes: Pleiten, Bruch und Pannen</h3><span class="teaser-lineB">2:53 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/das-grosse-promibacken" class="breadcrumb-item">Das große Promibacken</a><a href="/tv/das-grosse-promibacken/news" class="breadcrumb-item">News </a><span class="breadcrumb-item active">Luca Hänni ist raus: &quot;Das große Promibacken&quot; 2021</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/agb/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>