<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069"/><link rel="amphtml" href="https://www.sat1.de/amp/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069"/><link rel="alternate" href="https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069" hrefLang="de-DE"/><link rel="alternate" href="https://www.sat1.at/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069" hrefLang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069" hrefLang="de-CH"/><link rel="alternate" href="https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069" hrefLang="x-default"/><title data-react-helmet="true">&quot;Hochzeit auf den ersten Blick&quot;: Ehe-Aus bei Cindy und Alex </title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Sie galten als das Traumpaar der 6. Staffel von &quot;Hochzeit auf den ersten Blick&quot;: Cindy und Alex. Fast drei Ehejahre später gibt Cindy die Trennung bekannt."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="&quot;Hochzeit auf den ersten Blick&quot;: Cindy und Alex haben sich getrennt"/><meta data-react-helmet="true" property="og:description" content="Sie galten als das Traumpaar der 6. Staffel von &quot;Hochzeit auf den ersten Blick&quot;: Cindy und Alex. Ohne einander davor zu kennen, gaben sie sich im Sommer 2019 das Ja-Wort. Fast drei Ehejahre später gibt Cindy die Trennung der beiden bekannt."/><meta data-react-helmet="true" name="date" content="2022-05-17T10:25:26+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2022-05-17T10:05:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-05-17T10:05:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/e220qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZn5cCRTXLXUJDWWBdE_trBwg7rjQUI5x0TrwsNjl2-aWCbmJl7g333LsFY7-ZBhLtkVJuX1_2bhO3jFv2oqDwZuhscBZNvS0ouO7mbA9_St6eLda0awSBOIgH-8V8x7-kdIXEt_IGyHQ2Os_HnNCyiBD9llj0-Shihjva_dxkRkzaXDkmgvorYZCLF2UKGrcdxW/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/e220qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZn5cCRTXLXUJDWWBdE_trBwg7rjQUI5x0TrwsNjl2-aWCbmJl7g333LsFY7-ZBhLtkVJuX1_2bhO3jFv2oqDwZuhscBZNvS0ouO7mbA9_St6eLda0awSBOIgH-8V8x7-kdIXEt_IGyHQ2Os_HnNCyiBD9llj0-Shihjva_dxkRkzaXDkmgvorYZCLF2UKGrcdxW/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="format_name" content="Hochzeit auf den ersten Blick"/><meta data-react-helmet="true" name="node_id" content="1153020"/><meta data-react-helmet="true" name="format_id" content="543758"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"\"Hochzeit auf den ersten Blick\": Cindy und Alex geben Trennung bekannt ","headline":"\"Hochzeit auf den ersten Blick\": Cindy und Alex geben Trennung bekannt ","datePublished":"2022-05-17T10:00:00+02:00","dateModified":"2022-05-17T10:25:26+02:00","description":"Sie galten als das Traumpaar der 6. Staffel von \"Hochzeit auf den ersten Blick\": Cindy und Alex. Fast drei Ehejahre später gibt Cindy die Trennung bekannt.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069","name":"\"Hochzeit auf den ersten Blick\": Cindy und Alex geben Trennung bekannt "},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Mirjam Hörl"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage ","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.sat1.de/tv"},{"@type":"ListItem","position":2,"name":"Hochzeit auf den ersten Blick","item":"https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news"},{"@type":"ListItem","position":4,"name":"\"Hochzeit auf den ersten Blick\": Cindy und Alex geben Trennung bekannt ","item":"https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fc9f27602421391214db4b56beab03ff3818ea9d","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"a325705cfe93c75b74bcac7e1f7bc97c2eefae6f","fem":"a8c1aa203c8a13b8c6e411c61f1d5bf64588414f","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"57c5e5af8033e011f30da6d3cb8f03d872e26389","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ded44e0b0fc21552423cc74b55c71179f7c2656e","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4aa3d593035201524a9b95f0727a9dc5f9a228f8","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"ec1d679a08f5019210609c8ddc1adb6c397d90b9","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"dae803f8c10d16ea1d666245b47144b74e7c119d","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"c4c99fa26948b538728058f6a2fa5461231151a4","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"a171bc52802e93dec5c749dc3199cd51e61c440c","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"344deed83a85c66d87d942f6bdaf2591d946cf4e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"c347b43f68cb5d2a1ad7dd78af79938093e4002c","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"761881e146bff5fc0cd2fe8d9a82b9903f5b067a","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"40e90a6c5ab6f6c837c1ef9c2070821421a8b22f","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":true,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.344deed83a85c66d87d942f6bdaf2591d946cf4e.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.6e738c10866772fd8cb9e4aa80f40eb38c41232e.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.45ffa73e499bdbede880.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-sat1-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3UZFP-AXHJ4-E9SXH-38K3U-VY6FR",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"3UZFP-AXHJ4-E9SXH-38K3U-VY6FR";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctijxzqgyudpg3q-f-cb73e6982-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206789","ak.ai":parseInt("711782",10),"ak.ol":"0","ak.cr":13,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"48a4739c","ak.r":35804,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":33802,"ak.gh":"23.36.39.222","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652783543","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ztqSyMvjJYn6uS7Ai0N+XIjEVLP7WhpvT3642rz5gTHi6JnBVCIvACyS2WSLtyPSXIYl8ZZ9lh5K9zluxGiQd2WNUdHI4e1gEcFIgOApZSn2T5csWeZ+Sb8ixCh4XL8ShmBfV29RTwPlx6RSHV1xQtZpxwYSgoci31pjKm0lj4/65OEOTUvKYIgn1gmH+F41EZNrJwPKShEJBG7+xtKWXm1sRV9fVwhvurZ2AKfo0gf4ByoqwqlWybRt8zJ6/sjWL3GjChrM05UxnJfbKAtXOykMaCBg3V6q8rru80WY2AzJrOoaWl3MacMc85p7Zjuv7MwrykFG4/BnLIrBmFocunP1HSMft8wtzirwaclKByjiYX5L0bgULSOAHN4rWu/4jc60NLImwemZykQ5a1k1PCQ655ReWT6fMnZ+0gk27j8=","ak.pv":"4","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main sat1-hadeb2 channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern" target="_self"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte" target="_self"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/all-together-now" target="_self"><span>All Together Now</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife" target="_self"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/birgits-starke-frauen" target="_self"><span>Birgits starke Frauen</span></a></li><li class="dropdown-item"><a href="/tv/bull" target="_self"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/club-der-guten-laune" target="_self"><span>Club der guten Laune</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen" target="_self"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen-die-profis" target="_self"><span>Das große Backen - Die Profis</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis" target="_self"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage" target="_self"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen" target="_self"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick" target="_self"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/k11" target="_self"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle" target="_self"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring" target="_self"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/kuehlschrank-oeffne-dich" target="_self"><span>Kühlschrank öffne dich!</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-uebernimmt" target="_self"><span>Lenßen übernimmt</span></a></li><li class="dropdown-item"><a href="/tv/liebe-im-sinn-das-heiratsexperiment" target="_self"><span>Liebe im Sinn</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis" target="_self"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-hawaii" target="_self"><span>Navy CIS: Hawaii</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother" target="_self"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga" target="_self"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch" target="_self"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-taste" target="_self"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids" target="_self"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/club-der-guten-laune" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Club der guten Laune</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/liebe-im-sinn-das-heiratsexperiment" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liebe im Sinn</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen" target="_self"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik" target="_self"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness" target="_self"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung" target="_self"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie" target="_self"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht" target="_self"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit" target="_self"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop" target="_self"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop" target="_self"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de" target="_self"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex" target="_self"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie" target="_self"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte" target="_self"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet" target="_self"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps" target="_self"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps" target="_self"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness" target="_self"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest" target="_self"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas" target="_self"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends" target="_self"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen" target="_self"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten" target="_self"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern" target="_self"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte" target="_self"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/all-together-now" target="_self"><span>All Together Now</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife" target="_self"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/birgits-starke-frauen" target="_self"><span>Birgits starke Frauen</span></a></li><li class="dropdown-item"><a href="/tv/bull" target="_self"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/club-der-guten-laune" target="_self"><span>Club der guten Laune</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen" target="_self"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen-die-profis" target="_self"><span>Das große Backen - Die Profis</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis" target="_self"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage" target="_self"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen" target="_self"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick" target="_self"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/k11" target="_self"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle" target="_self"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring" target="_self"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/kuehlschrank-oeffne-dich" target="_self"><span>Kühlschrank öffne dich!</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-uebernimmt" target="_self"><span>Lenßen übernimmt</span></a></li><li class="dropdown-item"><a href="/tv/liebe-im-sinn-das-heiratsexperiment" target="_self"><span>Liebe im Sinn</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis" target="_self"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-hawaii" target="_self"><span>Navy CIS: Hawaii</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother" target="_self"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga" target="_self"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch" target="_self"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-taste" target="_self"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids" target="_self"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/club-der-guten-laune" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Club der guten Laune</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/liebe-im-sinn-das-heiratsexperiment" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liebe im Sinn</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/ratgeber/abnehmen" target="_self"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik" target="_self"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness" target="_self"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung" target="_self"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie" target="_self"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht" target="_self"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit" target="_self"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop" target="_self"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop" target="_self"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de" target="_self"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex" target="_self"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie" target="_self"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte" target="_self"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet" target="_self"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps" target="_self"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps" target="_self"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness" target="_self"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest" target="_self"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas" target="_self"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends" target="_self"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen" target="_self"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten" target="_self"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/club-der-guten-laune" target="_self"><span>Club der guten Laune</span></a></li><li class="dropdown-item"><a href="/tv/liebe-im-sinn-das-heiratsexperiment" target="_self"><span>Liebe im Sinn</span></a></li><li class="dropdown-item"><a href="/ratgeber" target="_self"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de" target="_self"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional" target="_self"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang" target="_self"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben" target="_self"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/hochzeit-auf-den-ersten-blick" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Hochzeit auf den ersten Blick</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/ganze-folgen2" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/paare" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Paare</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/experten" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Experten</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/markus-ernst2" target="_self"><span>Markus Ernst</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/beate-quinn2" target="_self"><span>Beate Quinn</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/dr-sandra-koehldorfer" target="_self"><span>Dr. Sandra Köhldorfer</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Staffeln</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-7" target="_self"><span>Staffel 7</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-6" target="_self"><span>Staffel 6</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-5" target="_self"><span>Staffel 5</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-4" target="_self"><span>Staffel 4</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-3" target="_self"><span>Staffel 3</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-2" target="_self"><span>Staffel 2</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-1" target="_self"><span>Staffel 1</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/wer-ist-noch-zusammen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer ist noch zusammen?</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/bewerbung" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerbung</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/ganze-folgen2" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/paare" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Paare</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/experten" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Experten</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/markus-ernst2" target="_self"><span>Markus Ernst</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/beate-quinn2" target="_self"><span>Beate Quinn</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/dr-sandra-koehldorfer" target="_self"><span>Dr. Sandra Köhldorfer</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Staffeln</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-7" target="_self"><span>Staffel 7</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-6" target="_self"><span>Staffel 6</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-5" target="_self"><span>Staffel 5</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-4" target="_self"><span>Staffel 4</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-3" target="_self"><span>Staffel 3</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-2" target="_self"><span>Staffel 2</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-1" target="_self"><span>Staffel 1</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/wer-ist-noch-zusammen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer ist noch zusammen?</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/bewerbung" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerbung</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Ehe-Aus bei Traumpaar aus Staffel 6</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;Hochzeit auf den ersten Blick&quot;: Cindy und Alex geben Trennung bekannt </h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Sie galten als das Traumpaar der 6. Staffel von &quot;Hochzeit auf den ersten Blick&quot;: Cindy und Alex. Ohne einander davor zu kennen, gaben sie sich im Sommer 2019 das Ja-Wort. Fast drei Ehejahre später gibt Cindy die Trennung der beiden bekannt.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">17.05.2022 •  10:00<!-- --> Uhr</span> • <span class="page-header-authors">mh</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/e220qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZn5cCRTXLXUJDWWBdE_trBwg7rjQUI5x0TrwsNjl2-aWCbmJl7g333LsFY7-ZBhLtkVJuX1_2bhO3jFv2oqDwZuhscBZNvS0ouO7mbA9_St6eLda0awSBOIgH-8V8x7-kdIXEt_IGyHQ2Os_HnNCyiBD9llj0-Shihjva_dxkRkzaXDkmgvorYZCLF2UKGrcdxW/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/e220qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZn5cCRTXLXUJDWWBdE_trBwg7rjQUI5x0TrwsNjl2-aWCbmJl7g333LsFY7-ZBhLtkVJuX1_2bhO3jFv2oqDwZuhscBZNvS0ouO7mbA9_St6eLda0awSBOIgH-8V8x7-kdIXEt_IGyHQ2Os_HnNCyiBD9llj0-Shihjva_dxkRkzaXDkmgvorYZCLF2UKGrcdxW/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/e220qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZn5cCRTXLXUJDWWBdE_trBwg7rjQUI5x0TrwsNjl2-aWCbmJl7g333LsFY7-ZBhLtkVJuX1_2bhO3jFv2oqDwZuhscBZNvS0ouO7mbA9_St6eLda0awSBOIgH-8V8x7-kdIXEt_IGyHQ2Os_HnNCyiBD9llj0-Shihjva_dxkRkzaXDkmgvorYZCLF2UKGrcdxW/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/e220qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZn5cCRTXLXUJDWWBdE_trBwg7rjQUI5x0TrwsNjl2-aWCbmJl7g333LsFY7-ZBhLtkVJuX1_2bhO3jFv2oqDwZuhscBZNvS0ouO7mbA9_St6eLda0awSBOIgH-8V8x7-kdIXEt_IGyHQ2Os_HnNCyiBD9llj0-Shihjva_dxkRkzaXDkmgvorYZCLF2UKGrcdxW/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/e220qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZn5cCRTXLXUJDWWBdE_trBwg7rjQUI5x0TrwsNjl2-aWCbmJl7g333LsFY7-ZBhLtkVJuX1_2bhO3jFv2oqDwZuhscBZNvS0ouO7mbA9_St6eLda0awSBOIgH-8V8x7-kdIXEt_IGyHQ2Os_HnNCyiBD9llj0-Shihjva_dxkRkzaXDkmgvorYZCLF2UKGrcdxW/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/e220qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZn5cCRTXLXUJDWWBdE_trBwg7rjQUI5x0TrwsNjl2-aWCbmJl7g333LsFY7-ZBhLtkVJuX1_2bhO3jFv2oqDwZuhscBZNvS0ouO7mbA9_St6eLda0awSBOIgH-8V8x7-kdIXEt_IGyHQ2Os_HnNCyiBD9llj0-Shihjva_dxkRkzaXDkmgvorYZCLF2UKGrcdxW/profile:mag-996x562" alt=" - Bildquelle: Sat.1" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Sat.1</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Im Sommer 2019 traten Cindy und Alex als erstes Paar in Staffel 6 von &quot;Hochzeit auf den ersten Blick&quot; vor den Traualtar. Auf Anhieb waren beide begeistert von ihrem Gegenüber und gaben sich glücklich das Ja-Wort. Danach wurde aus dem wissenschaftlichen Match der &quot;Hochzeit auf den ersten Blick&quot;-Expert:innen schnell Liebe. Ein Jahr nach der Hochzeit <a href="/tv/hochzeit-auf-den-ersten-blick/video/78-cindy-und-alex-das-erste-gemeinsame-heim-clip" target="_self" class="extended-html-link">zog das Paar in seine erste gemeinsame Wohnung</a>. Cindy verließ für ihren Ehemann sogar ihre Wahlheimat Berlin.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><h2>&quot;Neustart auf eigenen Wegen&quot;: Ehe-Aus bei Cindy und Alex </h2><p>Im Mai 2022 gibt Cindy das Ehe-Aus des Paares auf Instagram bekannt. Zu einem Hochzeitsfoto der beiden schreibt sie: &quot;Manchmal möchte man so sehr und kämpft mit aller Energie, dass man sich selbst aus den Augen verliert. Und so musste ich mir eines Tages eingestehen, dass ich leider nicht angekommen bin.&quot; Knapp drei Jahre nach der Hochzeit auf den ersten Blick trennt sich das einstige Traumpaar und es heißt es für Cindy und Alex: &quot;Neustart, auf eigenen Wegen&quot;.</p><p>Trotz der Trennung findet Cindy nur positive Worte über ihre Beziehung zu Alex: &quot;Wir sind dankbar für die gemeinsame Zeit, die wir miteinander gehen durften.&quot; In ihrer Zeit als Ehepaar blickt sie zurück auf: &quot;Erfahrungen, die ich nicht missen möchte, denn ich bereue nichts davon.&quot; Cindys gesamter Post ist mit dem schlichten Hashtag #thankful versehen.</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:d62960180358f035c10be93d8a81eb30" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline sat1-hadeb2-header-title">Alle News zur 8. Staffel</h2></div><div class="list-container microlist"><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/ehe-aus-bei-cindy-und-alex-scheidung-108069" title="Cindy und Alex geben Trennung bekannt " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Cindy und Alex geben Trennung bekannt </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-diese-kandidatin-bekommt-im-finale-einen-heiratsantrag-106461" title="Diese Kandidatin bekommt im Finale einen Heiratsantrag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Diese Kandidatin bekommt im Finale einen Heiratsantrag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-finale-scheidung-dieses-paar-hat-sich-getrennt-106460" title="Einzige Scheidung – dieses Paar hat sich getrennt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Einzige Scheidung – dieses Paar hat sich getrennt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/unglaubliche-ueberraschung-von-selina-fuer-michael-106459" title="Unglaubliche Überraschung von Selina für Michael" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Unglaubliche Überraschung von Selina für Michael</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-und-philipp-haben-sich-getrennt-106458" title="Melissa und Philipp haben sich getrennt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Melissa und Philipp haben sich getrennt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-2021-wer-ist-noch-zusammen-wer-getrennt-106453" title="Wer ist noch zusammen, wer getrennt? " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Wer ist noch zusammen, wer getrennt? </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-2021-fehlt-juliane-und-robert-die-kommunikationsebene-106378" title="&quot;Hochzeit auf den ersten Blick&quot; 2021: Fehlt Juliane und Robert die Kommunikationsebene?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">&quot;Hochzeit auf den ersten Blick&quot; 2021: Fehlt Juliane und Robert die Kommunikationsebene?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-juliane-und-robert-noch-zusammen-folge-8-finale-gestern-106300" title="Sind Juliane und Robert noch ein Paar? " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Sind Juliane und Robert noch ein Paar? </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/wagen-lisa-und-mario-den-neuanfang-staffel-8-106296" title="Wagen Lisa und Mario den Neuanfang?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Wagen Lisa und Mario den Neuanfang?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/liebe-auf-den-ersten-kick-diese-kandidat-innen-sind-dabei-106291" title="&quot;Liebe auf den ersten Kick&quot;: Diese Kandidat:innen sind dabei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">&quot;Liebe auf den ersten Kick&quot;: Diese Kandidat:innen sind dabei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/mario-und-lisa-zusammen-oder-getrennt-folge-8-finale-gestern-106244" title="Sind Mario und Lisa noch zusammen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Sind Mario und Lisa noch zusammen?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/sind-simone-und-marcus-noch-zusammen-folge-8-finale-gestern-106217" title="Sind Simone und Marcus noch zusammen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Sind Simone und Marcus noch zusammen?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/sind-manuela-und-ralf-noch-zusammen-folge-8-finale-gestern-106216" title="Sind Manuela und Ralf noch zusammen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Sind Manuela und Ralf noch zusammen?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/dieses-paar-laesst-sich-jetzt-scheiden-2021-folge-6-8-12-106159" title="Dieses Paar lässt sich jetzt scheiden" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Dieses Paar lässt sich jetzt scheiden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/sind-anika-und-david-noch-zusammen-folge-8-finale-106158" title="Sind Anika und David noch zusammen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Sind Anika und David noch zusammen?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/sind-selina-und-michael-noch-zusammen-2021-folge-8-finale-gestern-106146" title="Sind Selina und Michael noch zusammen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Sind Selina und Michael noch zusammen?</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/hochzeit-auf-den-ersten-blick" class="breadcrumb-item">Hochzeit auf den ersten Blick</a><a href="/tv/hochzeit-auf-den-ersten-blick/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">&quot;Hochzeit auf den ersten Blick&quot;: Cindy und Alex geben Trennung bekannt </span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/service/agb/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/agb/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/hd/" target="_self">SAT.1 in HD</a></li><li><a href="/service/barrierefreiheit/" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>