<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139"/><link rel="amphtml" href="https://www.sat1.de/amp/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139"/><link rel="alternate" href="https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139" hrefLang="de-DE"/><link rel="alternate" href="https://www.sat1.at/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139" hrefLang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139" hrefLang="de-CH"/><link rel="alternate" href="https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139" hrefLang="x-default"/><title data-react-helmet="true">&quot;Hochzeit auf den ersten Blick&quot;: Melissa &amp; Philipp über ihr Baby</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Melissa und Philipp haben sich in der 6. Staffel von &quot;Hochzeit auf den ersten Blick&quot; das Ja-Wort gegeben. Seitdem ist viel passiert. Wie ihr Kind ihren Alltag verändert, erfährst du hier."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Hochzeit auf den ersten Blick - &quot;Hochzeit auf den ersten Blick&quot;: Melissa &amp; Philipp - &quot;Es gibt Phasen, die sind unglaublich anstrengend&quot;"/><meta data-react-helmet="true" property="og:description" content="Melissa und Philipp haben sich in der 6. Staffel von &quot;Hochzeit auf den ersten Blick&quot; das Ja-Wort gegeben. Seitdem ist viel passiert. Unter anderem durften sich die beiden über die Geburt ihres ersten Babys freuen. Wie ihr Kind ihren Alltag verändert, erfährst du hier."/><meta data-react-helmet="true" name="date" content="2021-11-24T16:54:04+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2021-11-25T00:11:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-11-25T00:11:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/0497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZnxKMnQyrFC6XoUDIrtCFRHi8MgmQbgkHUcbFn3egP4l2ZZQLj81RkM8eOUHPXlWFFWyn7DPmFnOWfwWu-upxcLbSzdMEMH_5ohmhct7bwZnw3yEpUAERmJrLLexDBWFXODTX9Rl47A7TZluBDnPabgHAZijyb_6oSwqqgOt6KOxDnn_33-JGIQT6pN4aoWLHEOJHSsg_QG9Rg2gtD2zBsQuK_5b5A1R0_iN1O3TGzPJ-bbMEwRDBoNjLO7djkJ3tdwnVmgll092V06HF0Y5f1jSbX_OK2c1RN3gieqJRxUmqXKm93jPmqt6lKmDeThUVDIc5QssbKBU01eGY_bfc4qFJTfGE-dBCtKxVEHUXh5UgOYjvhTE9i3/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/0497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZnxKMnQyrFC6XoUDIrtCFRHi8MgmQbgkHUcbFn3egP4l2ZZQLj81RkM8eOUHPXlWFFWyn7DPmFnOWfwWu-upxcLbSzdMEMH_5ohmhct7bwZnw3yEpUAERmJrLLexDBWFXODTX9Rl47A7TZluBDnPabgHAZijyb_6oSwqqgOt6KOxDnn_33-JGIQT6pN4aoWLHEOJHSsg_QG9Rg2gtD2zBsQuK_5b5A1R0_iN1O3TGzPJ-bbMEwRDBoNjLO7djkJ3tdwnVmgll092V06HF0Y5f1jSbX_OK2c1RN3gieqJRxUmqXKm93jPmqt6lKmDeThUVDIc5QssbKBU01eGY_bfc4qFJTfGE-dBCtKxVEHUXh5UgOYjvhTE9i3/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="Hochzeit auf den ersten Blick"/><meta data-react-helmet="true" name="node_id" content="1120413"/><meta data-react-helmet="true" name="format_id" content="543758"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"\"Hochzeit auf den ersten Blick\": Melissa & Philipp - \"Es gibt Phasen, die sind unglaublich anstrengend\"","headline":"\"Hochzeit auf den ersten Blick\": Melissa & Philipp - \"Es gibt Phasen, die sind unglaublich anstrengend\"","datePublished":"2021-11-25T00:20:00+01:00","dateModified":"2021-11-25T00:20:00+01:00","description":"Melissa und Philipp haben sich in der 6. Staffel von \"Hochzeit auf den ersten Blick\" das Ja-Wort gegeben. Seitdem ist viel passiert. Wie ihr Kind ihren Alltag verändert, erfährst du hier.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139","name":"\"Hochzeit auf den ersten Blick\": Melissa & Philipp - \"Es gibt Phasen, die sind unglaublich anstrengend\""},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Daphne Strain"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.sat1.de/tv"},{"@type":"ListItem","position":2,"name":"Hochzeit auf den ersten Blick","item":"https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news"},{"@type":"ListItem","position":4,"name":"\"Hochzeit auf den ersten Blick\": Melissa & Philipp - \"Es gibt Phasen, die sind unglaublich anstrengend\"","item":"https://www.sat1.de/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"cbd32fc4cb3ebd062ec287aafcbd0f60da6c0a6a","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"14bc28e76860cb9e4abdfec8189e7ed9c017d6e2","fem":"68bd9b2279a8930e6eb6261b882541570f1b8b1a","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"dec4a06e84f785132c9b908a89799ce91b714176","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"b2ab4d87041ae22ce6d968d2a53aabf5bf0d7744","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"f22ad41bdab5b9ef91f1c6d64054a602f309e9c6","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"6cfa86d954b47de61928492b6543726e26d19e4f","puls4":"ea511acd87e1b6d8f30592d7710b9e36168d8dd3","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"986aec48f4391a6127c9b9561b98ccb4120936f2","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"4ee35a56c934e1c4afa0aab45b6378eb50c38dd8","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"37c4fedf4e905504bd147c198e000063b8aefc67","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"79b702a57d4132360723d5b2bc550e64712a4a6f","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"1fb47d58712e541f4bcd09f38dd6f64258871585","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"d95a0cbc6fa3f5a8de51d473cce4374f09f82962","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":true,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"eve_sdk":false,"eve_votings":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.37c4fedf4e905504bd147c198e000063b8aefc67.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.2f7cc81f91a9cefc6a31903eb566020335708a74.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.1f9a03421d57c46a036e.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-sat1-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main sat1-hadeb2 channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern" target="_self"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte" target="_self"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe" target="_self"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife" target="_self"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin" target="_self"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten" target="_self"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle" target="_self"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen" target="_self"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis" target="_self"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage" target="_self"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen" target="_self"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/geh-aufs-ganze" target="_self"><span>Geh aufs Ganze!</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick" target="_self"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/k11" target="_self"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle" target="_self"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring" target="_self"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer" target="_self"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner" target="_self"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/let-the-music-play-das-grosse-promi-special" target="_self"><span>Let the music play - Das große Promi Special</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis" target="_self"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt" target="_self"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother" target="_self"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga" target="_self"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch" target="_self"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser" target="_self"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-taste" target="_self"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids" target="_self"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin" target="_self"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/voll-verschossen-mit-ralf-schmitz" target="_self"><span>Voll verschossen mit Ralf Schmitz</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.the-voice-of-germany.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice of Germany</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-backen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Das große Backen</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen" target="_self"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik" target="_self"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness" target="_self"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung" target="_self"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie" target="_self"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht" target="_self"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit" target="_self"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop" target="_self"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop" target="_self"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de" target="_self"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex" target="_self"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie" target="_self"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte" target="_self"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet" target="_self"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps" target="_self"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps" target="_self"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness" target="_self"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest" target="_self"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas" target="_self"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends" target="_self"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen" target="_self"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten" target="_self"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/ran-sat-1-bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ran SAT.1 Bundesliga</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern" target="_self"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte" target="_self"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe" target="_self"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife" target="_self"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin" target="_self"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten" target="_self"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle" target="_self"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen" target="_self"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis" target="_self"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage" target="_self"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen" target="_self"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/geh-aufs-ganze" target="_self"><span>Geh aufs Ganze!</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick" target="_self"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/k11" target="_self"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle" target="_self"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring" target="_self"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer" target="_self"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner" target="_self"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/let-the-music-play-das-grosse-promi-special" target="_self"><span>Let the music play - Das große Promi Special</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis" target="_self"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt" target="_self"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother" target="_self"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga" target="_self"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch" target="_self"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser" target="_self"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-taste" target="_self"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids" target="_self"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin" target="_self"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/voll-verschossen-mit-ralf-schmitz" target="_self"><span>Voll verschossen mit Ralf Schmitz</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.the-voice-of-germany.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice of Germany</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-backen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Das große Backen</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen" target="_self"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik" target="_self"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness" target="_self"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung" target="_self"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie" target="_self"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht" target="_self"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit" target="_self"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop" target="_self"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop" target="_self"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de" target="_self"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex" target="_self"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie" target="_self"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte" target="_self"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet" target="_self"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps" target="_self"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps" target="_self"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness" target="_self"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest" target="_self"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas" target="_self"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends" target="_self"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen" target="_self"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten" target="_self"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/ran-sat-1-bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ran SAT.1 Bundesliga</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="https://www.the-voice-of-germany.de/" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen" target="_self"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/ratgeber" target="_self"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga" target="_self"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de" target="_self"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional" target="_self"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang" target="_self"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben" target="_self"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/hochzeit-auf-den-ersten-blick" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Hochzeit auf den ersten Blick</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/ganze-folgen2" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/paare" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Paare</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/hochzeit-auf-den-ersten-blick-die-spannendsten-tv-momente" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Momente</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/experten" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Experten</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/markus-ernst2" target="_self"><span>Markus Ernst</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/beate-quinn2" target="_self"><span>Beate Quinn</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/dr-sandra-koehldorfer" target="_self"><span>Dr. Sandra Köhldorfer</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Staffeln</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-7" target="_self"><span>Staffel 7</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-6" target="_self"><span>Staffel 6</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-5" target="_self"><span>Staffel 5</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-4" target="_self"><span>Staffel 4</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-3" target="_self"><span>Staffel 3</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-2" target="_self"><span>Staffel 2</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-1" target="_self"><span>Staffel 1</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/wer-ist-noch-zusammen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer ist noch zusammen?</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/bewerbung" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerbung</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/ganze-folgen2" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/paare" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Paare</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/hochzeit-auf-den-ersten-blick-die-spannendsten-tv-momente" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Momente</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/experten" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Experten</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/markus-ernst2" target="_self"><span>Markus Ernst</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/beate-quinn2" target="_self"><span>Beate Quinn</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/experten/dr-sandra-koehldorfer" target="_self"><span>Dr. Sandra Köhldorfer</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Staffeln</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-7" target="_self"><span>Staffel 7</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-6" target="_self"><span>Staffel 6</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-5" target="_self"><span>Staffel 5</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-4" target="_self"><span>Staffel 4</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-3" target="_self"><span>Staffel 3</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-2" target="_self"><span>Staffel 2</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick/staffeln/staffel-1" target="_self"><span>Staffel 1</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/wer-ist-noch-zusammen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer ist noch zusammen?</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/hochzeit-auf-den-ersten-blick/bewerbung" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerbung</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Nach der Geburt ihres Babys</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;Hochzeit auf den ersten Blick&quot;: Melissa &amp; Philipp - &quot;Es gibt Phasen, die sind unglaublich anstrengend&quot;</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Melissa und Philipp haben sich in der 6. Staffel von &quot;Hochzeit auf den ersten Blick&quot; das Ja-Wort gegeben. Seitdem ist viel passiert. Unter anderem durften sich die beiden über die Geburt ihres ersten Babys freuen. Wie ihr Kind ihren Alltag verändert, erfährst du hier.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">25.11.2021 •  00:20<!-- --> Uhr</span> • <span class="page-header-authors">ds</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/0497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZnxKMnQyrFC6XoUDIrtCFRHi8MgmQbgkHUcbFn3egP4l2ZZQLj81RkM8eOUHPXlWFFWyn7DPmFnOWfwWu-upxcLbSzdMEMH_5ohmhct7bwZnw3yEpUAERmJrLLexDBWFXODTX9Rl47A7TZluBDnPabgHAZijyb_6oSwqqgOt6KOxDnn_33-JGIQT6pN4aoWLHEOJHSsg_QG9Rg2gtD2zBsQuK_5b5A1R0_iN1O3TGzPJ-bbMEwRDBoNjLO7djkJ3tdwnVmgll092V06HF0Y5f1jSbX_OK2c1RN3gieqJRxUmqXKm93jPmqt6lKmDeThUVDIc5QssbKBU01eGY_bfc4qFJTfGE-dBCtKxVEHUXh5UgOYjvhTE9i3/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/0497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZnxKMnQyrFC6XoUDIrtCFRHi8MgmQbgkHUcbFn3egP4l2ZZQLj81RkM8eOUHPXlWFFWyn7DPmFnOWfwWu-upxcLbSzdMEMH_5ohmhct7bwZnw3yEpUAERmJrLLexDBWFXODTX9Rl47A7TZluBDnPabgHAZijyb_6oSwqqgOt6KOxDnn_33-JGIQT6pN4aoWLHEOJHSsg_QG9Rg2gtD2zBsQuK_5b5A1R0_iN1O3TGzPJ-bbMEwRDBoNjLO7djkJ3tdwnVmgll092V06HF0Y5f1jSbX_OK2c1RN3gieqJRxUmqXKm93jPmqt6lKmDeThUVDIc5QssbKBU01eGY_bfc4qFJTfGE-dBCtKxVEHUXh5UgOYjvhTE9i3/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/0497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZnxKMnQyrFC6XoUDIrtCFRHi8MgmQbgkHUcbFn3egP4l2ZZQLj81RkM8eOUHPXlWFFWyn7DPmFnOWfwWu-upxcLbSzdMEMH_5ohmhct7bwZnw3yEpUAERmJrLLexDBWFXODTX9Rl47A7TZluBDnPabgHAZijyb_6oSwqqgOt6KOxDnn_33-JGIQT6pN4aoWLHEOJHSsg_QG9Rg2gtD2zBsQuK_5b5A1R0_iN1O3TGzPJ-bbMEwRDBoNjLO7djkJ3tdwnVmgll092V06HF0Y5f1jSbX_OK2c1RN3gieqJRxUmqXKm93jPmqt6lKmDeThUVDIc5QssbKBU01eGY_bfc4qFJTfGE-dBCtKxVEHUXh5UgOYjvhTE9i3/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/0497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZnxKMnQyrFC6XoUDIrtCFRHi8MgmQbgkHUcbFn3egP4l2ZZQLj81RkM8eOUHPXlWFFWyn7DPmFnOWfwWu-upxcLbSzdMEMH_5ohmhct7bwZnw3yEpUAERmJrLLexDBWFXODTX9Rl47A7TZluBDnPabgHAZijyb_6oSwqqgOt6KOxDnn_33-JGIQT6pN4aoWLHEOJHSsg_QG9Rg2gtD2zBsQuK_5b5A1R0_iN1O3TGzPJ-bbMEwRDBoNjLO7djkJ3tdwnVmgll092V06HF0Y5f1jSbX_OK2c1RN3gieqJRxUmqXKm93jPmqt6lKmDeThUVDIc5QssbKBU01eGY_bfc4qFJTfGE-dBCtKxVEHUXh5UgOYjvhTE9i3/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/0497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZnxKMnQyrFC6XoUDIrtCFRHi8MgmQbgkHUcbFn3egP4l2ZZQLj81RkM8eOUHPXlWFFWyn7DPmFnOWfwWu-upxcLbSzdMEMH_5ohmhct7bwZnw3yEpUAERmJrLLexDBWFXODTX9Rl47A7TZluBDnPabgHAZijyb_6oSwqqgOt6KOxDnn_33-JGIQT6pN4aoWLHEOJHSsg_QG9Rg2gtD2zBsQuK_5b5A1R0_iN1O3TGzPJ-bbMEwRDBoNjLO7djkJ3tdwnVmgll092V06HF0Y5f1jSbX_OK2c1RN3gieqJRxUmqXKm93jPmqt6lKmDeThUVDIc5QssbKBU01eGY_bfc4qFJTfGE-dBCtKxVEHUXh5UgOYjvhTE9i3/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/0497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWc-ibTIORR8yYoC-oMMBOQJYw-17hGpANvF86L5nPaV_nEENp3azWcDmbv5cTRuiQlDlQ_UFLOCbK6kN8oXJccZnxKMnQyrFC6XoUDIrtCFRHi8MgmQbgkHUcbFn3egP4l2ZZQLj81RkM8eOUHPXlWFFWyn7DPmFnOWfwWu-upxcLbSzdMEMH_5ohmhct7bwZnw3yEpUAERmJrLLexDBWFXODTX9Rl47A7TZluBDnPabgHAZijyb_6oSwqqgOt6KOxDnn_33-JGIQT6pN4aoWLHEOJHSsg_QG9Rg2gtD2zBsQuK_5b5A1R0_iN1O3TGzPJ-bbMEwRDBoNjLO7djkJ3tdwnVmgll092V06HF0Y5f1jSbX_OK2c1RN3gieqJRxUmqXKm93jPmqt6lKmDeThUVDIc5QssbKBU01eGY_bfc4qFJTfGE-dBCtKxVEHUXh5UgOYjvhTE9i3/profile:mag-996x562" alt=" - Bildquelle: SAT.1" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->SAT.1</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><ul>

<li><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-2021-die-wichtigsten-infos-zu-staffel-8-105776" target="_self" class="extended-html-link">Alle Infos zu &quot;Hochzeit auf den ersten Blick&quot; in der Übersicht </a></li>

<li><a href="/tv/hochzeit-auf-den-ersten-blick/news/alle-sendetermine-sendezeiten-livestream-im-ueberblick-staffel-8-105777" target="_self" class="extended-html-link">Sendezeiten und Sendetermine von &quot;Hochzeit auf den ersten Blick&quot;</a> und &quot;Hochzeit auf den ersten Blick – Die spannendsten TV-Momente&quot; </li>

<li><a href="/tv/hochzeit-auf-den-ersten-blick/news/wer-ist-noch-zusammen-wer-ist-getrennt-alle-staffeln-105785" target="_self" class="extended-html-link">Welche Paare sind noch zusammen, wer ist getrennt?</a></li>

</ul>
<p>Im Clip: <a href="/tv/hochzeit-auf-den-ersten-blick/video/78-melissa-und-philipp-eine-traumhafte-liebesgeschichte-clip" target="_self" class="extended-html-link">Melissa und Philipp - Eine traumhafte Liebesgeschichte</a></p>
<div class="object-center medium">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://i3-img.7tv.de/is/c902UrmvuMLNEJCC4sqF__y3mGLQJlXwJHa-2tPEuDzdj0TrgnmjDbsdiFTjT3zBZRpG0dTxsiy7q_ULTMKXx3sfQWKYj-A/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><h2>Kinder-Plausch mit Annika und Manuel</h2><p>Die Liebesgeschichte von Melissa und Philipp begann mit ihrer Heirat bei &quot;Hochzeit auf den ersten Blick&quot;. Was sie aus ihrer Teilnahme am SAT.1-Liebesexperiment gelernt haben, teilten sie letztes Jahr mit den neuen Kandidat:innen Annika und Manuel.</p><p>Ein Jahr später treffen die beiden Paare - <a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-wer-ist-noch-zusammen-annika-und-manuel-staffel-7-105746" target="_self" class="extended-html-link">auch Annika und Manuel sind noch zusammen</a> - in einem Café wieder aufeinander. Melissa und Philipp haben ihren Sohn, den kleinen &quot;Muck&quot; dabei.</p><p>Da will Annika natürlich wissen, wie es den beiden mit ihrem Baby im Alltag ergeht. &quot;Wir genießen tatsächlich einfach die Zeit zu dritt&quot;, erzählt Melissa und sagt außerdem, &quot;Es bereichert dein Leben ungemein, aber es gibt auch Phasen, die sind unendlich anstrengend.&quot;</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-543758-video"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/video/81-grosses-eheglueck-annika-und-manuel-im-interview-clip" title="Großes Eheglück: Annika und Manuel im Interview" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-543758-video teaser-img-loading" style="background-image:url(https://i3-img.sat1.de/pis/ezone/07a2qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9sF4tZmOrsEekTKHsos-NSJ-ZutDlbSPbRXLXaDpx8ePX_tn5HgZNt_1_1fKKb42mawGNM8jrwOmCfzwrwF64ME_k6leUJOHGuFR_6CweIN4iSgc2RX0WJbA4IG7GfWzlttb-VbJbbg_rXFdhqxklKp7Le6/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Großes Eheglück: Annika und Manuel im Interview</h3><div class="teaser-description">Annika und Manuel sind das einzige Paar aus Staffel 7, dass es geschafft hat bis heute verheiratet zu bleiben. Sie erzählen im Interview alles über ihre &quot;Hochzeit auf den ersten Blick&quot; und die gemeinsame Zeit danach.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><h2>Harte Schale, weicher Kern</h2><p>Nach dem gemeinsamen Café-Besuch sind Melissa, ihr Mann und der gemeinsame Sohn wieder zurück zuhause. Die 28-Jährige sagt beim Spielen mit dem &quot;Muck&quot;: &quot;Elternsein ist für mich persönlich ein unbeschreibliches Gefühl.&quot; Für sie, die beruflich Erzieherin ist, sei es nochmal ganz anders, ein eigenes Kind zu haben.</p><p>Philipp habe seine Vaterschaft laut seiner Frau sehr verändert. Melissa findet, dass er nun wesentlich liebevoller und aufmerksamer sei. Und Philipp selbst? Auch er merkt eindeutig, dass der &quot;Muck&quot; ihn positiv beeinflusst. Von seiner harten Schale sei im Umgang mit seinem Sohn nichts mehr zu spüren.</p><h2>Paarzeit ist für Melissa und Philipp wichtig</h2><p>Ein Kind verändert nicht nur die Eltern persönlich, sondern auch deren Partnerschaft. Besonders wichtig kann dabei sein, sich immer wieder Zeit füreinander zu nehmen.</p><p>Das ist auch Melissa und Philipp sehr wichtig. &quot;Wir schauen, dass wir unsere Paarzeit haben&quot;, sagt Melissa. An ihrem ersten Hochzeitstag hätten beispielsweise die Großeltern auf den Sohn der beiden aufgepasst.</p><p>
Bei &quot;Hochzeit auf den ersten Blick - die spannendsten TV-Momente&quot; siehst du jeden Mittwoch direkt im Anschluss an &quot;Hochzeit auf den ersten Blick&quot;, wie es mit den Paaren der vergangenen Staffel weiterging. Die Show läuft immer in SAT.1 und auf Joyn.<br/>Das könnte dich auch interessieren: </p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-543758-video"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/video/84-erfuellt-roberts-outfit-die-vorstellungen-seiner-braut-clip" title="Erfüllt Roberts Outfit die Vorstellungen seiner Braut?" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-543758-video teaser-img-loading" style="background-image:url(https://i3-img.sat1.de/pis/ezone/134eqgELBzZ_waV508e45AuVz6MKHLtoT3q_r4-I0m-fF9KkLuMv9cnyD-jcTLqc_kQj0DI97yW7meon59EgtMaAIN4nZAWqK9SO5kl-hSWbKz1zOZKuusMJnoVFXx_6U6efYaPv6VhOuzuke-vtwFvFAa8tGMaTnyjblw58ZHxY9c9HpjXzH9dD0yN0eM6l/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Erfüllt Roberts Outfit die Vorstellungen seiner Braut?</h3><div class="teaser-description">Juliane hat genaue Vorstellungen, was das Hochzeitsoutfit ihres Mannes angeht. Sie wünscht sich keine Ornamente und keinen schwarzen Anzug. Dafür lieber etwas in die Vintage-Richtung. Und auch ihr eigenes Kleid soll sich daran orientieren.</div><span class="teaser-lineB"></span></div></a></div></section></div></div></div></div></div></div><div class="content-area right-container "><div></div><section id="cms:d62960180358f035c10be93d8a81eb30" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline sat1-hadeb2-header-title">Alle News zur 8. Staffel</h2></div><div class="list-container microlist"><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-melissa-philipp-es-gibt-phasen-die-sind-unglaublich-anstrengend-106139" title="Melissa &amp; Philipp - &quot;Es gibt Phasen, die sind unglaublich anstrengend&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Melissa &amp; Philipp - &quot;Es gibt Phasen, die sind unglaublich anstrengend&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/juliane-und-robert-sind-ein-paar-staffel-8-106054" title="Juliane und Robert werden gematcht" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Juliane und Robert werden gematcht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/lisa-und-mario-sind-ein-paar-staffel-8-106052" title="Lisa und Mario sind ein Match " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Lisa und Mario sind ein Match </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-sensation-nicole-ist-jetzt-mit-diesem-ex-kandidaten-zusammen-106053" title="Liebes-Sensation – Nicole ist jetzt mit diesem Ex-Kandidaten zusammen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Liebes-Sensation – Nicole ist jetzt mit diesem Ex-Kandidaten zusammen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/michael-liebt-selinas-dialekt-und-bekommt-nachhilfe-105979" title="Michael liebt Selinas Dialekt – und bekommt jetzt Nachhilfe " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Michael liebt Selinas Dialekt – und bekommt jetzt Nachhilfe </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/ralf-und-manuela-sind-ein-paar-staffel-8-105974" title="Ralf und Manuela – Hochzeitsglück mit 50? " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Ralf und Manuela – Hochzeitsglück mit 50? </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/marcus-und-simone-sind-ein-paar-staffel-8-105973" title="Marcus – &quot;Jetzt kommt demnächst gleich &#x27;Nein&#x27;&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Marcus – &quot;Jetzt kommt demnächst gleich &#x27;Nein&#x27;&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-2021-so-heisst-samanthas-und-serkans-baby-105895" title="So heißt Samanthas und Serkans Baby" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">So heißt Samanthas und Serkans Baby</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/david-und-anika-sind-ein-paar-staffel-8-105887" title="Anika und David – Sturz vom Jetski, folgt jetzt das Drama? " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Anika und David – Sturz vom Jetski, folgt jetzt das Drama? </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-2021-das-gab-es-noch-nie-ein-nein-bei-der-hochzeit-105888" title="Das gab es noch nie –  Ein &quot;Nein&quot; bei der Hochzeit" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Das gab es noch nie –  Ein &quot;Nein&quot; bei der Hochzeit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/michael-und-selina-sind-ein-paar-staffel-8-105886" title="Selina – &quot;Von Liebe können wir beide noch nicht sprechen&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Selina – &quot;Von Liebe können wir beide noch nicht sprechen&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-2021-alle-singles-und-paare-im-ueberblick-105820" title="Alle Singles und Paare im Überblick  " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Alle Singles und Paare im Überblick  </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/auftakt-von-hochzeit-auf-den-ersten-blick-am-mittwoch-um-20-15-uhr-in-sat-1-105793" title="Auftakt von &quot;Hochzeit auf den ersten Blick&quot; " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Auftakt von &quot;Hochzeit auf den ersten Blick&quot; </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/wer-ist-noch-zusammen-wer-ist-getrennt-alle-staffeln-105785" title="Wer ist noch zusammen, wer hat sich getrennt?  " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Wer ist noch zusammen, wer hat sich getrennt?  </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/alle-sendetermine-sendezeiten-livestream-im-ueberblick-staffel-8-105777" title="Sendezeiten, Sendeinformationen und Livestream" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Sendezeiten, Sendeinformationen und Livestream</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-543758-news hidden"><div class="clickable-box-container"><a href="/tv/hochzeit-auf-den-ersten-blick/news/hochzeit-auf-den-ersten-blick-2021-die-wichtigsten-infos-zu-staffel-8-105776" title="Die wichtigsten Infos zu Staffel 8  " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Hochzeit auf den ersten Blick</h4><h3 class="teaser-headline">Die wichtigsten Infos zu Staffel 8  </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/hochzeit-auf-den-ersten-blick" class="breadcrumb-item">Hochzeit auf den ersten Blick</a><a href="/tv/hochzeit-auf-den-ersten-blick/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">&quot;Hochzeit auf den ersten Blick&quot;: Melissa &amp; Philipp - &quot;Es gibt Phasen, die sind unglaublich anstrengend&quot;</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/agb/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/hd/" target="_self">SAT.1 in HD</a></li><li><a href="/service/barrierefreiheit/" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>