<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/tv/promi-big-brother/news/marlene-lufen-die-promi-big-brother-moderatorin-im-portrait-104059"/><link rel="amphtml" href="https://www.sat1.de/amp/tv/promi-big-brother/news/marlene-lufen-die-promi-big-brother-moderatorin-im-portrait-104059"/><link rel="alternate" href="https://www.sat1.de/tv/promi-big-brother/news/marlene-lufen-die-promi-big-brother-moderatorin-im-portrait-104059" hrefLang="de-DE"/><link rel="alternate" href="https://www.sat1.at/tv/promi-big-brother/news/marlene-lufen-die-promi-big-brother-moderatorin-im-portrait-104059" hrefLang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/tv/promi-big-brother/news/marlene-lufen-die-promi-big-brother-moderatorin-im-portrait-104059" hrefLang="de-CH"/><link rel="alternate" href="https://www.sat1.de/tv/promi-big-brother/news/marlene-lufen-die-promi-big-brother-moderatorin-im-portrait-104059" hrefLang="x-default"/><title data-react-helmet="true">&quot;Promi Big Brother&quot; 2021: Moderatorin Marlene Lufen im Portrait  </title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Marlene Lufen moderiert auch Staffel 9 von &quot;Promi Big Brother&quot; in SAT.1. » Hier findest du alle wichtigen Informationen zu Marlene. "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Promi Big Brother - Marlene Lufen: Die &quot;Promi Big Brother&quot;-Moderatorin im Portrait"/><meta data-react-helmet="true" property="og:description" content="Als Moderatorin eroberte sie schon so manchen Fernsehbildschirm. Neben Jochen Schropp ist sie bei &quot;Promi Big Brother&quot; nicht mehr wegzudenken und auch in der neuen Staffel ist sie dabei."/><meta data-react-helmet="true" name="date" content="2021-06-15T18:21:38+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2021-06-15T18:06:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-06-15T18:06:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/3010qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv5GNJs8uyqaw3tPQpn2V22b35DpwP-LlOGF3zijedRmefQ4rEFZFMD94pIeZgA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/3010qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv5GNJs8uyqaw3tPQpn2V22b35DpwP-LlOGF3zijedRmefQ4rEFZFMD94pIeZgA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="Promi Big Brother"/><meta data-react-helmet="true" name="node_id" content="1089918"/><meta data-react-helmet="true" name="format_id" content="352803"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Marlene Lufen: Die \"Promi Big Brother\"-Moderatorin im Portrait","headline":"Marlene Lufen: Die \"Promi Big Brother\"-Moderatorin im Portrait","datePublished":"2021-06-15T18:13:00+02:00","dateModified":"2021-06-15T18:21:38+02:00","description":"Marlene Lufen moderiert auch Staffel 9 von \"Promi Big Brother\" in SAT.1. » Hier findest du alle wichtigen Informationen zu Marlene. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/tv/promi-big-brother/news/marlene-lufen-die-promi-big-brother-moderatorin-im-portrait-104059","name":"Marlene Lufen: Die \"Promi Big Brother\"-Moderatorin im Portrait"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Lisa Hummel"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.sat1.de/tv"},{"@type":"ListItem","position":2,"name":"Promi Big Brother","item":"https://www.sat1.de/tv/promi-big-brother"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.sat1.de/tv/promi-big-brother/news"},{"@type":"ListItem","position":4,"name":"Marlene Lufen: Die \"Promi Big Brother\"-Moderatorin im Portrait","item":"https://www.sat1.de/tv/promi-big-brother/news/marlene-lufen-die-promi-big-brother-moderatorin-im-portrait-104059"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fa35bd54967f7bd957acc87ae9d2f0449d031dc2","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"2b9f47974f369a8bfea3c7a3f3124b2743431f60","fem":"2861390b3e5d77030c018195f97bcb99790d5369","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"470c50826944cb0cc63d51450177575b50e3f24d","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"cf62a0bfa624902312ec7c506a531f6ab2266437","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"b088d95dadcadadbbc7a4a827c806c47f51d81d4","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"4773d564f97d80d8f2f1f52aa2bdb43df580e2aa","puls4":"968fb811ebcd859b2832bd030656b49ca588d6f6","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"e3100d4d6b0591cbef0975e384563588bb6bd2d0","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"c90fa611baa3bfbd0a37d51f43c0a008ad17d2cd","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"699ede81556d0c2c0902e59aa772532d0510f70e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"b1cbf7d43149fbac5c3ae90511fbcc35fd277cee","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"3542231621185fbb50131f009cceaea2980d9914","tennis-amp":"c5c2e236cca7d6798c89c0c3a55d21d7ba41de2b","tennis":"f3d4fd3bb411c5213e123dc0f85b0978b3d7e753","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"b0cd7b4e68db1d1b954549ad64ea8da30b31ee58","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":true,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.699ede81556d0c2c0902e59aa772532d0510f70e.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.f0c2301eac2d19c6f0f29bb08cdb96b5b02b948c.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.be0f890403ae86d6d954.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.872f0fcf7d82229d2cc2.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-sat1-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main promibigbrother channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/111"><span>111 </span></a></li><li class="dropdown-item"><a href="/tv/112-notruf-deutschland"><span>112 Notruf Deutschland</span></a></li><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/5-senses-for-love"><span>5 Senses for Love</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen-die-profis"><span>Das große Backen - Die Profis</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache-vermisstenfahnder-im-einsatz"><span>Die Ruhrpottwache - Vermisstenfahnder im Einsatz</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/fbi-most-wanted"><span>FBI: Most Wanted</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/guinness-world-records"><span>Guinness World Records</span></a></li><li class="dropdown-item"><a href="/tv/im-namen-der-gerechtigkeit"><span>Im Namen der Gerechtigkeit</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/lincoln-rhyme-der-knochenjaeger"><span>Lincoln Rhyme</span></a></li><li class="dropdown-item"><a href="/tv/mein-dunkles-geheimnis"><span>Mein dunkles Geheimnis</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/rolling-das-quiz-mit-der-muenze"><span>Rolling - Das Quiz mit der Münze</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/111"><span>111 </span></a></li><li class="dropdown-item"><a href="/tv/112-notruf-deutschland"><span>112 Notruf Deutschland</span></a></li><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/5-senses-for-love"><span>5 Senses for Love</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen-die-profis"><span>Das große Backen - Die Profis</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache"><span>Die Ruhrpottwache</span></a></li><li class="dropdown-item"><a href="/tv/die-ruhrpottwache-vermisstenfahnder-im-einsatz"><span>Die Ruhrpottwache - Vermisstenfahnder im Einsatz</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/fbi-most-wanted"><span>FBI: Most Wanted</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/guinness-world-records"><span>Guinness World Records</span></a></li><li class="dropdown-item"><a href="/tv/im-namen-der-gerechtigkeit"><span>Im Namen der Gerechtigkeit</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/lincoln-rhyme-der-knochenjaeger"><span>Lincoln Rhyme</span></a></li><li class="dropdown-item"><a href="/tv/mein-dunkles-geheimnis"><span>Mein dunkles Geheimnis</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/rolling-das-quiz-mit-der-muenze"><span>Rolling - Das Quiz mit der Münze</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" class="nav-link"><span itemProp="name">Corona aktuell</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/news/corona"><span>Corona aktuell</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/promi-big-brother" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Promi Big Brother</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/alle-folgen" itemProp="url" class="nav-link"><span itemProp="name">Alle Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/video" itemProp="url" class="nav-link"><span itemProp="name">Bonus</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/bewohner" itemProp="url" class="nav-link"><span itemProp="name">Bewohner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/gewinner" itemProp="url" class="nav-link"><span itemProp="name">Gewinner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sixx.de/tv/promi-big-brother-die-late-night-show" itemProp="url" class="nav-link"><span itemProp="name">sixx Late Night</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/alle-folgen" itemProp="url" class="nav-link"><span itemProp="name">Alle Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/video" itemProp="url" class="nav-link"><span itemProp="name">Bonus</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/bewohner" itemProp="url" class="nav-link"><span itemProp="name">Bewohner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/gewinner" itemProp="url" class="nav-link"><span itemProp="name">Gewinner</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sixx.de/tv/promi-big-brother-die-late-night-show" itemProp="url" class="nav-link"><span itemProp="name">sixx Late Night</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Alles Wichtige über sie</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Marlene Lufen: Die &quot;Promi Big Brother&quot;-Moderatorin im Portrait</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Als Moderatorin eroberte sie schon so manchen Fernsehbildschirm. Neben Jochen Schropp ist sie bei &quot;Promi Big Brother&quot; nicht mehr wegzudenken und auch in der neuen Staffel ist sie dabei.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">15.06.2021 •  18:13<!-- --> Uhr</span> • <span class="page-header-authors">lh</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/3010qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv5GNJs8uyqaw3tPQpn2V22b35DpwP-LlOGF3zijedRmefQ4rEFZFMD94pIeZgA/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/3010qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv5GNJs8uyqaw3tPQpn2V22b35DpwP-LlOGF3zijedRmefQ4rEFZFMD94pIeZgA/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/3010qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv5GNJs8uyqaw3tPQpn2V22b35DpwP-LlOGF3zijedRmefQ4rEFZFMD94pIeZgA/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/3010qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv5GNJs8uyqaw3tPQpn2V22b35DpwP-LlOGF3zijedRmefQ4rEFZFMD94pIeZgA/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/3010qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv5GNJs8uyqaw3tPQpn2V22b35DpwP-LlOGF3zijedRmefQ4rEFZFMD94pIeZgA/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/3010qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv5GNJs8uyqaw3tPQpn2V22b35DpwP-LlOGF3zijedRmefQ4rEFZFMD94pIeZgA/profile:mag-996x562" alt=" - Bildquelle: Marcus Höhn SAT.1" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Marcus Höhn SAT.1</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><ul>

<li><a href="/tv/promi-big-brother/moderatoren/marlene-lufen" target="_self" class="extended-html-link">Marlene Lufen</a> ist schon seit Staffel 6 bei &quot;<a href="/tv/promi-big-brother" target="_self" class="extended-html-link">Promi Big Brother</a>&quot; dabei. Auch 2021 wird sie wieder moderieren.</li>

<li><span class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Marlene Lufen"/><a href="https://www.sat1.de/tv/promi-big-brother/moderatoren/marlene-lufen" data-rtr-entity="Marlene Lufen" data-rtr-id="9cf01ff8d12ac9715f5540f30c723e2c01fe967f" data-rtr-score="228.397609995" data-rtr-etype="person" class="extended-html-link rtr-entity">Marlene</a></span> moderiert auch das &quot;SAT.1 Frühstücksfernsehen&quot;.</li>

<li><a href="/tv/promi-big-brother/news/moderator-und-moderatorin-2021-staffel-9-104008" target="_self" class="extended-html-link">Alle Infos zu den Moderator:innen.</a></li>

<li><a href="/tv/promi-big-brother/news/jochen-schropp-der-promi-big-brother-moderator-im-portrait-104058" target="_self" class="extended-html-link">Moderator Jochen Schropp im Portrait.</a></li>

<li>Start der 9. Staffel von &quot;<span><meta itemProp="name" content="Promi Big Brother"/><a href="https://www.sat1.de/tv/promi-big-brother/news/promi-big-brother-2021-in-sat-1-alle-wichtigen-infos-zur-9-staffel-104054" data-rtr-entity="Promi Big Brother" data-rtr-id="2ebfedb776342707a276537efeaa26fc36712778" data-rtr-score="92.4149918523" data-rtr-etype="product" class="extended-html-link rtr-entity">Promi Big Brother</a></span>&quot; ist am 6. August 2021. <a href="/tv/promi-big-brother/news/promi-big-brother-2021-in-sat-1-alle-wichtigen-infos-zur-9-staffel-104054" target="_self" class="extended-html-link">Alle wichtigen Infos</a> zu den <a href="/tv/promi-big-brother/news/promi-big-brother-2021-alle-infos-zu-start-sendeterminen-und-sendezeiten-von-staffel-9-104004" target="_self" class="extended-html-link">Sendeterminen und Sendezeiten</a> im Überblick.</li>

</ul>
<h2>Marlene Lufen: Seit Staffel 6 ist sie als &quot;Promi Big Brother&quot;–Moderatorin dabei</h2><p>Seit 2018 ist Marlene Lufen Teil des Moderations-Duos bei &quot;Promi Big Brother&quot;. Die 50-Jährige feierte in Staffel 6 ihr Debut als #PromiBB-Moderatorin und führt gemeinsam mit <span class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Jochen Schropp"/><a href="https://www.sat1.de/tv/promi-big-brother/moderatoren/jochen-schropp" data-rtr-entity="Jochen Schropp" data-rtr-id="8cbef1aef889f64e670b1c8c118cf1ac78fddd1f" data-rtr-score="73.134166214" data-rtr-etype="person" class="extended-html-link rtr-entity">Jochen Schropp</a></span> durch die Show. Zuschauer:innen kennen sie sonst von anderen Sendungen wie dem &quot;SAT.1 Frühstücksfernsehen.&quot;</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><h2>Marlene Lufen: Die wichtigsten Fakten im Überblick</h2>
<ul>

<li>Alter: 50 Jahre</li>

<li>Geburtsdatum: 18. Dezember 1970 in Berlin Charlottenburg</li>

<li>Wohnort: Köln</li>

<li>Beruf: TV-Moderatorin</li>

<li>Größe: 1,70m</li>

<li>Buch: &quot;Die im Dunkeln sieht man nicht: Warum missbrauchte Frauen schweigen.&quot;</li>

<li>Instagram: @marlenelufen</li>

</ul>
<h2>Die Karriere der &quot;Promi Big Brother&quot;-Moderatorin</h2><p>Marlene Lufen machte ihr Abitur am Carl-Friedrich-von-Siemens-Gymnasium in Berlin-Siemensstadt und studierte im Anschluss Publizistik und Spanisch in Berlin. Anschließend betätigte sie sich als Journalistin und gewann 1996 den ARD-Journalistenwettbewerb. Zudem berichtete sie als Nachwuchsreporterin von den Olympischen Spielen in Atlanta.</p><p>Von 1997 bis 2000 moderierte sie das &quot;SAT.1 Frühstücksfernsehen&quot; und kam 2006 zur Sendung als Moderatorin zurück. Seit 2018 steht sie gemeinsam mit Jochen Schropp bei &quot;Promi Big Brother&quot; vor der Kamera und seit 2019 mit Daniel Boschmann bei &quot;Dancing on Ice&quot;.</p><h2>So lebt Marlene Lufen privat </h2><p>Sie wurde am 18. Dezember 1970 in West-Berlin geboren. In ihrer Jugend war sie als Leistungsschwimmerin aktiv. Von 1997 bis 2019 war sie mit dem Sportjournalisten und Sportschau-Moderator Claus Lufen verheiratet. Das Paar hat gemeinsam zwei Kinder, einen Sohn und eine Tochter.</p></div></div></div><section id="cms:19ea0b9dcf1b3f079b5ce7db079c5abe" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline promibigbrother-header-title">Promi Big Brother: Das passierte zuletzt</h2></div><div class="list-container list"><section class="teaser list channelId-352803-playlist"><div class="clickable-box-container"><a href="/tv/promi-big-brother/playlisten/2020-staffel-8/tagesaktuell/alle-highlights-vom-finale-in-einer-playlist" title="Das Finale 2020: Alle Highlights der Abschluss-Show" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Das Finale 2020: Alle Highlights der Abschluss-Show</h3><div class="teaser-description">Schau dir jetzt alle Highlights vom spektakulären Finale bei &quot;Promi Big Brother&quot; 2020 an und erfahre, wer die Show als Gewinner verlassen hat! » Jetzt durch die Playlist klicken!

</div><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:8541e808511a09b7e0d7fc1302919627" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline promibigbrother-header-title">Mehr News zu Promi Big Brother 2020</h2></div><div class="list-container list"><section class="teaser list channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2020-warum-mischa-mayer-ueber-werner-hanschs-sieg-gluecklich-ist-100302" title="Warum Mischa Mayer über Werner Hanschs Sieg glücklich ist" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Warum Mischa Mayer über Werner Hanschs Sieg glücklich ist</h3><div class="teaser-description">Mischa Mayer hat den zweiten Platz belegt. Zuvor hatte er in einer kurzen Ansprache dazu aufgerufen, Werner Hansch statt ihm zum Sieger zu küren. Warum er das gemacht hat, wird später klar:</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2020-immer-noch-zoff-zwischen-katy-baehm-und-simone-mecky-ballack-100300" title="Immer noch Zoff zwischen Katy Bähm und Simone Mecky-Ballack" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Immer noch Zoff zwischen Katy Bähm und Simone Mecky-Ballack</h3><div class="teaser-description">Im Finale liegen die Nerven blank, allerdings mehr zwischen den Zuschauern als zwischen den Finalisten: Zwischen Katy Bähm und Simone Mecky-Ballack herrscht immer noch dicke Luft. Alessia-Milane Herren dagegen entschuldigt sich.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2020-wer-ist-im-finale-raus-ikke-hueftgold-wird-vierter-100293" title="Wer ist im Finale raus? Ikke Hüftgold wird Vierter" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Wer ist im Finale raus? Ikke Hüftgold wird Vierter</h3><div class="teaser-description">Ganz nah dran, aber doch vorbei: Der nächste Exit muss &quot;Promi Big Brother&quot; verlassen. Ikke Hüftgold scheidet aus dem Märchenland aus, er hat die wenigsten Anrufe von den Zuschauern bekommen.</div><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:39848340bc7d8b1de6d71f2d98c6d44c" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline promibigbrother-header-title">Top-Videos: Ganze Folgen</h2></div><div class="list-container toplist"><section class="teaser list-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20184-bonus-katja-krasavice-befriedigt-sich-in-der-badewanne-clip" title="Bonus: Katja Krasavice befriedigt sich in der Badewanne" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Katja Krasavice befriedigt sich in der Badewanne</h3><span class="teaser-lineB">3:33 min</span></div></a></div></section><section class="teaser list-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/2020-best-of-pbb-die-groessten-schicksalsschlaege-aller-staffeln-clip" title="Best of PBB: Die größten Schicksalsschläge aller Staffeln" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Best of PBB: Die größten Schicksalsschläge aller Staffeln</h3><span class="teaser-lineB">19 min</span></div></a></div></section><section class="teaser list-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/201812-bonus-katja-krasavice-badespass-mit-intimrasur-clip" title="Bonus: Katja Krasavice - Badespaß mit Intimrasur" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Katja Krasavice - Badespaß mit Intimrasur</h3><span class="teaser-lineB">2:48 min</span></div></a></div></section></div></div></section><section id="cms:dd87d662601ac3417f5573879f3f43cd" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline promibigbrother-header-title">Top-Videos: Bonus</h2></div><div class="list-container toplist"><section class="teaser list-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20184-bonus-katja-krasavice-befriedigt-sich-in-der-badewanne-clip" title="Bonus: Katja Krasavice befriedigt sich in der Badewanne" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Katja Krasavice befriedigt sich in der Badewanne</h3><span class="teaser-lineB">3:33 min</span></div></a></div></section><section class="teaser list-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/2020-best-of-pbb-die-groessten-schicksalsschlaege-aller-staffeln-clip" title="Best of PBB: Die größten Schicksalsschläge aller Staffeln" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Best of PBB: Die größten Schicksalsschläge aller Staffeln</h3><span class="teaser-lineB">19 min</span></div></a></div></section><section class="teaser list-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/201812-bonus-katja-krasavice-badespass-mit-intimrasur-clip" title="Bonus: Katja Krasavice - Badespaß mit Intimrasur" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Katja Krasavice - Badespaß mit Intimrasur</h3><span class="teaser-lineB">2:48 min</span></div></a></div></section><section class="teaser list-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/413-bonus-jessi-badet-mal-wieder-nackt-clip" title="Bonus: Jessi badet mal wieder nackt" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Jessi badet mal wieder nackt</h3><span class="teaser-lineB">5:00 min</span></div></a></div></section><section class="teaser list-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20188-bonus-busenwunder-katja-hat-mal-wieder-lust-auf-eine-heisse-badewanne-clip" title="Busenwunder Katja hat mal wieder Lust auf eine heiße Badewanne" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Busenwunder Katja hat mal wieder Lust auf eine heiße Badewanne</h3><span class="teaser-lineB">0:48 min</span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/promi-big-brother" class="breadcrumb-item">Promi Big Brother</a><a href="/tv/promi-big-brother/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Marlene Lufen: Die &quot;Promi Big Brother&quot;-Moderatorin im Portrait</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/agb/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/barrierefreiheit/">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>