<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759"/><link rel="amphtml" href="https://www.sat1.de/amp/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759"/><link rel="alternate" href="https://www.sat1.de/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759" hrefLang="de-DE"/><link rel="alternate" href="https://www.sat1.at/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759" hrefLang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759" hrefLang="de-CH"/><link rel="alternate" href="https://www.sat1.de/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759" hrefLang="x-default"/><title data-react-helmet="true">Promi Big Brother: Raumstation &amp; Big Planet - Wer befindet sich wo?</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="15 Bewohner:innen sind bei &quot;Promi Big Brother&quot; dabei. Aber wer  befindet sich gerade eigentlich in welchem Bereich? Hier erfährst du es."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Promi Big Brother - &quot;Promi Big Brother&quot;: Raumstation oder Big Planet – Wer ist in welchem Bereich?"/><meta data-react-helmet="true" property="og:description" content="Bei 15 Bewohner:innen und einigen Wechseln zwischen dem Planeten und der Raumstation kann man schon mal den Überblick verlieren. Hier erfährst du, wer gerade auf dem luxuriösen Big Planet weilt und wer im Weltall mit Entbehrungen leben muss."/><meta data-react-helmet="true" name="date" content="2021-08-10T21:25:17+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2021-08-10T21:08:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-08-10T21:08:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/326fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRdAOLm2aYHZZnDsHqHcTrIX55YrRL9seJ0-7pG_Igq1VZ9sC1lvQOu4yAqmr21TB2yVn27YYwNfQ7W9cuEVJr1PGh-yGNH7gfBbf0ETr3w5_ULgN9Q01_-ZdzZg6RWIqNAnhAannA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/326fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRdAOLm2aYHZZnDsHqHcTrIX55YrRL9seJ0-7pG_Igq1VZ9sC1lvQOu4yAqmr21TB2yVn27YYwNfQ7W9cuEVJr1PGh-yGNH7gfBbf0ETr3w5_ULgN9Q01_-ZdzZg6RWIqNAnhAannA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="Promi Big Brother"/><meta data-react-helmet="true" name="node_id" content="1100154"/><meta data-react-helmet="true" name="format_id" content="352803"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"\"Promi Big Brother\": Raumstation oder Big Planet – Wer ist in welchem Bereich?","headline":"\"Promi Big Brother\": Raumstation oder Big Planet – Wer ist in welchem Bereich?","datePublished":"2021-08-10T21:18:00+02:00","dateModified":"2021-08-10T21:25:17+02:00","description":"15 Bewohner:innen sind bei \"Promi Big Brother\" dabei. Aber wer  befindet sich gerade eigentlich in welchem Bereich? Hier erfährst du es.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759","name":"\"Promi Big Brother\": Raumstation oder Big Planet – Wer ist in welchem Bereich?"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Alina Böhm"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.sat1.de/tv"},{"@type":"ListItem","position":2,"name":"Promi Big Brother","item":"https://www.sat1.de/tv/promi-big-brother"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.sat1.de/tv/promi-big-brother/news"},{"@type":"ListItem","position":4,"name":"\"Promi Big Brother\": Raumstation oder Big Planet – Wer ist in welchem Bereich?","item":"https://www.sat1.de/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"3c230e079f257d25fa68d658e1aaefa3e7d837d9","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"b06fc31f4238bf0217078ee4fc6bc59f73773672","fem":"c8e2d051e67840ab9c49477b86af5b4841bdc12b","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"376cbf0c9b83b0f0e286613e04ae2f5af6aae197","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"a841e76cd56af2e3dd69c7d4e0e152e0d476fbfb","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"a3aaafbd4cd26730bdef5c866d0638eaca7e8d20","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"031c04b909b89729c0c429500837fd9cb0c966c3","puls4":"18385083c81b601b7b61f06e3405790b09a2d4dd","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"2c494e5aa06bf823fb634a9f7639c214d28459ec","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"a8170f69c28950f6d3f40bbaefd56d2b030a64e7","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"1c728eecad83964447ab5d3f56fb1aa647cd9e87","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"fe6951be334a01b92459762abaa5709809223cb5","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"c31738c83c9a4d5c128cac737fa26b7c23e852bd","tennis-amp":"c5c2e236cca7d6798c89c0c3a55d21d7ba41de2b","tennis":"8cc268e9d300f3dc15562d59e2a4cf226a0bf49b","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"8d0ca8a221d6577b2fd07a789cf11cf3fd766561","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":true,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.1c728eecad83964447ab5d3f56fb1aa647cd9e87.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.0ee4e9e0f3fb8c1114371bb59b5cc96cf245fc0d.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.46d1f525ceb17fa8c877.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.3ae44618b2a073b6b9b0.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-sat1-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main promibigbrother channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/anwaelte-im-einsatz"><span>Anwälte im Einsatz</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/bundestagswahl"><span>Bundestagswahl</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/fbi-most-wanted"><span>FBI: Most Wanted</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/lebensretter-hautnah-wenn-jede-sekunde-zaehlt"><span>Lebensretter hautnah </span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-uebernimmt"><span>Lenßen übernimmt</span></a></li><li class="dropdown-item"><a href="/tv/let-the-music-play-das-hit-quiz"><span>Let the music play - Das Hit Quiz</span></a></li><li class="dropdown-item"><a href="/tv/macgyver"><span>MacGyver</span></a></li><li class="dropdown-item"><a href="/tv/mein-date-mein-bester-freund-ich"><span>Mein Date, mein bester Freund &amp; Ich</span></a></li><li class="dropdown-item"><a href="/tv/mein-dunkles-geheimnis"><span>Mein dunkles Geheimnis</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-taste"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/zugriff-berlin-team-roemer-ermittelt"><span>Zugriff Berlin - Team Römer ermittelt</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/ran-sat-1-bundesliga" itemProp="url" class="nav-link"><span itemProp="name">ran SAT.1 Bundesliga</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/bundestagswahl" itemProp="url" class="nav-link"><span itemProp="name">Bundestagswahl 2021</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/anwaelte-im-einsatz"><span>Anwälte im Einsatz</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/bundestagswahl"><span>Bundestagswahl</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/fbi-most-wanted"><span>FBI: Most Wanted</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/lebensretter-hautnah-wenn-jede-sekunde-zaehlt"><span>Lebensretter hautnah </span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-uebernimmt"><span>Lenßen übernimmt</span></a></li><li class="dropdown-item"><a href="/tv/let-the-music-play-das-hit-quiz"><span>Let the music play - Das Hit Quiz</span></a></li><li class="dropdown-item"><a href="/tv/macgyver"><span>MacGyver</span></a></li><li class="dropdown-item"><a href="/tv/mein-date-mein-bester-freund-ich"><span>Mein Date, mein bester Freund &amp; Ich</span></a></li><li class="dropdown-item"><a href="/tv/mein-dunkles-geheimnis"><span>Mein dunkles Geheimnis</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-taste"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/zugriff-berlin-team-roemer-ermittelt"><span>Zugriff Berlin - Team Römer ermittelt</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/ran-sat-1-bundesliga" itemProp="url" class="nav-link"><span itemProp="name">ran SAT.1 Bundesliga</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/bundestagswahl" itemProp="url" class="nav-link"><span itemProp="name">Bundestagswahl 2021</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/tv/bundestagswahl"><span>Bundestagswahl 2021</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/promi-big-brother" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Promi Big Brother</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/alle-folgen" itemProp="url" class="nav-link"><span itemProp="name">Alle Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/video" itemProp="url" class="nav-link"><span itemProp="name">Bonus</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/bewohner" itemProp="url" class="nav-link"><span itemProp="name">Bewohner:innen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/die-late-night-show" itemProp="url" class="nav-link"><span itemProp="name">Late Night Show</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/app" itemProp="url" class="nav-link"><span itemProp="name">App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/video/beste-szenen" itemProp="url" class="nav-link"><span itemProp="name">TV-Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/wer-ist-raus" itemProp="url" class="nav-link"><span itemProp="name">Wer ist raus?</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/alle-folgen" itemProp="url" class="nav-link"><span itemProp="name">Alle Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/video" itemProp="url" class="nav-link"><span itemProp="name">Bonus</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/bewohner" itemProp="url" class="nav-link"><span itemProp="name">Bewohner:innen</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/die-late-night-show" itemProp="url" class="nav-link"><span itemProp="name">Late Night Show</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/app" itemProp="url" class="nav-link"><span itemProp="name">App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/video/beste-szenen" itemProp="url" class="nav-link"><span itemProp="name">TV-Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother/wer-ist-raus" itemProp="url" class="nav-link"><span itemProp="name">Wer ist raus?</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Die Übersicht</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;Promi Big Brother&quot;: Raumstation oder Big Planet – Wer ist in welchem Bereich?</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Bei 15 Bewohner:innen und einigen Wechseln zwischen dem Planeten und der Raumstation von &quot;Promi Big Brother&quot; kann man schon mal den Überblick verlieren. Hier erfährst du, wer gerade auf dem luxuriösen Big Planet weilt und wer im Weltall mit so manchen Entbehrungen leben muss.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">10.08.2021 •  21:18<!-- --> Uhr</span> • <span class="page-header-authors">ab</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/326fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRdAOLm2aYHZZnDsHqHcTrIX55YrRL9seJ0-7pG_Igq1VZ9sC1lvQOu4yAqmr21TB2yVn27YYwNfQ7W9cuEVJr1PGh-yGNH7gfBbf0ETr3w5_ULgN9Q01_-ZdzZg6RWIqNAnhAannA/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/326fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRdAOLm2aYHZZnDsHqHcTrIX55YrRL9seJ0-7pG_Igq1VZ9sC1lvQOu4yAqmr21TB2yVn27YYwNfQ7W9cuEVJr1PGh-yGNH7gfBbf0ETr3w5_ULgN9Q01_-ZdzZg6RWIqNAnhAannA/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/326fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRdAOLm2aYHZZnDsHqHcTrIX55YrRL9seJ0-7pG_Igq1VZ9sC1lvQOu4yAqmr21TB2yVn27YYwNfQ7W9cuEVJr1PGh-yGNH7gfBbf0ETr3w5_ULgN9Q01_-ZdzZg6RWIqNAnhAannA/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/326fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRdAOLm2aYHZZnDsHqHcTrIX55YrRL9seJ0-7pG_Igq1VZ9sC1lvQOu4yAqmr21TB2yVn27YYwNfQ7W9cuEVJr1PGh-yGNH7gfBbf0ETr3w5_ULgN9Q01_-ZdzZg6RWIqNAnhAannA/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/326fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRdAOLm2aYHZZnDsHqHcTrIX55YrRL9seJ0-7pG_Igq1VZ9sC1lvQOu4yAqmr21TB2yVn27YYwNfQ7W9cuEVJr1PGh-yGNH7gfBbf0ETr3w5_ULgN9Q01_-ZdzZg6RWIqNAnhAannA/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/326fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRdAOLm2aYHZZnDsHqHcTrIX55YrRL9seJ0-7pG_Igq1VZ9sC1lvQOu4yAqmr21TB2yVn27YYwNfQ7W9cuEVJr1PGh-yGNH7gfBbf0ETr3w5_ULgN9Q01_-ZdzZg6RWIqNAnhAannA/profile:mag-996x562" alt=" - Bildquelle: SAT.1 / Willi Weber" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->SAT.1 / Willi Weber</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><ul>

<li>Alle Infos zu &quot;<span><meta itemProp="name" content="Promi Big Brother"/><a href="https://www.sat1.de/tv/promi-big-brother/news/promi-big-brother-2021-in-sat-1-alle-wichtigen-infos-zur-9-staffel-104054" data-rtr-entity="Promi Big Brother" data-rtr-id="2ebfedb776342707a276537efeaa26fc36712778" data-rtr-score="203.420242024" data-rtr-etype="product" class="extended-html-link rtr-entity">Promi Big Brother</a></span>&quot; 2021.</li>

<li><a href="/tv/promi-big-brother/news/promi-big-brother-2021-das-lieben-und-hassen-die-promis-an-ihren-mitbewohner-innen-104746" target="_self" class="extended-html-link">Das lieben und hassen die Bewohner:innen aneinander.</a></li>

<li><a href="/tv/promi-big-brother/news/promi-big-brother-2021-verguckt-sich-joerg-draeger-in-heike-maurer-104748" target="_self" class="extended-html-link">Jörg Draeger verliert sich in Heike Maurers Augen.</a></li>

</ul>
<p>Das <a href="/tv/promi-big-brother/news/promi-big-brother-2021-motto-bekannt-big-brother-schickt-die-kandidatinnen-ins-all-104404" target="_self" class="extended-html-link">Motto der 9. Staffel von &quot;Promi Big Brother&quot;</a> lautet Weltall. In den unendlichen Weiten des Universums gibt es zwei Bereiche: Den luxuriösen Big Planet und die karge Raumstation. Jeden Tag wird mindestens eine Bewohnerin oder ein Bewohner von den Zuschauer:innen vom Big Planet zurück in die Raumstation gewählt. Gleichzeitig können die Promis sich in Duellen im Studio ihren Umzug auf den prunkvollen Big Planet erspielen. </p><h2>Diese Promis befinden sich in der Raumstation</h2><p>Wie viele Bewohner:innen sollen in die Raumstation? Big Brother: Ja. Aktuell befinden sich ganze elf Promis in dem bescheidenen Bereich. Dort müssen sie beispielsweise auf leckeres Essen verzichten, auf unbequemen Pritschen schlafen und mit wenig Platz zurechtkommen. </p><p>Hier siehst du im Überblick, wer vor Tag 5 bei &quot;Promi Big Brother&quot; mit diesen Herausforderungen umgehen muss:</p>
<ul>

<li><a href="/tv/promi-big-brother/bewohner/uwe-abel" target="_self" class="extended-html-link">Uwe Abel</a></li>

<li><a href="/tv/promi-big-brother/bewohner/melanie-mueller" target="_self" class="extended-html-link">Melanie Müller</a></li>

<li><a href="/tv/promi-big-brother/bewohner/mimi-gwozdz" target="_self" class="extended-html-link">Mimi Gwozdz</a></li>

<li><a href="/tv/promi-big-brother/bewohner/eric-sindermann" target="_self" class="extended-html-link">Eric Sindermann</a></li>

<li><a href="/tv/promi-big-brother/bewohner/papis-loveday" target="_self" class="extended-html-link">Papis Loveday</a></li>

<li><a href="/tv/promi-big-brother/bewohner/payton-ramolla" target="_self" class="extended-html-link">Payton Ramolla</a></li>

<li><a href="/tv/promi-big-brother/bewohner/paco-steinbeck" target="_self" class="extended-html-link">Paco Steinbeck</a></li>

<li><a href="/tv/promi-big-brother/bewohner/danni-buechner" target="_self" class="extended-html-link">Danni Büchner</a></li>

<li><a href="/tv/promi-big-brother/bewohner/danny-liedtke" target="_self" class="extended-html-link">Danny Liedtke</a></li>

<li><a href="/tv/promi-big-brother/bewohner/ina-aogo" target="_self" class="extended-html-link">Ina Aogo</a></li>

<li><a href="/tv/promi-big-brother/bewohner/rafi-rachek" target="_self" class="extended-html-link">Rafi Rachek</a></li>

</ul>
<p><a href="/tv/promi-big-brother/video/20215-bonus-mief-attacke-auf-der-raumstation-clip" target="_self" class="extended-html-link">Im Clip: Mief-Attacke auf der Raumstation</a></p>
<div class="object-center medium">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://i3-img.7tv.de/is/f0c6UrmvuMLNEJCC4sqF__y3mGLQJlXwJHa-2tPEuDzdj0TrgnmjDbsdiFTjQFBwni3hPqNX9kEY8UMgqcWCA0d8XP4/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><h2>Diese Bewohner:innen leben auf dem Big Planet</h2><p>Sie frönen dem Luxus und genießen den Big Planet, solange die Zuschauerinnen und Zuschauer sie noch lassen: Vier Bewohner:innen befinden sich aktuell im Schlaraffenland des Universums. Schon heute Abend kann jemand von ihnen wieder in die Raumstation gewählt werden.</p><p>So ist der Big Planet im Moment bevölkert:</p>
<ul>

<li><a href="/tv/promi-big-brother/bewohner/joerg-draeger" target="_self" class="extended-html-link">Jörg Draeger</a></li>

<li><a href="/tv/promi-big-brother/bewohner/gitta-saxx" target="_self" class="extended-html-link">Gitta Saxx</a></li>

<li><a href="/tv/promi-big-brother/bewohner/heike-maurer" target="_self" class="extended-html-link">Heike Maurer</a></li>

<li><a href="/tv/promi-big-brother/bewohner/marie-lang" target="_self" class="extended-html-link">Marie Lang</a></li>

</ul>
<p>Wer muss wieder in die Raumstation umziehen? Das erfährst du bei &quot;Promi Big Brother&quot; an Tag 5 um 22:20 Uhr in SAT.1 und auf Joyn.</p><p>Das könnte dich auch interessieren:</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-neuankoemmlinge-kaempfen-in-der-arena-um-einzug-auf-den-big-planet-104749" title="Neuankömmlinge kämpfen in der Arena um Einzug auf den Big Planet" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-352803-news teaser-img-loading" style="background-image:url(https://i3-img.sat1.de/pis/ezone/8af8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZCtzWa-Fqkjthi-wT7hLs0selOSpS7M5BFsCUeWCjs5AEInzalKOlpKBScRcAo-klDei0wzY9fUjHNMdMaER48bDnNNrWeYEcpK2KoufKfMglsEULUfjXxWwE-RT1TvOMydPptN8kNJB-Qzelq33JHywazUkFcuUWiyIEKNW5VVaSIXWxQ1Ydakr-TOINesz2ZjBR0bB2wmBGcjXyIvQfwu38zgts-oXM43MfLMPXitM_1s_-fXFh6F9UVRryr854YVhNbO57OlqdxLdEliZ8MuQzbDxv2bqv7U57g477iG36eHsQl_mhRpF3uZtnqsgwqOMFJdt4/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Neuankömmlinge kämpfen in der Arena um Einzug auf den Big Planet</h3><div class="teaser-description">Gitta Saxx, Papis Loveday, Paco Steinbeck und Payton Ramolla starten ihr Weltall-Abenteuer bei &quot;Promi Big Brother&quot; 2021. Zunächst müssen sie sich aber in der Arena beweisen.</div><span class="teaser-lineB"></span></div></a></div></section></div></div>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20215-bonus-gitta-saxx-einmal-luxus-leben-und-zurueck-clip" title="Bonus: Gitta Saxx - Einmal Luxus-Leben und zurück" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-352803-video teaser-img-loading" style="background-image:url(https://i3-img.sat1.de/pis/ezone/6e6fqgELBzZ_waV508e45AuVz6MKHLtoT3q_r4n2YqlpAlZ0DquUGcWjfqbXm4d_YMgG0wfd5XEjACkzTjuwPYotnZ0bRFNCkVq8RpUeC7uUsXNqm4lZtEH-qzpQbiv_IcAdrNtLC0poNY3mQ8Vp1Ep1E7LFZeozHuLfxRMALqFx_AceMAV5NA0/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Gitta Saxx - Einmal Luxus-Leben und zurück</h3><div class="teaser-description">Gitta Saxx hat schon viel erlebt. Am Abend teilt sie mit Heike Maurer und Marie Lang, wie ihre Modelkarriere in Gang ging. 1988 wurde sie zum Playmate des Jahres gekürt, später dann sogar noch zum Playmate des Jahrhunderts. So tauschte sie ein Leben als Optikerin gegen Luxus und Jetset. Am Ende blieb jedoch nicht viel übrig.</div><span class="teaser-lineB"></span></div></a></div></section></div></div></div></div></div><section id="cms:76c1248ee67f0dac1620464ca945ba3d" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline promibigbrother-header-title">Online streamen: Alle ganzen Folgen von Promi Big Brother 2021</h2><a href="/tv/promi-big-brother/alle-folgen"><span>Alle Folgen</span></a></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/2021-promi-big-brother-2021-der-countdown-der-erste-blick-ins-haus-ganze-folge" title="Promi Big Brother 2021 - Der Countdown: Der erste Blick ins Haus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Promi Big Brother 2021 - Der Countdown: Der erste Blick ins Haus</h3><span class="teaser-lineB">60 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20211-tag-1-take-off-mission-weltall-startet-ganze-folge" title="Tag 1: Take-off - Mission Weltall startet" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Tag 1: Take-off - Mission Weltall startet</h3><span class="teaser-lineB">186 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20212-tag-2-der-erste-freiwillige-exit-ganze-folge" title="Tag 2: Der erste freiwillige Exit" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Tag 2: Der erste freiwillige Exit</h3><span class="teaser-lineB">75 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20213-tag-3-laestern-im-luxus-traenen-bei-melanie-ganze-folge" title="Tag 3: Lästern im Luxus - Tränen bei Melanie" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Tag 3: Lästern im Luxus - Tränen bei Melanie</h3><span class="teaser-lineB">79 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-tag-4-rafis-ausraster-und-vier-neue-astronauten-ganze-folge" title="Tag 4: Rafis Ausraster und vier neue Astronauten" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Tag 4: Rafis Ausraster und vier neue Astronauten</h3><span class="teaser-lineB">137 min</span></div></a></div></section></div></div></section><section id="cms:19ea0b9dcf1b3f079b5ce7db079c5abe" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline promibigbrother-header-title">Promi Big Brother 2021: Die neuesten Clips</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20215-daniela-buechner-brodelt-in-der-raumstation-clip" title="Daniela Büchner brodelt in der Raumstation" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Daniela Büchner brodelt in der Raumstation</h3><span class="teaser-lineB">5:49 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20215-traenen-der-verzweiflung-bei-uwe-der-morgen-nach-dem-streit-clip" title="Tränen der Verzweiflung bei Uwe: Der Morgen nach dem Streit" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Tränen der Verzweiflung bei Uwe: Der Morgen nach dem Streit</h3><span class="teaser-lineB">5:10 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20215-bonus-was-wuerdest-du-gerne-an-dir-aendern-clip" title="Bonus: &quot;Was würdest du gerne an dir ändern?&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: &quot;Was würdest du gerne an dir ändern?&quot;</h3><span class="teaser-lineB">2:07 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20215-bonus-mief-attacke-auf-der-raumstation-clip" title="Bonus: Mief-Attacke auf der Raumstation" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Mief-Attacke auf der Raumstation</h3><span class="teaser-lineB">1:49 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20215-bonus-gitta-saxx-einmal-luxus-leben-und-zurueck-clip" title="Bonus: Gitta Saxx - Einmal Luxus-Leben und zurück" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Gitta Saxx - Einmal Luxus-Leben und zurück</h3><span class="teaser-lineB">2:12 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20215-bonus-ich-verschwende-die-zeit-meines-lebens-in-diesem-bunker-clip" title="Bonus: &quot;Ich verschwende die Zeit meines Lebens in diesem Bunker&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: &quot;Ich verschwende die Zeit meines Lebens in diesem Bunker&quot;</h3><span class="teaser-lineB">2:34 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20215-tag-4-kompakt-frische-bewohner-und-der-streit-bleibt-clip" title="Tag 4 kompakt: Frische Bewohner! Und der Streit bleibt!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Tag 4 kompakt: Frische Bewohner! Und der Streit bleibt!</h3><span class="teaser-lineB">5:00 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/danni-buechner-ueber-ennesto-trennung-ich-war-ein-opfer-clip" title="Danni Büchner über Ennesto-Trennung: &quot;Ich war ein Opfer&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Danni Büchner über Ennesto-Trennung: &quot;Ich war ein Opfer&quot;</h3><span class="teaser-lineB">1:31 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-melanie-aetzt-gegen-rafi-das-wird-dein-untergang-sein-clip" title="Melanie ätzt gegen Rafi: &quot;Das wird dein Untergang sein!&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Melanie ätzt gegen Rafi: &quot;Das wird dein Untergang sein!&quot;</h3><span class="teaser-lineB">2:51 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-maedelstalk-hat-ennesto-danni-nur-benutzt-clip" title="Mädelstalk: Hat Ennesto Danni nur benutzt?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Mädelstalk: Hat Ennesto Danni nur benutzt?</h3><span class="teaser-lineB">2:12 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-rafi-rastet-aus-melanie-ist-intrigant-ohne-ende-clip" title="Rafi rastet aus: Melanie ist &quot;intrigant ohne Ende&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Rafi rastet aus: Melanie ist &quot;intrigant ohne Ende&quot;</h3><span class="teaser-lineB">8:11 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-ein-toast-zu-viel-futterneid-bei-uwe-und-melanie-clip" title="Ein Toast zu viel: Futterneid bei Uwe und Melanie" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Ein Toast zu viel: Futterneid bei Uwe und Melanie</h3><span class="teaser-lineB">1:15 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-bonus-welche-eigenschaft-der-anderen-bewohner-nervt-dich-am-meisten-clip" title="Bonus: Welche Eigenschaft der anderen Bewohner nervt dich am meisten?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Welche Eigenschaft der anderen Bewohner nervt dich am meisten?</h3><span class="teaser-lineB">2:05 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-bonus-monatelange-funkstille-mit-mann-dennis-aogo-clip" title="Bonus: Monatelange Funkstille mit Mann Dennis Aogo" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Monatelange Funkstille mit Mann Dennis Aogo</h3><span class="teaser-lineB">4:18 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-bonus-joerg-teilt-geheime-insights-zu-geh-aufs-ganze-clip" title="Bonus: Jörg teilt geheime Insights zu &quot;Geh aufs Ganze!&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Jörg teilt geheime Insights zu &quot;Geh aufs Ganze!&quot;</h3><span class="teaser-lineB">2:20 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-352803-video hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/video/20214-bonus-gin-macht-sinn-melanies-geheimrezept-clip" title="Bonus: Gin macht Sinn - Melanies Geheimrezept" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-badge">Exklusiv online</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bonus: Gin macht Sinn - Melanies Geheimrezept</h3><span class="teaser-lineB">2:08 min</span></div></a></div></section><div class="element-link-items"><a href="/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759/uebersicht-mag-cms:19ea0b9dcf1b3f079b5ce7db079c5abe/1" class="btn-expand-all hidden">Alles anzeigen</a><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div></div><section id="cms:8541e808511a09b7e0d7fc1302919627" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline promibigbrother-header-title">Aktuelle News</h2></div><div class="list-container microlist"><section class="teaser micro channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-droht-die-eskalation-danni-buechner-schiesst-gegen-ina-aogo-104762" title="Ina Aogo macht Danni Büchner sauer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Ina Aogo macht Danni Büchner sauer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-melanie-mueller-ist-enttaeuscht-von-eric-sindermann-104760" title="Melanie ist enttäuscht von Eric" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Melanie ist enttäuscht von Eric</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-raumstation-oder-big-planet-wer-ist-in-welchem-bereich-104759" title="Raumstation oder Big Planet – Wer ist in welchem Bereich?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Raumstation oder Big Planet – Wer ist in welchem Bereich?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-intime-einblicke-das-ist-der-wahre-danny-liedtke-104755" title="Intime Einblicke: Das ist der wahre Danny Liedtke" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Intime Einblicke: Das ist der wahre Danny Liedtke</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-bei-uwe-abel-fliessen-die-traenen-die-nerven-liegen-blank-104754" title="Bei Uwe Abel fließen die Tränen – die Nerven liegen blank" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bei Uwe Abel fließen die Tränen – die Nerven liegen blank</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-neuankoemmlinge-kaempfen-in-der-arena-um-einzug-auf-den-big-planet-104749" title="Neuankömmlinge kämpfen in der Arena um Einzug auf den Big Planet" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Neuankömmlinge kämpfen in der Arena um Einzug auf den Big Planet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-verguckt-sich-joerg-draeger-in-heike-maurer-104748" title="Jörg Draeger verliert sich in Heike Maurers Augen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Jörg Draeger verliert sich in Heike Maurers Augen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-das-lieben-und-hassen-die-promis-an-ihren-mitbewohner-innen-104746" title="Das lieben und hassen die Promis an ihren Mitbewohner:innen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Das lieben und hassen die Promis an ihren Mitbewohner:innen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-vor-diesen-herausforderungen-haben-die-promis-am-meisten-angst-104745" title="Vor diesen Herausforderungen haben die Promis am meisten Angst" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Vor diesen Herausforderungen haben die Promis am meisten Angst</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-heute-heike-maurer-am-verzweifeln-verschollen-im-all-104740" title="Heike Maurer am Verzweifeln – verschollen im All" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Heike Maurer am Verzweifeln – verschollen im All</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/paco-steinbeck-kandidat-promi-bb-2021-portrait-104733" title="Paco Steinbeck ist einer der neuen Bewohner" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Paco Steinbeck ist einer der neuen Bewohner</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/payton-ramolla-kandidatin-promi-bb-2021-portrait-104732" title="Payton Ramolla macht mit" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Payton Ramolla macht mit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/papis-loveday-kandidat-promi-bb-2021-portrait-104731" title="Papis Loveday ist dabei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Papis Loveday ist dabei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/gitta-saxx-kandidatin-promi-bb-2021-portrait-104730" title="Gitta Saxx zieht heute Abend live ein" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Gitta Saxx zieht heute Abend live ein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-quiz-duell-mit-koepfchen-um-den-einzug-auf-den-planeten-104729" title="Quiz-Duell mit Köpfchen um den Einzug auf den Planeten" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Quiz-Duell mit Köpfchen um den Einzug auf den Planeten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-352803-news hidden"><div class="clickable-box-container"><a href="/tv/promi-big-brother/news/promi-big-brother-2021-bis-zum-filmriss-die-alkoholbeichte-von-danny-104728" title="Bis zum Filmriss - die Alkoholbeichte von Danny" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Bis zum Filmriss - die Alkoholbeichte von Danny</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:39848340bc7d8b1de6d71f2d98c6d44c" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline promibigbrother-header-title">Zum Livestream</h2></div><div class="grid four-cols"><section class="teaser micro-on-mobile grid-item channelId-352803-livestream is-live"><div class="clickable-box-container"><a href="/tv/promi-big-brother/livestream" title="Promi Big Brother im Livestream" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-online-time-frame"><span class="icon-is-live-now"></span>Jetzt Live</span><h4 class="teaser-channel">Promi Big Brother</h4><h3 class="teaser-headline">Promi Big Brother im Livestream</h3></div></a></div></section></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/promi-big-brother" class="breadcrumb-item">Promi Big Brother</a><a href="/tv/promi-big-brother/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">&quot;Promi Big Brother&quot;: Raumstation oder Big Planet – Wer ist in welchem Bereich?</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/agb/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/hd/">SAT.1 in HD</a></li><li><a href="/service/barrierefreiheit/">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>