<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225"/><link rel="amphtml" href="https://www.sat1.de/amp/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225"/><link rel="alternate" href="https://www.sat1.de/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225" hrefLang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225" hrefLang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225" hrefLang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225" hrefLang="x-default"/><title data-react-helmet="true">Gericht: Porno-Portale verstoßen gegen deutschen Jugendschutz</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Bei ihrer Offensive gegen die großen Porno-Portale können Medienaufseher und Jugendschützer einen ersten Achtungserfolg verbuchen. Richter in Düsseldorf gaben ihnen recht."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Gericht: Porno-Portale verstoßen gegen deutschen Jugendschutz"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2021-12-01T18:55:32+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2021-12-01T18:12:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-12-01T18:12:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/ebb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCoDxZ0rT24PnKB8tcbNKdixLqIHrn2wHkrYWW9taB-H1pD2_q9new3NXf2ESNhCwcfAsr3457D7nTF1h8F0-VN5cr0AAoXyMXqATHxUjL5DCyGjmwpqrW8MxEJcpPcgY6YyT9HbW_qcxvqKk_Z4rDzR46h0sSGkA29Hy-uDLO8igtnbulJurPHfJ4tAOU0KTkhjCgiuDdS3A/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/ebb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCoDxZ0rT24PnKB8tcbNKdixLqIHrn2wHkrYWW9taB-H1pD2_q9new3NXf2ESNhCwcfAsr3457D7nTF1h8F0-VN5cr0AAoXyMXqATHxUjL5DCyGjmwpqrW8MxEJcpPcgY6YyT9HbW_qcxvqKk_Z4rDzR46h0sSGkA29Hy-uDLO8igtnbulJurPHfJ4tAOU0KTkhjCgiuDdS3A/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="1121671"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Gericht: Porno-Portale verstoßen gegen deutschen Jugendschutz","headline":"Gericht: Porno-Portale verstoßen gegen deutschen Jugendschutz","datePublished":"2021-12-01T18:43:00+01:00","dateModified":"2021-12-01T18:55:32+01:00","description":"Bei ihrer Offensive gegen die großen Porno-Portale können Medienaufseher und Jugendschützer einen ersten Achtungserfolg verbuchen. Richter in Düsseldorf gaben ihnen recht.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225","name":"Gericht: Porno-Portale verstoßen gegen deutschen Jugendschutz"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Simone Vinnbruch"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"News","item":"https://www.sat1.de/news"},{"@type":"ListItem","position":2,"name":"Panorama","item":"https://www.sat1.de/news/panorama"},{"@type":"ListItem","position":3,"name":"Gericht: Porno-Portale verstoßen gegen deutschen Jugendschutz","item":"https://www.sat1.de/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"cbd32fc4cb3ebd062ec287aafcbd0f60da6c0a6a","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"14bc28e76860cb9e4abdfec8189e7ed9c017d6e2","fem":"68bd9b2279a8930e6eb6261b882541570f1b8b1a","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"dec4a06e84f785132c9b908a89799ce91b714176","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"b2ab4d87041ae22ce6d968d2a53aabf5bf0d7744","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"f22ad41bdab5b9ef91f1c6d64054a602f309e9c6","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"6cfa86d954b47de61928492b6543726e26d19e4f","puls4":"ea511acd87e1b6d8f30592d7710b9e36168d8dd3","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"986aec48f4391a6127c9b9561b98ccb4120936f2","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"4ee35a56c934e1c4afa0aab45b6378eb50c38dd8","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"37c4fedf4e905504bd147c198e000063b8aefc67","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"79b702a57d4132360723d5b2bc550e64712a4a6f","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"1fb47d58712e541f4bcd09f38dd6f64258871585","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"d95a0cbc6fa3f5a8de51d473cce4374f09f82962","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":true,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"eve_sdk":false,"eve_votings":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.37c4fedf4e905504bd147c198e000063b8aefc67.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.90c9400a22f9aea2a369752950a51256238c7b93.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.d9b1487feaa6eb2f1ee9.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/45jFctEuRrfAMkrXt.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-sat1-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main news channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/110-notruf-autobahn" target="_self"><span>110 Notruf Autobahn</span></a></li><li class="dropdown-item"><a href="/regional/bayern" target="_self"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte" target="_self"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe" target="_self"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife" target="_self"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin" target="_self"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten" target="_self"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle" target="_self"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen" target="_self"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/die-comedy-maerchenstunde" target="_self"><span>Die Comedy Märchenstunde</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis" target="_self"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage" target="_self"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen" target="_self"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/geh-aufs-ganze" target="_self"><span>Geh aufs Ganze!</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick" target="_self"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/k11" target="_self"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle" target="_self"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring" target="_self"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer" target="_self"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner" target="_self"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/let-the-music-play-das-grosse-promi-special" target="_self"><span>Let the music play - Das große Promi Special</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis" target="_self"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt" target="_self"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother" target="_self"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga" target="_self"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch" target="_self"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser" target="_self"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-taste" target="_self"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids" target="_self"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin" target="_self"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/voll-verschossen-mit-ralf-schmitz" target="_self"><span>Voll verschossen mit Ralf Schmitz</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.the-voice-of-germany.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice of Germany</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-backen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Das große Backen</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen" target="_self"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik" target="_self"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness" target="_self"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung" target="_self"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie" target="_self"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht" target="_self"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit" target="_self"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop" target="_self"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop" target="_self"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de" target="_self"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex" target="_self"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie" target="_self"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte" target="_self"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet" target="_self"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps" target="_self"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps" target="_self"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness" target="_self"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest" target="_self"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas" target="_self"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends" target="_self"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen" target="_self"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten" target="_self"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/ran-sat-1-bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ran SAT.1 Bundesliga</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/110-notruf-autobahn" target="_self"><span>110 Notruf Autobahn</span></a></li><li class="dropdown-item"><a href="/regional/bayern" target="_self"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte" target="_self"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe" target="_self"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife" target="_self"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-berlin" target="_self"><span>Auf Streife - Berlin</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten" target="_self"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/buchstaben-battle" target="_self"><span>Buchstaben Battle</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen" target="_self"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/die-comedy-maerchenstunde" target="_self"><span>Die Comedy Märchenstunde</span></a></li><li class="dropdown-item"><a href="/tv/die-gemeinschaftspraxis" target="_self"><span>Die Gemeinschaftspraxis</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage" target="_self"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen" target="_self"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/geh-aufs-ganze" target="_self"><span>Geh aufs Ganze!</span></a></li><li class="dropdown-item"><a href="/tv/hochzeit-auf-den-ersten-blick" target="_self"><span>Hochzeit auf den ersten Blick</span></a></li><li class="dropdown-item"><a href="/tv/k11" target="_self"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/k11-die-neuen-faelle" target="_self"><span>K11 - Die neuen Fälle</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring" target="_self"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer" target="_self"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner" target="_self"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/let-the-music-play-das-grosse-promi-special" target="_self"><span>Let the music play - Das große Promi Special</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis" target="_self"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt" target="_self"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother" target="_self"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga" target="_self"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch" target="_self"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser" target="_self"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-taste" target="_self"><span>The Taste</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids" target="_self"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin" target="_self"><span>Verliebt in Berlin</span></a></li><li class="dropdown-item"><a href="/tv/voll-verschossen-mit-ralf-schmitz" target="_self"><span>Voll verschossen mit Ralf Schmitz</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.the-voice-of-germany.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice of Germany</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-backen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Das große Backen</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen" target="_self"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik" target="_self"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness" target="_self"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung" target="_self"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie" target="_self"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht" target="_self"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit" target="_self"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop" target="_self"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop" target="_self"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de" target="_self"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex" target="_self"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie" target="_self"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte" target="_self"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet" target="_self"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps" target="_self"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps" target="_self"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness" target="_self"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest" target="_self"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas" target="_self"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends" target="_self"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen" target="_self"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten" target="_self"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/ran-sat-1-bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ran SAT.1 Bundesliga</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="https://www.the-voice-of-germany.de/" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen" target="_self"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/ratgeber" target="_self"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/tv/ran-sat-1-bundesliga" target="_self"><span>ran SAT.1 Bundesliga</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de" target="_self"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional" target="_self"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang" target="_self"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben" target="_self"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news/sport/bundesliga-heute" target="_self"><span>Bundesliga heute</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/corona" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sport</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/news/sport/bundesliga-heute" target="_self"><span>Bundesliga heute</span></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Düsseldorfer Verwaltungsgericht</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Gericht: Porno-Portale verstoßen gegen deutschen Jugendschutz</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Bei ihrer Offensive gegen die großen Porno-Portale können Medienaufseher und Jugendschützer einen ersten Achtungserfolg verbuchen. Richter in Düsseldorf gaben ihnen recht.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">01.12.2021 •  18:43<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/ebb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCoDxZ0rT24PnKB8tcbNKdixLqIHrn2wHkrYWW9taB-H1pD2_q9new3NXf2ESNhCwcfAsr3457D7nTF1h8F0-VN5cr0AAoXyMXqATHxUjL5DCyGjmwpqrW8MxEJcpPcgY6YyT9HbW_qcxvqKk_Z4rDzR46h0sSGkA29Hy-uDLO8igtnbulJurPHfJ4tAOU0KTkhjCgiuDdS3A/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/ebb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCoDxZ0rT24PnKB8tcbNKdixLqIHrn2wHkrYWW9taB-H1pD2_q9new3NXf2ESNhCwcfAsr3457D7nTF1h8F0-VN5cr0AAoXyMXqATHxUjL5DCyGjmwpqrW8MxEJcpPcgY6YyT9HbW_qcxvqKk_Z4rDzR46h0sSGkA29Hy-uDLO8igtnbulJurPHfJ4tAOU0KTkhjCgiuDdS3A/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/ebb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCoDxZ0rT24PnKB8tcbNKdixLqIHrn2wHkrYWW9taB-H1pD2_q9new3NXf2ESNhCwcfAsr3457D7nTF1h8F0-VN5cr0AAoXyMXqATHxUjL5DCyGjmwpqrW8MxEJcpPcgY6YyT9HbW_qcxvqKk_Z4rDzR46h0sSGkA29Hy-uDLO8igtnbulJurPHfJ4tAOU0KTkhjCgiuDdS3A/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/ebb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCoDxZ0rT24PnKB8tcbNKdixLqIHrn2wHkrYWW9taB-H1pD2_q9new3NXf2ESNhCwcfAsr3457D7nTF1h8F0-VN5cr0AAoXyMXqATHxUjL5DCyGjmwpqrW8MxEJcpPcgY6YyT9HbW_qcxvqKk_Z4rDzR46h0sSGkA29Hy-uDLO8igtnbulJurPHfJ4tAOU0KTkhjCgiuDdS3A/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/ebb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCoDxZ0rT24PnKB8tcbNKdixLqIHrn2wHkrYWW9taB-H1pD2_q9new3NXf2ESNhCwcfAsr3457D7nTF1h8F0-VN5cr0AAoXyMXqATHxUjL5DCyGjmwpqrW8MxEJcpPcgY6YyT9HbW_qcxvqKk_Z4rDzR46h0sSGkA29Hy-uDLO8igtnbulJurPHfJ4tAOU0KTkhjCgiuDdS3A/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/ebb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gIOwaHmZnnfpCoDxZ0rT24PnKB8tcbNKdixLqIHrn2wHkrYWW9taB-H1pD2_q9new3NXf2ESNhCwcfAsr3457D7nTF1h8F0-VN5cr0AAoXyMXqATHxUjL5DCyGjmwpqrW8MxEJcpPcgY6YyT9HbW_qcxvqKk_Z4rDzR46h0sSGkA29Hy-uDLO8igtnbulJurPHfJ4tAOU0KTkhjCgiuDdS3A/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Mehreren großen Porno-Portalen droht in Deutschland in der bisherigen Form eine Netzsperre, weil sie laut Gerichtsbeschluss gegen den Jugendschutz verstoßen. Das Düsseldorfer Verwaltungsgericht gab am Mittwoch bekannt, dass die Landesanstalt für Medien NRW (LfM) die frei zugänglichen Inhalte von Porno-Anbietern mit Sitz in Zypern zu Recht beanstandet und ihre künftige Verbreitung in dieser Form in Deutschland zu Recht untersagt habe. Die Entscheidung erging im Eilverfahren, das Hauptverfahren steht noch aus.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Das Gericht habe ihre Rechtsauffassung vollumfänglich bestätigt, teilte die Landesanstalt für Medien mit. Die Entscheidung sei in ihrer Eindeutigkeit &quot;sehr erfreulich&quot;. Für die deutschen Angebote sei eine echte Altersüberprüfung der Nutzer einzurichten. Bei der Eindeutigkeit der Entscheidung sei schwer vorstellbar, warum das Hauptsacheverfahren anders ausfallen sollte.</p><h2>Porno-Plattformen müssen Schutz für Kinder und Jugendliche gewährleisten</h2><p>&quot;Angesichts der Entscheidung fordern wir die Porno-Plattformen erneut auf, unmittelbar den effektiven Schutz von Kindern und Jugendlichen zu gewährleisten&quot;, sagte LfM-Chef Tobias Schmid. &quot;Das Einzige, was sie hierfür tun müssen, ist eine wirksame Alterskontrolle einzuführen. Alternativ können sie auch die Verbreitung des Angebots in Deutschland einstellen.&quot;</p><p>Die Eilanträge der zypriotischen Gesellschaften gegen die Vorgaben der LfM zum Jugendschutz lehnte das Gericht ab (Az.: 27 L 1414/20, 27 L 1415/20, 27 L 1416/20). Der deutsche Jugendmedienschutz sei anwendbar, auch wenn die Internetseiten vom EU-Ausland aus betrieben würden.</p><p>Das Verfahren verstoße weder gegen nationales Verfassungsrecht noch gegen Völkerrecht oder das Recht der Europäischen Union, befanden die Düsseldorfer Richter. Der EU-Mitgliedstaat Zypern sei von den deutschen Behörden auch hinreichend in die Maßnahmen eingebunden gewesen.</p><h2>Für Kinder und Jugendlichen zu frei zugänglich</h2><p>Die Anbieter könnten sich auch nicht auf das sogenannte Herkunftslandprinzip berufen, wonach für Internetanbieter nur die Regeln des Herkunftslandes gelten. Der strenge deutsche Jugendmedienschutz müsse Anwendung finden, weil Kindern und Jugendlichen ernste und schwerwiegende Gefahren durch freien Zugang zu pornografischen Internetseiten drohe.</p><p>Studien hätten gezeigt, dass etwa die Hälfte der befragten Kinder und Jugendlichen schon frei zugängliche Pornografie im Internet konsumiert habe. Die Anbieter müssten sicherstellen, dass nur Erwachsene Zugang zu solchen Inhalten erhielten.</p><p>Gegen die insgesamt drei Beschlüsse kann Beschwerde eingelegt werden, über die das Oberverwaltungsgericht (OVG) für das Land Nordrhein-Westfalen in Münster entscheidet. Eine Sprecherin des OVG sagte auf Anfrage, die Beschwerdemöglichkeit habe keine aufschiebende Wirkung.</p><h2>Branche zeigt sich uneinsichtig</h2><p>Dass auch Kinder im Netz harte Pornografie konsumieren können, ist Medienaufsehern in Deutschland schon lange ein Dorn im Auge. Medienaufseher und LfM-Chef Schmid will die reichweitenstärksten Porno-Portale dazu zwingen, in ihren deutschsprachigen Angeboten eine wirksame Altersbeschränkung einzuführen. &quot;Wenn wir einerseits im Fernsehen jeden Trailer kontrollieren, Kinder im Netz aber ungefiltert mit abnormalen Sexualpraktiken konfrontieren, können wir es auch sein lassen.&quot;</p><p>Die Porno-Riesen auf Zypern konnten sich allerdings bislang auf das mangelnde zypriotische Interesse an der Durchsetzung deutschen Jugendschutzes verlassen. Deswegen wollen die Medienaufseher über die Infrastruktur-Anbieter in Deutschland erreichen, das rechtswidrige Inhalte gesperrt werden.</p><p>Die Uneinsichtigkeit der Branche gegenüber den bisherigen Aufforderungen und Appellen der Medienwächter hat einen triftigen Grund: Weil Pornokonsum noch immer tabubehaftet ist, schrecken viele Nutzer davor zurück, für eine Altersüberprüfung ihre Identität preiszugeben. Es droht ein massiver Reichweiteneinbruch.</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Sendung verpasst?</h2></div><section class="teaser single-item channelId-47946-video"><div class="clickable-box-container"><a href="/news/video/abendnachrichten-01-12-2021-ganze-folge" title="Abendnachrichten 01.12.2021" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-47946-video teaser-img-loading" style="background-image:url(https://i3-img.sat1.de/pis/ezone/316aqgELBzZ_waV508e45AuVz6MKHLtoT3q_r44DEtPlv-YtdJDkx7OFP32_DgoFSI3njD9u43-qpmCf8xVIxv-mXToGMtb4ing3ORj8m4Jj4tzcgoiujCrnLDhtdw0_4IjuMe9Wca8E9NbNnEKEoCnXVAEPuEZSKPilwwTq7e6tRKN2iMK-Y2uADjg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Abendnachrichten 01.12.2021</h3><div class="teaser-description">Sinneswandel bei Impfpflicht: Jetzt könnte sie in ganz Europa kommen +++ Kliniken am Anschlag: Ärzte rechnen zu Weihnachten mit 6.000 Corona-Patienten auf Intensivstationen +++ Todesangst im Klassenraum: Jugendlicher erschießt in den USA 4 Mitschüler.</div><span class="teaser-lineB">14 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Aktuelle Nachrichten</h2></div><div class="list-container microlist"><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/politik/recht-auf-abtreibung-in-usa-in-gefahr-106226" title="Recht auf Abtreibung in USA in Gefahr " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Recht auf Abtreibung in USA in Gefahr </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/panorama/gericht-porno-portale-verstossen-gegen-deutschen-jugendschutz-106225" title="Porno-Portale verstoßen gegen Jugendschutz" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Porno-Portale verstoßen gegen Jugendschutz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/panorama/drei-tote-nach-schuessen-an-us-schule-106224" title="Drei Tote nach Schüssen an US-Schule" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Drei Tote nach Schüssen an US-Schule</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/panorama/fliegerbombe-explodiert-mitten-in-muenchen-106223" title="Fliegerbombe explodiert mitten in München" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Fliegerbombe explodiert mitten in München</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946-news"><div class="clickable-box-container"><a href="/news/panorama/verdacht-auf-schleuserkriminalitaet-grossrazzia-in-berlin-106221" title="Verdacht auf Schleuserkriminalität: Razzien in Berlin " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Verdacht auf Schleuserkriminalität: Razzien in Berlin </h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/panorama" class="breadcrumb-item">Panorama</a><span class="breadcrumb-item active">Gericht: Porno-Portale verstoßen gegen deutschen Jugendschutz</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/agb/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/hd/" target="_self">SAT.1 in HD</a></li><li><a href="/service/barrierefreiheit/" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>