<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508"/><link rel="amphtml" href="https://www.sat1.de/amp/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508"/><link rel="alternate" href="https://www.sat1.de/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508" hreflang="x-default"/><title data-react-helmet="true">Rivalen sehen Leipzig als Titelfavorit</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Bundesliga. Leipzig,FC Bayern"/><meta data-react-helmet="true" name="description" content="Der FC Bayern München ist nicht mehr der Top-Favorit auf die Fußball-Meisterschaft. Gerade bei den aktuellen Titelkonkurrenten gilt Herbstmeister RB Leipzig als erster Anwärter auf das Championat."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - Rivalen sehen Leipzig als Titelfavorit"/><meta data-react-helmet="true" property="og:description" content="Der FC Bayern München ist nicht mehr der Top-Favorit auf die Fußball-Meisterschaft. Gerade bei den aktuellen Titelkonkurrenten gilt Herbstmeister RB Leipzig als erster Anwärter auf das Championat."/><meta data-react-helmet="true" name="date" content="2020-01-13T12:37:57+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2020-01-13T12:01:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-01-13T12:01:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Bundesliga. Leipzig, FC Bayern"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="988464"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Rivalen sehen Leipzig als Titelfavorit","headline":"Rivalen sehen Leipzig als Titelfavorit","datePublished":"2020-01-13T12:31:00+01:00","dateModified":"2020-01-13T12:37:57+01:00","description":"Der FC Bayern München ist nicht mehr der Top-Favorit auf die Fußball-Meisterschaft. Gerade bei den aktuellen Titelkonkurrenten gilt Herbstmeister RB Leipzig als erster Anwärter auf das Championat.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508","name":"Rivalen sehen Leipzig als Titelfavorit"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Benedikt Rammer"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"News","item":"https://www.sat1.de/news"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.sat1.de/news/sport"},{"@type":"ListItem","position":3,"name":"Rivalen sehen Leipzig als Titelfavorit","item":"https://www.sat1.de/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"1edf30f0a4efd05ef8357d3e501d99c090741dd6","7tv":"2d734a5b7c3eb310296fd72c7a669d3d2071d7b0","atv-amp":"f9282859c2b9ac72d092dae7d20d891aad1f739f","atv":"91a88f8d2695d3bad9c4b82220e749eb3c86e0c1","fem":"64e7640d8f6ea1aaecd6fca312e8faec0d148a4f","k1-amp":"1bfde089937027f06a59d9cde295d72e1f425f14","k1":"0e5af17acc3bcb7124f13781bcb3546afc6adbfe","k1doku-amp":"a827ada38d210c5f178e5a11109126de21e9e727","k1doku":"d8656a3f49f35dab38c83c0953160667a0d8065b","prosieben-amp":"6fda3463153c2e3bc42b1eab1a174d5661ce0ce1","prosieben":"8013f8be477712ec700035eadf64e18fee3ddfb0","prosiebenmaxx-amp":"c6953b6ac4918b6b54150b49236a2b0b874624eb","prosiebenmaxx":"552b03b41d6cb276ea91d98e9bf6a163977c9970","puls4":"488ded51681b6178186534e37000327db62d5902","puls8-amp":"44a1fd3c65c6025fcd0165269a02c8b2a566eb66","puls8":"cf85aef9d1f74e735f5fc15fa7b4f49b2bdb6c77","ran-amp":"9f8a152a282841d482fe9cfeacface2839c09d3f","ran":"b74df424750fc66909d77858fbd14edac94dc028","sat1-amp":"7556e5f9f907160e994cfce81f463af724a6836a","sat1":"247832d4c497d74ad49dbd313c3c97740cf71725","sat1gold-amp":"21989128507ed31e1e8bef5fb279f0e6250f6d8d","sat1gold":"0886a50a91936300cee934439a9a03f60bca08a5","sixx-amp":"de1c00d72eeb7e02845e2296297f949e4313043f","sixx":"c0f6aae009549fcbe04694c14df67e69cb912ce9","tennis-amp":"a09b849fb66cda60a6fde1a707bf7b3dbac5552d","tennis":"430992552b2d24cd962f7069c683d06ae90c7ee1","tvog-amp":"ae0c2f4bd0192d7c0706c1d4019ccab31aa8abd5","tvog":"0cf9ad60dd2692216177cdb1f7277a5e24658b87","type":"css file hashes"};
                    var magClientJSVersion = 'd1bc91d60f1b698f2308';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":false,"cleverpush_notifications":false,"login_register_button":true,"use_new_epg":false,"release_gntm_2020":false,"gntm_2020_show_is_running":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.247832d4c497d74ad49dbd313c3c97740cf71725.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.0c5a24920be1362f4574b65cbb8ebf7c2806eafe.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.7c2529d2e5bc48946597.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.cd5c8570e2b4dc18d149.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.d1bc91d60f1b698f2308.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('sat1.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7954170660) {
                injectScript('https://cdn.optimizely.com/js/7954170660.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"831979",ustr:"",originlat:"0",clientrtt:"2",ghostip:"184.25.96.62",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"75a1bd01",region:"34480",protocol:"",blver:14,akM:"dsce2",akN:"ae",akTT:"O",akTX:"1",akTI:"75a1bd01",ai:"527837",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/catch"><span>CATCH! </span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/film/disney-filmfest"><span>Das Disney Filmfest</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/fbi"><span>FBI</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/mord-mit-ansage-die-krimi-impro-show"><span>Mord mit Ansage</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/no-body-is-perfect-das-nacktexperiment"><span>No Body is perfect - Das Nacktexperiment</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/rabenmuetter"><span>Rabenmütter</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-senior"><span>The Voice Senior</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/catch"><span>CATCH! </span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/film/disney-filmfest"><span>Das Disney Filmfest</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promibacken"><span>Das große Promibacken</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/tv/fbi"><span>FBI</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/mord-mit-ansage-die-krimi-impro-show"><span>Mord mit Ansage</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-la"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/no-body-is-perfect-das-nacktexperiment"><span>No Body is perfect - Das Nacktexperiment</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/rabenmuetter"><span>Rabenmütter</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/tv/the-biggest-loser"><span>The Biggest Loser</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/cco-test/the-voice-of-germany/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-senior"><span>The Voice Senior</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Wer wird deutscher Meister?</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Rivalen sehen Leipzig als Titelfavorit</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Der FC Bayern München ist nicht mehr der Top-Favorit auf die Fußball-Meisterschaft. Gerade bei den aktuellen Titelkonkurrenten gilt Herbstmeister RB Leipzig als erster Anwärter auf das Championat.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">13.01.2020 •  12:31<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/429eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPuoTHw6oiH2zZ2o2FCsla-JXN3w_aKGuDU2CFqK9IYpi_LHLlxzA1XQ56-ebWBerK2M-Vgz66Zkajnckubw-srYZoJDFhf0Y0zx8vl9zEcE0gTOcJHdzhVy3mxaz_yuSU6klWkHYFFEISFZgCB1hE9TIiQrXoHa8FgXmTfJMvQkG4-vPJHyWwnmrJJFhY4ingoNls_koJsW2kEDglw/profile:mag-996x562" alt="" title="" class="page-header-image p7s1-image-with-shadow"/></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Der Glaube an den FC Bayern München als Serienmeister schwindet, erstmals sind die Emporkömmlinge von RB Leipzig in die Rolle des Top-Anwärters auf das deutsche Fußball-Championat gerückt. In einer Umfrage der Deutschen Presse-Agentur (dpa) unter den 18 Vereinen schoben allen voran die Rivalen aus München, Dortmund und Mönchengladbach Halbzeit-Primus RB die Favoritenrolle zu. «Leipzig ist zurecht Tabellenführer mit vier Punkten Vorsprung», sagte Bayern-Coach Hansi Flick vor dem Start in die zweite Saisonhälfte. Gladbachs Sportchef Max Eberl wurde noch deutlicher: «Favorit ist jetzt RB Leipzig.» Und Schalkes Sportvorstand Jochen Schneider legte sich beim Meistertipp kurz und knapp auf ein Team fest: «RB Leipzig.»</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Insgesamt sehen fünf Vereinsvertreter die Leipziger als Favoriten an. Fünf nannten auch den FC Bayern, an dessen Titelverteidigung es in vorherigen Umfragen allerdings zur Winterpause oft keinen oder kaum Zweifel gegeben hatte. Paderborns Coach Steffen Baumgart glaubt - wie schon vor dem Saisonstart - an Borussia Mönchengladbach.</p><p>Die Borussia ist mit zwei Punkten Rückstand erster Leipzig-Verfolger, doch Eberl setzt auf die unter Neu-Coach Julian Nagelsmann erstarkte und gefestigte Truppe: «Sie haben sich nicht nur mit den Punkten, sondern auch der Art und Weise in die Position gebracht, die sie jetzt haben.» Auch sein Dortmunder Amtskollege schätzt die RB-Chancen hoch ein. «Grundsätzlich macht Leipzig einen sehr stabilen Eindruck, stabiler als in den Jahren zuvor», sagte Michael Zorc, dessen BVB als Vierter schon sieben Zähler zurückliegt. «Sie haben es geschafft, sich für das Achtelfinale der Champions League zu qualifizieren und trotzdem auch in der Liga gute Ergebnisse zu erzielen.»</p><p><b>Zurückhaltung aus Leipzig</b></p><p>Flick sieht den bisher stark wie nie aufspielenden Tabellenführer zumindest in der besseren Ausgangsposition. «Wir müssen natürlich hoffen, dass Leipzig Punkte liegen lässt», gab der Kovac-Nachfolger zu, der mit den Bayern als Dritter immerhin lediglich vier Zähler hinter den Sachsen liegt. Trotz ihrer mäßigen Hinrunde und aktuell diversen Ausfällen hat Flick den achten Meistertitel in Serie deshalb noch nicht abgeschrieben. «Meine Mannschaft hat den Willen, das Ganze wieder umzubiegen und am Ende der Saison vorne zu stehen. Es wird eine schwierige Aufgabe, aber wir haben die Qualität dazu.»</p><p>Die Leipziger selbst haben den Rekordmeister entsprechend weiter auf der Rechnung und vermeiden forsche Töne. «Bayern ist immer ein heißer Kandidat auf die Meisterschaft, aber auch der BVB ist immer ein Favorit», glaubt Sportdirektor Markus Krösche. Er träumt gewiss vom ersten RB-Championat, posaunt dies aber nicht in die Öffentlichkeit hinaus. Im Gegenteil: «Dieses Jahr ist bislang alles sehr eng in der Region der Top Fünf, was eine tolle Sache für die Fans und die Liga ist. Ich denke, es bleibt bis zum Ende spannend», erklärte er.</p><p>RB-Stürmer Yussuf Poulsen wünscht sich sogar ein enges Titelrennen bis zum letzten Spieltag. «Das hoffe ich. Und dass viele nur über Bayern, Dortmund und uns reden, finde ich falsch. Mönchengladbach hat ebenfalls eine sehr gute Ausgangsposition. Auch Schalke wirkt auf mich sehr gefestigt», sagte der Angreifer des Tabellenführers dem Fachmagazin «Kicker» (Montag). Als Top-Favoriten sieht Poulsen sein Team trotz der verdienten Herbstmeisterschaft nicht an: «Es ist sehr eng an der Spitze, ein Spieltag kann alles verändern. Zwei Punkte mehr oder weniger ändern an der grundsätzlichen Situation nichts.»</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Sendung verpasst?</h2></div><section class="teaser channelId-47946"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-13-01-2020-clip" title="Morgennachrichten 13.01.2020" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 13.01.2020</h3><div class="teaser-description">Siemens hält an Auftrag für Kohlebergwerk in Australien fest. E-Mobilität gefährdet Arbeitsplätze. Polizei findet 3 Tote in einem Haus in Starnberg.</div><span class="teaser-lineB">4:35 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline news-header-title">Aktuelle Nachrichten</h2></div><div class="list-container microlist"><section class="teaser micro channelId-47946"><div class="clickable-box-container"><a href="/news/panorama/drei-tote-in-starnberg-gefunden-107509" title="Drei Tote in Starnberg gefunden" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Drei Tote in Starnberg gefunden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946"><div class="clickable-box-container"><a href="/news/sport/rivalen-sehen-leipzig-als-titelfavorit-107508" title="Rivalen sehen Leipzig als Titelfavorit" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Rivalen sehen Leipzig als Titelfavorit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946"><div class="clickable-box-container"><a href="/news/panorama/benefizkonzert-in-sydney-107507" title="Benefizkonzert in Sydney " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Benefizkonzert in Sydney </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946"><div class="clickable-box-container"><a href="/news/panorama/gefaehrlicher-vulkanausbruch-auf-den-philippinen-107506" title="Gefährlicher Vulkanausbruch auf den Philippinen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Gefährlicher Vulkanausbruch auf den Philippinen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-47946"><div class="clickable-box-container"><a href="/news/wirtschaft/heizkosten-steigen-trotz-milden-winterwetters-107505" title="Heizkosten steigen trotz milden Winterwetters" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Heizkosten steigen trotz milden Winterwetters</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">Rivalen sehen Leipzig als Titelfavorit</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.mywheels.tv/" target="_blank" rel="noopener">mywheels.tv</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>