<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/entertainment/prinz-charles-feiert-seinen-70-102361"/><link rel="alternate" href="https://www.sat1.de/news/entertainment/prinz-charles-feiert-seinen-70-102361" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/entertainment/prinz-charles-feiert-seinen-70-102361" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/entertainment/prinz-charles-feiert-seinen-70-102361" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/entertainment/prinz-charles-feiert-seinen-70-102361" hreflang="x-default"/><title data-react-helmet="true">Prinz Charles feiert seinen 70.</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Prinz Charles,Thronfolger,Queen Elizabeth,Geburtstag,Camilla"/><meta data-react-helmet="true" name="description" content="Prinz Charles ist irgendwie anders - und je älter der Thronfolger wird, umso zufriedener scheint er zu sein."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="News - Prinz Charles feiert seinen 70."/><meta data-react-helmet="true" property="og:description" content="Prinz Charles ist irgendwie anders - und je älter der Thronfolger wird, umso zufriedener scheint er zu sein."/><meta data-react-helmet="true" name="date" content="2018-11-14T10:51:48+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2018-11-14T10:49:02+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-11-14T10:51:48+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Prinz Charles, Thronfolger, Queen Elizabeth, Geburtstag, Camilla"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="905307"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"905307","name":"Prinz Charles feiert seinen 70.","url":"https://www.sat1.de/news/entertainment/prinz-charles-feiert-seinen-70-102361","@type":"NewsArticle","headline":"Prinz Charles feiert seinen 70.","mainEntityOfPage":{"@type":"WebPage","@id":"/news/entertainment/prinz-charles-feiert-seinen-70-102361"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/SAT.1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:ezone-teaser620x348"},"datePublished":"2018-11-14T10:41:00+01:00","dateModified":"2018-11-14T10:51:48+01:00","description":"Prinz Charles ist irgendwie anders - und je älter der Thronfolger wird, umso zufriedener scheint er zu sein.","author":"Monika Schneider|monika.schneider@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/entertainment","name":"Entertainment"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/entertainment/prinz-charles-feiert-seinen-70-102361","name":"Prinz Charles feiert seinen 70."}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"f98ccba7f0c716be7f9d9b7d0df9765110219818","7tv":"81d8cbc47eb04434522f0362161cbb1c1ca9f24c","fem":"26882ee7cb660e7536986c22a6f0b8a0f375019e","k1-amp":"2f17ac4e4cd0e7a1b1efdec7ed468dbd78547927","k1":"03e2b531afdffce17e690f26486a0010d9933a1e","k1doku-amp":"22ba384fc864ae87a9f346e686e21d0c28b213f2","k1doku":"4dd53739d79b579ab7c6e260c9c86f45a3e91961","prosieben-amp":"b11ad670f1e4423bfe641f997e989b8b530026e5","prosieben":"8b9264d6d17574e70b03b8d5917ac12f99599c85","prosiebenmaxx-amp":"ff1d325ac599fc2eef2c38d63513a59120d0726b","prosiebenmaxx":"e201c646bbc3550ac2ca53453e32a94a73c5c497","puls4":"219b3f47d96a11135798ba7f0d029ea5a96c8492","puls8-amp":"56d5230206969e8ecccb872072fed519efb82b34","puls8":"f1725c2d9f0ba4ea55bba3bba58ef860fbfb94bc","ran-amp":"3ef1914fa593b6f4f4c7d3eaf486a56fd891b444","ran":"d437471a54723b094f8a4326bd215a50ce5986c3","sat1-amp":"464c7d44787fa2a33a4ff50966c62293cdc964da","sat1":"b2d6fda3d98db134daa9dd02194590fbc1b9c20b","sat1gold-amp":"cc163c4bbd56be99eaa7e994b2a04f3d39c87552","sat1gold":"cd7f8615091932afa4ece452e3eb68f26486ad92","sixx-amp":"ffb4e4c5982bb1e21f13d111699782b782df5a13","sixx":"691a178e244e46671d7b648c6468208a15031502","tennis-amp":"4e12330432e717e30b956aef59b00229090a9512","tennis":"403c0daad07c99fd49fb2ce93bd41c67e06c400d","tvog-amp":"27d7b773cff598ea82375c7ca7779325f6ef0c3e","tvog":"8d73c66d93b98358ec4a0b8037825c0dd897810a","type":"css file hashes"};
                    var magClientJSVersion = 'c6bbcf3579b5c6f74fa4';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":false,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.b2d6fda3d98db134daa9dd02194590fbc1b9c20b.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.a79fc3d48dfc82ecdeeda3c6466b8ec131886e00.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.76219be190cdbf99d1a7.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.c6bbcf3579b5c6f74fa4.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/kontakt-hilfe/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/kontakt-hilfe/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Thronfolger im Wartestand </h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Prinz Charles feiert seinen 70.</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Prinz Charles ist irgendwie anders - und je älter der Thronfolger wird, umso zufriedener scheint er zu sein.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">14.11.2018 •  10:41<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/fc6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gd_YJxjeILUvQjYwEhpGgq-SC0PpCZvrXW1G6NktWUJG0Q9zX5B4yB6ynEpbff5PU2Lr0wemTYcSWXYlgP4NtzZ0H1OFAmvfzihb0pjZW4UYMtDjSPMJtx6Oc9FUfo-f8OXOKmkg/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Mit einem typisch englischen Garten haben die Beete in der offiziellen Residenz von Thronfolger <span class="rtr-schema-org" itemscope="" itemType="http://schema.org/Person"><meta itemProp="name" content="Prinz Charles"/><a href="https://www.prosieben.de/stars/star-datenbank/prinz-charles" data-rtr-entity="Prinz Charles" data-rtr-id="b2b96a9b91ca959a46da4dd2acb4933bd06b0b41" data-rtr-score="1002.14404802" data-rtr-etype="person" class="extended-html-link rtr-entity">Prinz Charles</a></span> nichts zu tun. Ökologisch angebautes Gemüse in der einen Ecke des Anwesens Clarence House mitten in London, der Rasen von einigem Unkraut und kahlen Stellen durchsetzt. Charles, der am Mittwoch seinen 70. Geburtstag feiert, wird wohl als erster Ökobauer den Thron des Vereinigten Königreichs besteigen. Noch aber ist mit 92 Jahren Elizabeth II., seine Mutter, mit großer Ausdauer <span class="rtr-schema-org" itemscope="" itemType="http://schema.org/Thing"><meta itemProp="name" content="Königin"/><a href="https://www.sat1.de/tv/fruehstuecksfernsehen/promis/royals" data-rtr-entity="Königin" data-rtr-id="a1ea25ce2eb3e6ac1f087e919be3668ecf30272a" data-rtr-score="13.7670890297" data-rtr-etype="keyword" class="extended-html-link rtr-entity">Königin</a></span>.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Charles bleibt vorerst der Prinz im Wartestand - in einem Alter, in dem andere schon längst in Rente sind. Er ist ein in vielerlei Hinsicht ziemlich ungewöhnlicher Thronfolger: Charles setzt sich nicht nur für umweltfreundliche Landwirtschaft ein, sondern ist auch ein leidenschaftlicher Klimaschützer, ein Kämpfer für die Menschenrechte, ein Architektur-Freak, der mit seinem Sturkopf so manches moderne Bauprojekt verhinderte, und er malt gern Aquarelle.</p><p><b>&quot;Kein Schönwetterprinz&quot;</b></p><p>Die Kunst spielt auch eine große Rolle bei den diversen Feierlichkeiten zu Charles&#x27; rundem Geburtstag. So kamen bereits im Oktober viele Schauspieler und Shakespeare-Fans im Buckingham-Palast zusammen, um das Engagement des Thronfolgers für die Künste zu preisen. &quot;Prinz Charles setzt sich auch stark in sozialen Bereichen ein&quot;, sagte ARD-Royal-Experte Rolf Seelmann-Eggebert im Gespräch mit der Deutschen Presse-Agentur. &quot;Er ist kein Schönwetterprinz.&quot;</p><p>In die <span class="rtr-schema-org" itemscope="" itemType="http://schema.org/Thing"><meta itemProp="name" content="Politik"/><a href="https://www.sat1.de/tv/fruehstuecksfernsehen/news/politik-stories" data-rtr-entity="Politik" data-rtr-id="0d84e21a29e2a0d72c83f24e3894801114c026fd" data-rtr-score="5.61812270757" data-rtr-etype="keyword" class="extended-html-link rtr-entity">Politik</a></span> einmischen darf sich Charles als König aber nicht mehr. Das wolle er später als Monarch auch beherzigen, betonte er in einer BBC-Dokumentation zu seinem 70. Geburtstag. Ihm sei völlig klar, dass er dann nicht mehr so agieren könne wie jetzt: &quot;So dumm bin ich nicht&quot;, sagte Charles dem Sender. Es handele sich doch schließlich um zwei völlig verschiedene Rollen.</p><p><b>Streitlustige Bäume</b></p><p>In der BBC-Dokumentation ist auch zu sehen, wie der Thronfolger mit Truthähnen spricht. Viele Briten finden Charles ein bisschen spleenig: Selbstfindung in der afrikanischen Kalahari-Wüste und in der Einöde abgelegener britischer Inseln mit einem Haufen Schafe um sich herum - was ist denn das für ein Thronfolger? Als er einmal mit einem Verband zu einer Museumseröffnung erschien, sagte er: &quot;Wenn man sich schon seit so langer Zeit mit Bäumen unterhält, trifft man früher oder später zwangsläufig auf einen streitlustigen Erdbeerbaum oder eine mürrische Eiche.&quot; Auch die Queen und Prinz Philip fanden ihren Ältesten zeitweise sonderbar, wie aus Biografien hervorgeht.</p><p>Einen Tiefpunkt in der Popularitätskurve erreichte Charles, als pikante Details aus der Beziehung mit seiner Dauergeliebten Camilla an die Öffentlichkeit gelangten. Ein heimlich aufgenommenes Telefonat, in dem der Thronfolger den Wunsch äußerte, ein Tampon Camillas sein zu wollen, brachte für viele Briten das Fass zum Überlaufen: So einer kann doch nicht König werden! &quot;Sie war seine Sucht, von der er nicht loskam; eine Besessenheit, von der er sich nicht befreien wollte&quot;, sagte sein Ex-Kammerdiener Stephen Barry.</p><p><b>&quot;Was auch immer Verliebtsein heißen mag&quot;</b></p><p>Besonders übel nahmen ihm die Briten, wie Charles mit Diana umging, der Königin der Herzen. Schon kurz nach der Verlobung sorgte die Antwort des Paares, auf die Frage, ob es verliebt sei, für Stirnrunzeln: Sie platzte mit einem &quot;Ja, natürlich!&quot; heraus, er sagte: &quot;Was auch immer Verliebtsein heißen mag.&quot;</p><p>Als Prinzessin Diana 1997 - ein Jahr nach der Scheidung von Charles - bei einem Unfall mit ihrem Geliebten in Paris starb, mischten sich beim Volk Trauer und Wut. Camilla wurde als Rottweiler verspottet. Und heute? Sie findet inzwischen viel Anerkennung und scheint Charles gutzutun. Er wirkt ausgeglichener als früher, lächelt mehr. &quot;Er ist zur Ruhe gekommen&quot;, sagte Seelmann-Eggebert. Allerdings ist der Thronfolger - im Gegensatz zu seinen Söhnen <span class="rtr-schema-org" itemscope="" itemType="http://schema.org/Person"><meta itemProp="name" content="Prinz William"/><a href="https://www.prosieben.de/stars/star-datenbank/prinz-william" data-rtr-entity="Prinz William" data-rtr-id="a7245f8caec493af010b9de1e2885ed1bb7a3533" data-rtr-score="14.9899966656" data-rtr-etype="person" class="extended-html-link rtr-entity">William</a></span> und Harry - irgendwie unnahbar. &quot;Da hat er sich nicht geändert.&quot;</p><p><b>Fleißiger Royal</b></p><p>Viele Briten zollen Prinz Charles inzwischen Respekt. Mit seinem Engagement in der ökologischen Landwirtschaft - einst belächelt - leistete er zum Beispiel Pionierarbeit. Geld bringen seine Initiativen auch noch ein. Und wegen seines Einsatzes im Naturschutz wurde sogar ein bedrohter Laubfrosch in Ecuador nach ihm benannt: Hyloscirtus princecharlesi. Charles gilt als sehr fleißiger Royal, der seiner betagten Mutter viele Termine abnimmt. Fast 100 Länder besuchte er bereits; erst kürzlich war er mit Camilla in Westafrika.</p><p>Wird es ein besonderes Geburtstagsgeschenk von der Queen für ihren ältesten Sohn geben? Sie veranstalte ein privates Fest für ihn, teilte der Buckingham-Palast der Deutschen Presse-Agentur mit, ohne weitere Details zu nennen. Ansonsten wird es von überall her sicherlich einen ganzen Berg an Präsenten geben. Zum 70. wird sogar eine Sonderedition von Briefmarken herausgebracht: Sie zeigen Charles unter anderem mit seinen beiden Söhnen und in Umarmung mit Camilla.</p><p><b>Freie Bahn für Charles</b></p><p>Fraglich ist, ob Charles nach jahrzehntelangem Warten noch Lust hat, im hohen Alter König zu werden. Kein anderer hat so lange darauf gewartet, britischer Monarch zu werden. &quot;Ich glaube, er akzeptiert das göttliche Gebot, dass er Thronfolger ist&quot;, sagte Seelmann-Eggebert. Viele Briten möchten lieber Prinz William - er ist der Zweite in der Thronfolge - zum König haben. Seelmann-Eggebert ist überzeugt: &quot;William wird seinen Vater auf keinen Fall an die Seite drängen.&quot;</p><p>Mit dem Ausruhen in Clarence House dürfte es also nichts werden. Ohnehin bevorzugt Prinz Charles für seine Freizeit einen ganz anderen Ort - nicht das laute London, sondern die schottischen Highlands hoch oben im Norden. Besonders gern streift der leidenschaftliche Jäger dann mit seiner Liebsten Camilla in Gummistiefeln durch die Natur.</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/morgennachrichten-14-11-2018-clip" title="Morgennachrichten 14.11.2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Morgennachrichten 14.11.2018</h3><div class="teaser-description">Rom hält an umstrittener Schuldenpolitik fest. Wirtschaftsleistung in Deutschland ist geschrumpft. Und: Entscheidung über die geplante Digitalsteuer angekündigt.</div><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB">04:10 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/panorama/familie-bildung-freizeit-so-leben-kinder-in-deutschland-102364" title="Familie, Bildung, Freizeit: So leben Kinder in Deutschland" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Familie, Bildung, Freizeit: So leben Kinder in Deutschland</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/brexit-endspiel-britisches-kabinett-entscheidet-ueber-entwurf-102363" title="Brexit-Endspiel: Britisches Kabinett entscheidet über Entwurf" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Brexit-Endspiel: Britisches Kabinett entscheidet über Entwurf</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/politik/merz-sagt-afd-den-kampf-an-102362" title="Merz sagt AfD den Kampf an " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Merz sagt AfD den Kampf an </h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/entertainment/prinz-charles-feiert-seinen-70-102361" title="Prinz Charles feiert seinen 70." class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Prinz Charles feiert seinen 70.</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/news/wirtschaft/deutsche-wirtschaft-im-rueckwaertsgang-102360" title="Deutsche Wirtschaft im Rückwärtsgang" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Deutsche Wirtschaft im Rückwärtsgang</h3><div class="teaser-site hide-on-sat1-de">sat1.de</div><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/entertainment" class="breadcrumb-item">Entertainment</a><span class="breadcrumb-item active">Prinz Charles feiert seinen 70.</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>