<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.sat1.de/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001"/><link rel="amphtml" href="https://www.sat1.de/amp/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001"/><link rel="alternate" href="https://www.sat1.de/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001" hreflang="de-DE"/><link rel="alternate" href="https://www.sat1.at/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001" hreflang="de-AT"/><link rel="alternate" href="https://www.sat1.ch/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001" hreflang="de-CH"/><link rel="alternate" href="https://www.sat1.de/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001" hreflang="x-default"/><title data-react-helmet="true">3:1 in Köln: BVB dreht erneut Rückstand</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/sat1/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/sat1/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Dortmund,Köln"/><meta data-react-helmet="true" name="description" content="Späte Tore retten Dortmund-Sieg in beim Effzeh."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="3:1 in Köln: BVB dreht erneut Rückstand"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2019-08-23T22:32:57+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="102051719888668"/><meta data-react-helmet="true" property="og:published_time" content="2019-08-23T22:08:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-08-23T22:08:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.sat1.de"/><meta data-react-helmet="true" name="news_keywords" content="Dortmund, Köln"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123550029"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.sat1"/><meta data-react-helmet="true" name="format_name" content="News"/><meta data-react-helmet="true" name="node_id" content="962007"/><meta data-react-helmet="true" name="format_id" content="47946"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"3:1 in Köln: BVB dreht erneut Rückstand","headline":"3:1 in Köln: BVB dreht erneut Rückstand","datePublished":"2019-08-23T22:28:00+02:00","dateModified":"2019-08-23T22:32:57+02:00","description":"Späte Tore retten Dortmund-Sieg in beim Effzeh.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001","name":"3:1 in Köln: BVB dreht erneut Rückstand"},"publisher":{"@type":"Organization","name":"sat1.de","logo":{"@type":"ImageObject","url":"https://www.sat1.de/images/sat1-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Max Strumberger"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.sat1.de/"},{"@type":"ListItem","position":1,"name":"News","item":"https://www.sat1.de/news"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.sat1.de/news/sport"},{"@type":"ListItem","position":3,"name":"3:1 in Köln: BVB dreht erneut Rückstand","item":"https://www.sat1.de/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"1edf30f0a4efd05ef8357d3e501d99c090741dd6","7tv":"326a70641b8468f3b34d0544634ccdd6eb7c8ad8","atv-amp":"f9282859c2b9ac72d092dae7d20d891aad1f739f","atv":"b17cee8f40b961bdb5cc3ef1cf4ed0433f92353a","fem":"d86cdceeefb48f154bee0a4b680780e4fb554c39","k1-amp":"1bfde089937027f06a59d9cde295d72e1f425f14","k1":"40423400093b6d1ccfdee055cb7f709b63d014a3","k1doku-amp":"a827ada38d210c5f178e5a11109126de21e9e727","k1doku":"c37372268879d19161fa0f6489b5bf3843bf0897","prosieben-amp":"bb0b224fc14f032cfc27c4db173940081dfd5ede","prosieben":"11823c0f003a12b3c9c83af1c46bfeb0259363cb","prosiebenmaxx-amp":"c6953b6ac4918b6b54150b49236a2b0b874624eb","prosiebenmaxx":"a64584572415f8a99d795a03d73720cdc57a9883","puls4":"ff70b2f497f395e9ab4ff397da953243a238045a","puls8-amp":"44a1fd3c65c6025fcd0165269a02c8b2a566eb66","puls8":"2f1b0330e7fa1c4e0aac5b92e0c065a709c3c3e8","ran-amp":"9f8a152a282841d482fe9cfeacface2839c09d3f","ran":"54eb3aaabfce3db914760354b21baf7c2d31d098","sat1-amp":"7556e5f9f907160e994cfce81f463af724a6836a","sat1":"68a5c6fef512a5ddfe959c06637af3b763509225","sat1gold-amp":"21989128507ed31e1e8bef5fb279f0e6250f6d8d","sat1gold":"3fa6d1704b9f274eb3e5be40c8cfc045c0eba5b4","sixx-amp":"de1c00d72eeb7e02845e2296297f949e4313043f","sixx":"5dfdf4496c459458d55f4cd652fe6a6ab7e93115","tennis-amp":"a09b849fb66cda60a6fde1a707bf7b3dbac5552d","tennis":"338ddca6bee46307cd0783196c421a27fa9bb08f","tvog-amp":"84957149ad8f3c218fc13c272cafbc905e1df9e8","tvog":"4fe83cba57ca223e85af8ba6b743599ac837a645","type":"css file hashes"};
                    var magClientJSVersion = 'a9a7e05f4a0ccb2ffb39';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"card_teaser_like":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/sat1.68a5c6fef512a5ddfe959c06637af3b763509225.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/sat1.734054002cbbaa0b7a90bfc40389b474a6a32192.css"/><style data-styled="" data-styled-version="5.0.0-beta.8"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.ea43c755bfd85c4c574d.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.f12408db3b788f91cd95.min.js"></script><script defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.a9a7e05f4a0ccb2ffb39.min.js"></script><script src="https://cdn.optimizely.com/js/7954170660.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.sat1.de"/>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"831979",ustr:"",originlat:"0",clientrtt:"1",ghostip:"168.143.242.65",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"1087917c",region:"28111",protocol:"",blver:14,akM:"dsce2",akN:"ae",akTT:"O",akTX:"1",akTI:"1087917c",ai:"527837",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main news channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-sat1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE 20.19</span></a></li><li class="dropdown-item"><a href="/tv/alles-oder-nichts"><span>Alles oder Nichts</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-unglaublichsten"><span>Die Unglaublichsten... </span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/redirects-includer/ran-redirects/ran-racing-dtm-2019"><span>ran racing: DTM 2019</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lass-ma-mache-buelent-rettet-deutceyland"><span>Lass ma Mache - Bülent rettet Deutceyland</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/macgyver"><span>MacGyver</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-privat-2019"><span>Promis Privat 2019</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother" itemProp="url" class="nav-link"><span itemProp="name">Promi Big Brother</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/regional/bayern"><span>17:30 SAT.1 Bayern</span></a></li><li class="dropdown-item"><a href="/tv/akte"><span>AKTE 20.19</span></a></li><li class="dropdown-item"><a href="/tv/alles-oder-nichts"><span>Alles oder Nichts</span></a></li><li class="dropdown-item"><a href="/tv/anna-und-die-liebe"><span>Anna und die Liebe</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife"><span>Auf Streife</span></a></li><li class="dropdown-item"><a href="/tv/auf-streife-die-spezialisten"><span>Auf Streife - Die Spezialisten</span></a></li><li class="dropdown-item"><a href="/tv/julia-leischik-sucht-bitte-melde-dich"><span>Bitte melde dich</span></a></li><li class="dropdown-item"><a href="/tv/britt"><span>Britt</span></a></li><li class="dropdown-item"><a href="/tv/bull"><span>Bull</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-backen"><span>Das große Backen</span></a></li><li class="dropdown-item"><a href="/tv/der-letzte-bulle"><span>Der letzte Bulle</span></a></li><li class="dropdown-item"><a href="/tv/die-unglaublichsten"><span>Die Unglaublichsten... </span></a></li><li class="dropdown-item"><a href="/tv/die-sat-1-reportage"><span>Die SAT.1-Reportage</span></a></li><li class="dropdown-item"><a href="/redirects-includer/ran-redirects/ran-racing-dtm-2019"><span>ran racing: DTM 2019</span></a></li><li class="dropdown-item"><a href="/film/film-made-by-sat-1"><span>Film: Made by SAT.1</span></a></li><li class="dropdown-item"><a href="/film"><span>Film</span></a></li><li class="dropdown-item"><a href="/tv/comedy"><span>Fun Freitag</span></a></li><li class="dropdown-item"><a href="/tv/fruehstuecksfernsehen"><span>Frühstücksfernsehen</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben"><span>Genial daneben</span></a></li><li class="dropdown-item"><a href="/tv/genial-daneben-das-quiz"><span>Genial daneben - Das Quiz</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k11"><span>K 11</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring"><span>Klinik am Südring</span></a></li><li class="dropdown-item"><a href="/tv/klinik-am-suedring-die-familienhelfer"><span>Klinik am Südring - Die Familienhelfer</span></a></li><li class="dropdown-item"><a href="/tv/knallerfrauen"><span>Knallerfrauen</span></a></li><li class="dropdown-item"><a href="/tv/lass-ma-mache-buelent-rettet-deutceyland"><span>Lass ma Mache - Bülent rettet Deutceyland</span></a></li><li class="dropdown-item"><a href="/tv/lenssen-und-partner"><span>Lenßen und Partner</span></a></li><li class="dropdown-item"><a href="/tv/macgyver"><span>MacGyver</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/niedrig-und-kuhnt"><span>Niedrig und Kuhnt</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="/tv/promis-privat-2019"><span>Promis Privat 2019</span></a></li><li class="dropdown-item"><a href="/tv/alexander-hold"><span>Richter Alexander Hold</span></a></li><li class="dropdown-item"><a href="/tv/barbara-salesch"><span>Richterin Barbara Salesch</span></a></li><li class="dropdown-item"><a href="/telenovelas"><span>Telenovelas</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-kids"><span>The Voice Kids</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/verliebt-in-berlin"><span>Verliebt in Berlin</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ratgeber" itemProp="url" class="nav-link"><span itemProp="name">Ratgeber</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/ratgeber/abnehmen"><span>Abnehmen</span></a></li><li class="dropdown-item"><a href="/ratgeber/auto-technik"><span>Auto &amp; Technik</span></a></li><li class="dropdown-item"><a href="/ratgeber/beauty-wellness"><span>Beauty &amp; Wellness</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit/ernaehrung"><span>Ernährung</span></a></li><li class="dropdown-item"><a href="/ratgeber/familie"><span>Familie</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht"><span>Finanzen &amp; Recht</span></a></li><li class="dropdown-item"><a href="/ratgeber/gesundheit"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop"><span>Horoskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/horoskop/tageshoroskop"><span>Tageshoroskop</span></a></li><li class="dropdown-item"><a href="/ratgeber/redirect/leben-geniessen-auf-sat1gold-de"><span>Leben &amp; Genießen auf SAT1Gold.de </span></a></li><li class="dropdown-item"><a href="/ratgeber/liebe-sex"><span>Liebe &amp; Sex</span></a></li><li class="dropdown-item"><a href="/ratgeber/psychologie"><span>Psychologie</span></a></li><li class="dropdown-item"><a href="/ratgeber/rezepte"><span>Rezepte</span></a></li><li class="dropdown-item"><a href="/ratgeber/sicherheit-im-internet"><span>Sicherheit im Internet </span></a></li><li class="dropdown-item"><a href="/ratgeber/smartphones-tablets-apps"><span>Smartphones, Tablets &amp; Apps</span></a></li><li class="dropdown-item"><a href="/ratgeber/finanzen-recht/spartipps"><span>Spartipps</span></a></li><li class="dropdown-item"><a href="/ratgeber/sport-fitness"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/ratgeber/stiftung-warentest"><span>Stiftung Warentest</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten/strom-gas"><span>Strom &amp; Gas </span></a></li><li class="dropdown-item"><a href="/ratgeber/trends"><span>Trends</span></a></li><li class="dropdown-item"><a href="/ratgeber/urlaub-reisen"><span>Urlaub &amp; Reisen</span></a></li><li class="dropdown-item"><a href="/ratgeber/wohnen-garten"><span>Wohnen &amp; Garten</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/promi-big-brother" itemProp="url" class="nav-link"><span itemProp="name">Promi Big Brother</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="//www.sat1gold.de" itemProp="url" class="nav-link"><span itemProp="name">SAT.1 Gold</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/regional" itemProp="url" class="nav-link"><span itemProp="name">Regional</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/empfang-technik/empfang" itemProp="url" class="nav-link"><span itemProp="name">Empfang</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bewerben" itemProp="url" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/ratgeber"><span>Ratgeber</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/promi-big-brother"><span>Promi Big Brother</span></a></li><li class="dropdown-item"><a href="//www.sat1gold.de"><span>SAT.1 Gold</span></a></li><li class="dropdown-item"><a href="/regional"><span>Regional</span></a></li><li class="dropdown-item"><a href="/service/empfang-technik/empfang"><span>Empfang</span></a></li><li class="dropdown-item"><a href="/bewerben"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/news" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">News</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/news"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/entertainment" itemProp="url" class="nav-link"><span itemProp="name">Entertainment</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Dortmund legt vor</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">3:1 in Köln: BVB dreht erneut Rückstand</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Späte Tore retten Dortmund-Sieg in beim Effzeh.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">23.08.2019 •  22:28<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:mag-213x120"/><img src="https://i3-img.sat1.de/pis/ezone/7b06qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXauk1M9wuU4rv5_rLEYRvbq7E9XZEOypk5gLyWWUPupSTrgxMbZrft2mcPMcmrLfuEkfo13Fx-Tfl_NAPKxqN_-daRhASa2mA7n5IWC3lTD5IKq-jFMO-ROLMmWxpyXIperU2YridSINWbkFPWdJ6UXSNVc44zn5rtLblVjG6AWyLdeluN_pKPk65R-xt20gOpQeao3Xs18I265gPaHaLF0KZHtI_uaEcM1LmHvXoVkkLKGtjw/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Borussia Dortmund hat im Titelkampf der Fußball-Bundesliga wieder einmal Comeback-Mentalität bewiesen und Bayern München schon am 2. Spieltag mächtig unter Druck gesetzt. Nach einer über weite Strecken schwachen Vorstellung gewannen die Dortmunder am Freitagabend beim forschen Aufsteiger 1. FC Köln durch eine starke letzte halbe Stunde doch noch mit 3:1 (0:1) und feierten damit den zweiten Sieg.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Wie beim 5:1 in der Vorwoche gegen den FC Augsburg und bei insgesamt fünf Spielen in der Vorsaison machte der BVB dabei vor 50 000 Zuschauern aus einem Rückstand noch einen Sieg. Titel-Rivale München liegt damit vor seinem Spiel am Samstagabend beim Dortmunder Erzrivalen FC Schalke 04 zwischenzeitlich schon fünf Punkte hinter dem BVB und darf sich nach dem 2:2 gegen Hertha BSC in Gelsenkirchen auf keinen Fall einen weiteren Ausrutscher erlauben.</p><p>Dabei lag Dortmund nach dem Tor von Kölns Dominick Drexler (29. Minute) am Freitag bis zur 70. Minute zurück. Dann glich der bis dahin maßlos enttäuschende Jadon Sancho aus, Achraf Hakimi (86.) und Paco Alcácer (90.+4) trafen noch zum Sieg. Den Kölnern, die wie versprochen mutig und leidenschaftlich auftraten, droht nach dem 1:2 in Wolfsburg und den Aufgaben in Freiburg, gegen Mönchengladbach und beim FC Bayern nun tatsächlich der von vielen befürchtete Fehlstart.</p><p>Dortmund hatte von Beginn an Probleme mit der frechen und mutigen Spielweise der Kölner. Der Tabellenführer hielt aber zumindest zu Beginn kämpferisch voll dagegen. Dem Aufsteiger gelang es, sich nicht das sonst so dominante Spiel des BVB aufzwingen zu lassen.</p><p>Und dem FC gelangen sogar die gefährlicheren Offensiv-Vorstöße. Anthony Modeste rutschte an einer Hereingabe von Jhon Cordoba vorbei (17.), ein Schuss von Jonas Hector ging am Tor vorbei (18.). Dabei verloren die Kölner aber nie die defensive Ordnung und machten den Dortmundern so das Leben schwer. Ein Freistoß <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Marco Reus"/><a href="https://www.prosieben.de/stars/star-datenbank/marco-reus" data-rtr-entity="Marco Reus" data-rtr-id="bd936af3b5cda40630715cfaafa0af9f56481ef7" data-rtr-score="11.9646182495" data-rtr-etype="person" class="extended-html-link rtr-entity">von Kapitän Marco Reus</a></span> aus rund 25 Metern war noch die beste Chance des Favoriten (23.).</p><p>Nicht ganz unverdient war daher auch die Führung des Gastgebers. Nach einer Ecke konnte Drexler am langen Pfosten einköpfen - für ihn war es das erste Tor im zweiten Bundesliga-Spiel. Die Dortmunder taten sich gegen die disziplinierte Kölner Defensive weiter schwer.</p><p><b>Späte Tore retten Dortmund-Sieg in Köln </b></p><p>Auch nach dem Seitenwechsel blieb das große Aufbäumen des BVB zunächst aus. Einen Schuss des bis dahin fast komplett abgetauchten Paco Alcácer parierte Köln-Keeper Timo Horn (56.). BVB-Trainer Lucien Favre brachte nun Hakimi und Neuzugang Julian Brandt - und es folgte prompt die bis dahin beste Chance des BVB. Nach feinem Steckpass von Brandt scheiterte Reus am stark parierenden Horn (63.).</p><p>Die Dortmunder erhöhten nun den Druck, und belohnten sich für ihre kurze Drangphase mit dem Ausgleich. Nach einer Ecke nutzte der bis dahin schwache Sancho eine Unaufmerksamkeit in der FC-Defensive und traf vom Strafraumeck zum 1:1. Dortmund war nun das dominante Team und drängte auf den Siegtreffer, der Hakimi gelang. Nach einer Flanke von Lukasz Piszczek köpfte der Marokkaner am zweiten Pfosten ein. In der Nachspielzeit machte Alcácer dann endgültig alles klar.</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c4c029d86d10cb63993346ef7190130c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Sendung verpasst?</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/news/video/abendnachrichten-23-08-2019-clip" title="Abendnachrichten 23.08.2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Abendnachrichten 23.08.2019</h3><div class="teaser-description">In Flammen: Brände in Brasilien - Bolonaro verbittet sich jede Einmischung +++ Unter Druck: Deutschlands Justiz ist überlastet +++ Ohne Fleisch: Eltern ernähren Baby Vegan und übersehen schwere Mangelerscheinungen</div><span class="teaser-lineB">14 min</span></div></a></div></section></div></section><section id="cms:cbc59848c635b1d91af190bd5c02195f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Nachrichten</h2></div><div class="list-container microlist"><section class="teaser micro"><div class="clickable-box-container"><a href="/news/sport/3-1-in-koeln-bvb-dreht-erneut-rueckstand-106001" title="3:1 in Köln: BVB dreht erneut Rückstand" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">3:1 in Köln: BVB dreht erneut Rückstand</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/news/politik/milliardaer-david-koch-stirbt-mit-79-105998" title="Milliardär David Koch stirbt mit 79" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Milliardär David Koch stirbt mit 79</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/news/politik/malta-laesst-migranten-an-land-105997" title="Malta lässt Migranten an Land" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Malta lässt Migranten an Land</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/news/sport/schalke-will-bayern-bilanz-aufpolieren-105995" title="Schalke will Bayern-Bilanz aufpolieren " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Schalke will Bayern-Bilanz aufpolieren </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/news/panorama/radfahrer-soll-mann-in-berlin-erschossen-haben-105992" title="Radfahrer soll Mann in Berlin erschossen haben" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">News</h4><h3 class="teaser-headline">Radfahrer soll Mann in Berlin erschossen haben</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/news" class="breadcrumb-item">News</a><a href="/news/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">3:1 in Köln: BVB dreht erneut Rückstand</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.sat1spiele.de" target="_blank" rel="noopener">SAT.1 Spiele</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/agb-datenschutz/allgemeine-nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/agb-datenschutz/datenschutz">Datenschutz und Cookies</a></li><li><a href="/hd">SAT.1 in HD</a></li><li><a href="/service/sat-1-mobile">SAT.1 Mobile</a></li><li><a href="http://www.prosiebensat1.de" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/sat1tv/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/sat1" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>