<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Rasen düngen im Oktober: Ist Herbst richtig?</title><meta name="description" content="So vermeidest du trockene, kahle Stelle und rote Spitzen mit der richtigen Rasen-Pflege. Hier findest du Tipps zum Zeitpunkt und Pflege für grünen Rasen."/><meta name="date" content="2022-09-29T06:51:00.000Z"/><meta name="thumbnail_image_url" content="https://mim.p7s1.io/pis/ld/9122zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGFqlCE-aW2D1Qypinvaxm_3SbW6Kt4piCP3MEAdOkLtppOVDOxQBMxg2GiLph0/profile:original?w=1024"/><meta property="og:title" content="Rasen düngen im Oktober- ist im Herbst der richtige Zeitpunkt dafür?"/><meta property="og:description" content="So vermeidest du trockene, kahle Stelle und rote Spitzen mit der richtigen Rasen-Pflege. Hier findest du Tipps zum Zeitpunkt und Pflege für grünen Rasen."/><meta property="og:type" content="article"/><meta property="og:published_time" content="2022-09-29T06:51:00.000Z"/><meta property="og:modified_time" content="2022-09-29T06:51:00.000Z"/><meta property="og:image" content="https://mim.p7s1.io/pis/ld/9122zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGFqlCE-aW2D1Qypinvaxm_3SbW6Kt4piCP3MEAdOkLtppOVDOxQBMxg2GiLph0/profile:original?w=1024"/><meta property="og:site_name" content="https://www.sat1.de"/><meta name="robots" content="index, follow"/><link rel="canonical" href="https://www.sat1.de/serien/fruehstuecksfernsehen/news/rasen-duengen-im-oktober-ist-im-herbst-der-perfekte-zeitpunkt-49577"/><link rel="alternate" hrefLang="de-DE" href="https://www.sat1.de/serien/fruehstuecksfernsehen/news/rasen-duengen-im-oktober-ist-im-herbst-der-perfekte-zeitpunkt-49577"/><link rel="alternate" hrefLang="de-AT" href="https://www.sat1.at/tv/fruehstuecksfernsehen/news/rasen-duengen-welcher-zeitpunkt-ist-am-besten-september-sommer-108635"/><link rel="alternate" hrefLang="de-CH" href="https://www.sat1.ch/tv/fruehstuecksfernsehen/news/rasen-duengen-welcher-zeitpunkt-ist-am-besten-september-sommer-108635"/><link rel="alternate" hrefLang="x-default" href="https://www.sat1.de/serien/fruehstuecksfernsehen/news/rasen-duengen-im-oktober-ist-im-herbst-der-perfekte-zeitpunkt-49577"/><link rel="shortcut icon" href="/favicon.png"/><link rel="icon" href="/favicon.png"/><meta name="keywords" content="Wohnen &amp; Garten,Garten,Gartengestaltung,Rasen düngen,Rasen,düngen,kahle Stellen,trocken,rote Spitzen,Düngemittel"/><meta property="twitter:card" content="summary_large_image"/><link rel="preload" href="/fonts/montserrat-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-extra-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://mim.p7s1.io/pis/ld/9122zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGFqlCE-aW2D1Qypinvaxm_3SbW6Kt4piCP3MEAdOkLtppOVDOxQBMxg2GiLph0/profile:original" as="image"/><meta name="next-head-count" content="27"/><link rel="preload" href="/_next/static/css/1a7bb65b4c8fe55d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1a7bb65b4c8fe55d.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-359131991017455c.js" defer=""></script><script src="/_next/static/chunks/framework-0bff4c72fef67389.js" defer=""></script><script src="/_next/static/chunks/main-5bf9baecaa29c3e6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b65520d0842ab8b4.js" defer=""></script><script src="/_next/static/chunks/850-8965398608e6ed6c.js" defer=""></script><script src="/_next/static/chunks/407-2dd31224be2a3730.js" defer=""></script><script src="/_next/static/chunks/342-9cdb0dd18eb4623f.js" defer=""></script><script src="/_next/static/chunks/963-737f433f568edf39.js" defer=""></script><script src="/_next/static/chunks/867-8a5a33a8a01c36b7.js" defer=""></script><script src="/_next/static/chunks/428-bac19e6fb884627a.js" defer=""></script><script src="/_next/static/chunks/838-b4ef1ee2451cdcfd.js" defer=""></script><script src="/_next/static/chunks/pages/%5BsegmentOne%5D/%5BsegmentTwo%5D/news/%5Bslug%5D-d2810b39f35127e8.js" defer=""></script><script src="/_next/static/VkayZzNLeYwAawAUDVlVP/_buildManifest.js" defer=""></script><script src="/_next/static/VkayZzNLeYwAawAUDVlVP/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global 1xlcpmo">@font-face{font-family:Montserrat;src:url('/fonts/montserrat-thin.woff2') format('woff2');font-weight:100;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-light.woff2') format('woff2');font-weight:200;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-light.woff2') format('woff2');font-weight:300;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-regular.woff2') format('woff2');font-weight:400;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-medium.woff2') format('woff2');font-weight:500;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-semi-bold.woff2') format('woff2');font-weight:600;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-bold.woff2') format('woff2');font-weight:700;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-bold.woff2') format('woff2');font-weight:800;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-black.woff2') format('woff2');font-weight:900;font-style:normal;font-display:swap;}html{line-height:1.15;-webkit-text-size-adjust:100%;-moz-text-size-adjust:100%;-ms-text-size-adjust:100%;text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;-moz-appearance:textfield;-ms-appearance:textfield;appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}html{box-sizing:border-box;font-size:100%;color:#0f2733;background-color:#f0f0f0;}*{margin:0;padding:0;}*,*::before,*::after{box-sizing:inherit;}img{height:auto;max-width:100%;}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}img,iframe{border:0;}button{color:inherit;}[type="search"]{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[type="search"]::-webkit-search-decoration,[type="search"]::-webkit-search-cancel-button,[type="search"]::-webkit-search-results-button,[type="search"]::-webkit-search-results-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[aria-disabled="true"]{cursor:not-allowed;pointer-events:none;}html{font-family:Montserrat;}</style><style data-emotion="css 1lx7e1q">.css-1lx7e1q{width:100%;z-index:1000;position:fixed;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform 500ms;transition:transform 500ms;background-color:#194155;height:80px;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-1lx7e1q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}@media (min-width: 738px){.css-1lx7e1q{height:80px;padding-left:32px;padding-right:32px;}}@media (min-width: 1040px){.css-1lx7e1q{height:104px;padding-left:64px;padding-right:64px;}}</style><div id="global-navigation" class="css-1lx7e1q"><a href="https://video.sat1.de"><style data-emotion="css 1pbsnny">.css-1pbsnny{fill:#00e802;}</style><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2728%27%20height=%2728%27/%3e"/></span><img alt="Sat1 logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="css-1pbsnny" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sat1 logo" src="/assets/logo.png" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-1pbsnny" loading="lazy"/></noscript></span></a><style data-emotion="css s5xdrg">.css-s5xdrg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-s5xdrg"><style data-emotion="css 18glusm">.css-18glusm{display:none;}@media (min-width:738px){.css-18glusm{display:block;padding:0;margin:0;}}</style><div class="css-18glusm"><style data-emotion="css 1p2xusx">.css-1p2xusx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:400px;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1p2xusx"><style data-emotion="css p6xo9h">.css-p6xo9h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#0d232d;z-index:1;}.css-p6xo9h:hover{background-color:#0f2733;}.css-p6xo9h:active{background-color:#0f2733;}</style><span class="css-p6xo9h"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css 1as8stt">.css-1as8stt{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-1as8stt a{color:#08a098;}</style><span class="css-1as8stt"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 1555o82">.css-1555o82{position:absolute;right:0;-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);opacity:0;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-1555o82"><style data-emotion="css 1101mhe">.css-1101mhe{margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1101mhe svg{fill:#ffffff;}.css-1101mhe:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><style data-emotion="css 1e2yw6a">.css-1e2yw6a{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1e2yw6a:hover{background-color:#0c1e27;color:#fafafa;}.css-1e2yw6a:active{background-color:#0d232d;color:#f5f5f5;}.css-1e2yw6a:visited{background-color:#0f2733;color:#fafafa;}.css-1e2yw6a:focus{outline:none;}.css-1e2yw6a svg{fill:#ffffff;}.css-1e2yw6a:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><button class="css-1e2yw6a"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></span></div></div><style data-emotion="css jt8yd2">.css-jt8yd2{margin-left:24px;}@media (min-width:738px){.css-jt8yd2{display:inline-block;}}</style><style data-emotion="css 18kfkih">.css-18kfkih{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;}.css-18kfkih:hover{background-color:#0c1e27;color:#fafafa;}.css-18kfkih:active{background-color:#0d232d;color:#f5f5f5;}.css-18kfkih:visited{background-color:#0f2733;color:#fafafa;}.css-18kfkih:focus{outline:none;}@media (min-width:738px){.css-18kfkih{display:inline-block;}}</style><button class="css-18kfkih"><style data-emotion="css 1nvbgf7">.css-1nvbgf7{display:none;}@media (min-width:738px){.css-1nvbgf7{display:inline-block;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1nvbgf7"><path d="M8 18.667C8 19.403 8.597 20 9.333 20h13.334a1.333 1.333 0 0 0 0-2.667H9.333c-.736 0-1.333.597-1.333 1.334ZM0 12c0 .736.597 1.333 1.333 1.333h21.334a1.333 1.333 0 0 0 0-2.666H1.333C.597 10.667 0 11.264 0 12Zm5.333-8a1.333 1.333 0 1 0 0 2.667h17.334a1.333 1.333 0 0 0 0-2.667H5.333Z"></path></svg><style data-emotion="css 1e1gswi">.css-1e1gswi{display:inline-block;}@media (min-width:738px){.css-1e1gswi{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1e1gswi"><path d="m15.429 18.44-3.453-3.458a2.107 2.107 0 0 0-.371-.302l-.863-.596a6.055 6.055 0 0 0 .04-7.555 6.037 6.037 0 0 0-7.353-1.702 6.051 6.051 0 0 0 2.635 11.504c1.37 0 2.7-.466 3.771-1.323l.648.865c.077.11.163.215.259.31l3.452 3.457a.431.431 0 0 0 .613 0l.604-.605a.433.433 0 0 0 .018-.596Zm-9.365-3.838a4.318 4.318 0 0 1-4.316-4.32A4.318 4.318 0 0 1 6.064 5.96a4.324 4.324 0 0 1 3.052 7.376 4.313 4.313 0 0 1-3.052 1.266Zm16.875-7.35h-8.484c-.281 0-.551-.113-.75-.315a1.089 1.089 0 0 1 0-1.526c.199-.203.469-.316.75-.316h8.484c.282 0 .552.113.75.316a1.088 1.088 0 0 1 0 1.526 1.052 1.052 0 0 1-.75.316Zm-4.748 9.064h4.647c.308 0 .604.113.822.316.218.202.34.476.34.763 0 .286-.122.56-.34.763a1.209 1.209 0 0 1-.822.316h-4.647c-.308 0-.604-.114-.822-.316a1.041 1.041 0 0 1-.34-.763c0-.287.122-.56.34-.763.218-.203.514-.316.822-.316Zm4.799-5.61h-7.274a.979.979 0 0 0-.715.315c-.19.203-.296.477-.296.763 0 .286.107.56.296.763.19.202.447.316.715.316h7.274a.979.979 0 0 0 .714-.316c.19-.202.296-.477.296-.763 0-.286-.106-.56-.296-.763a.979.979 0 0 0-.714-.316Z"></path></svg><style data-emotion="css 13u6823">.css-13u6823{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);display:none;}@media (min-width:738px){.css-13u6823{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-13u6823"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div></div><style data-emotion="css 189jffz">.css-189jffz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:fixed;inset:0;z-index:-1;}@media (min-width:738px){.css-189jffz{z-index:-1;}}</style><div class="css-189jffz"><style data-emotion="css yscazz">.css-yscazz{opacity:0;position:fixed;inset:0;-webkit-transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;background-color:rgb(0 0 0 / 50%);display:none;}@media (min-width:738px){.css-yscazz{display:block;z-index:-1;}}</style><div class="css-yscazz"></div><style data-emotion="css 1m7aiww">.css-1m7aiww{position:fixed;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;outline:0;z-index:1200;overflow-y:auto;-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;background-color:#194155;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);top:-100%;width:100%;padding-top:calc(32px + 80px);}@media (min-width:738px){.css-1m7aiww{-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;}}</style><div class="css-1m7aiww"><style data-emotion="css auqjs1">.css-auqjs1{display:none;}@media (min-width:738px){.css-auqjs1{margin-bottom:0;text-align:right;display:none;}}</style><div class="css-auqjs1"><style data-emotion="css 1wbgrkf">.css-1wbgrkf{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><style data-emotion="css 1mbyl3d">.css-1mbyl3d{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;width:48px;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1mbyl3d:hover{background-color:#0c1e27;color:#fafafa;}.css-1mbyl3d:active{background-color:#0d232d;color:#f5f5f5;}.css-1mbyl3d:visited{background-color:#0f2733;color:#fafafa;}.css-1mbyl3d:focus{outline:none;}</style><button class="css-1mbyl3d"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div><style data-emotion="css 1t9478k">.css-1t9478k{display:block;padding-left:16px;padding-right:16px;margin-bottom:32px;}@media (min-width:738px){.css-1t9478k{display:none;}}</style><div class="css-1t9478k"><style data-emotion="css 1xghm96">.css-1xghm96{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1xghm96"><style data-emotion="css p6xo9h">.css-p6xo9h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#0d232d;z-index:1;}.css-p6xo9h:hover{background-color:#0f2733;}.css-p6xo9h:active{background-color:#0f2733;}</style><span class="css-p6xo9h"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css 1as8stt">.css-1as8stt{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-1as8stt a{color:#08a098;}</style><span class="css-1as8stt"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 21psz6">.css-21psz6{position:absolute;right:0;-webkit-transform:translateX(100%);-moz-transform:translateX(100%);-ms-transform:translateX(100%);transform:translateX(100%);opacity:1;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-21psz6"><style data-emotion="css 1r4vwcx">.css-1r4vwcx{margin-left:16px;padding:0;}</style><style data-emotion="css 15o9uux">.css-15o9uux{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;margin-left:16px;padding:0;}.css-15o9uux:hover{background-color:#0c1e27;color:#fafafa;}.css-15o9uux:active{background-color:#0d232d;color:#f5f5f5;}.css-15o9uux:visited{background-color:#0f2733;color:#fafafa;}.css-15o9uux:focus{outline:none;}</style><button class="css-15o9uux"><style data-emotion="css 9w7l9e">.css-9w7l9e{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:1;}.css-9w7l9e a{color:#08a098;}</style><span class="css-9w7l9e">Abbrechen</span></button></span></div></div><style data-emotion="css xtypu7">.css-xtypu7{display:block;}@media (min-width:738px){.css-xtypu7{display:block;}}</style><div class="css-xtypu7"><style data-emotion="css 12jlaco">.css-12jlaco{list-style:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><ul class="css-12jlaco"><style data-emotion="css 2n4x4u">.css-2n4x4u:not(:last-of-type){margin-bottom:8px;}@media (min-width: 738px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}@media (min-width: 1040px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}</style><li data-testid="menu-navigation-item" class="css-2n4x4u"><style data-emotion="css gutrhp">.css-gutrhp{height:48px;background-color:#194155;border-radius:4px;padding-left:16px;padding-right:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;}.css-gutrhp:hover{background-color:#255b76;}.css-gutrhp:active{background-color:#153647;}</style><a href="https://video.sat1.de" class="css-gutrhp"><style data-emotion="css 17b40zv">.css-17b40zv{color:#ffffff;}a:hover>.css-17b40zv{color:#ffffff;}a:active>.css-17b40zv{color:#ffffff;opacity:0.6;}</style><style data-emotion="css 15alp3v">.css-15alp3v{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;opacity:0.9;color:#ffffff;}.css-15alp3v a{color:#08a098;}a:hover>.css-15alp3v{color:#ffffff;}a:active>.css-15alp3v{color:#ffffff;opacity:0.6;}</style><span class="css-15alp3v">Startseite</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="https://video.sat1.de/livestreams/2" class="css-gutrhp"><span class="css-15alp3v">Live TV</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/tv-programm" class="css-gutrhp"><span class="css-15alp3v">TV-Programm</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/sendungen" class="css-gutrhp"><span class="css-15alp3v">Sendungen</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/themen/ratgeber" class="css-gutrhp"><span class="css-15alp3v">Ratgeber</span></a></li></ul><style data-emotion="css aumh6a">.css-aumh6a{padding-left:16px;height:48px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:24px;}@media (min-width: 738px){.css-aumh6a{margin-top:32px;}}@media (min-width: 1040px){.css-aumh6a{margin-top:32px;}}</style><div class="css-aumh6a"><style data-emotion="css 32jn2s">.css-32jn2s{border:none;background-color:#08a098;color:#ffffff;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;}.css-32jn2s:hover{color:#ffffff;background-color:#09b4ab;}.css-32jn2s:active{color:#ffffff;background-color:#078c85;}.css-32jn2s:visited{color:#ffffff;background-color:#09b4ab;}.css-32jn2s:focus{outline:none;}</style><button class="css-32jn2s"><style data-emotion="css u9se99">.css-u9se99{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}.css-u9se99 a{color:#08a098;}</style><span data-testid="button-text" class="css-u9se99">Einloggen</span></button></div></div></div></div><div><style data-emotion="css 1jbopaj">.css-1jbopaj{padding-bottom:104px;padding-top:calc(80px + 24px);}@media (min-width: 738px){.css-1jbopaj{padding-top:calc(80px + 24px);}}@media (min-width: 1040px){.css-1jbopaj{padding-top:calc(104px + 24px);}}</style><main class="css-1jbopaj"><style data-emotion="css bzzrjl">.css-bzzrjl{width:100%;margin-left:auto;margin-right:auto;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-bzzrjl{padding-left:48px;padding-right:48px;}}@media (min-width:1040px){.css-bzzrjl{max-width:calc(1040px + 2 * 48px);}}</style><article class="css-bzzrjl"><style data-emotion="css 1goh7a6">.css-1goh7a6{display:grid;grid-template-columns:repeat(12, minmax(0, 1fr));-webkit-column-gap:16px;column-gap:16px;row-gap:48px;}@media (min-width: 738px){.css-1goh7a6{-webkit-column-gap:24px;column-gap:24px;}}@media (min-width: 738px){.css-1goh7a6{row-gap:64px;}}</style><div class="css-1goh7a6"><style data-emotion="css f9qfdi">.css-f9qfdi{grid-column:span 12;}</style><section class="css-f9qfdi"><style data-emotion="css vxrodk">.css-vxrodk{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:150px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-vxrodk+p{z-index:2;}@media (min-width: 738px){.css-vxrodk{display:none;}}@media (min-width: 1040px){.css-vxrodk{display:none;}}</style><div class="css-vxrodk" data-testid="display-ad"><style data-emotion="css 1m8o16g">.css-1m8o16g{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:12px;color:rgb(0 0 0 / 50%);}</style><div class="css-1m8o16g"><span>Anzeige</span><div id="header-mobile-ad"></div></div></div></section><style data-emotion="css 16gwzw1">.css-16gwzw1{z-index:2;height:600px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:fixed;width:300px;background-color:transparent;left:calc(50% + 520px + 24px);top:calc(80px + 24px);z-index:2;display:none;}.css-16gwzw1+p{z-index:2;}@media (min-width: 738px){.css-16gwzw1{top:calc(80px + 24px);}}@media (min-width: 1040px){.css-16gwzw1{top:calc(104px + 24px);}}@media (min-width:calc(1640px + 2 * 48px)){.css-16gwzw1{display:block;}}</style><div class="css-16gwzw1" data-testid="display-ad"><div class="css-1m8o16g"><div id="side-ad"></div></div></div><section class="css-f9qfdi"><nav><style data-emotion="css 1ncg2k5">.css-1ncg2k5{overflow-x:auto;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;white-space:nowrap;-ms-overflow-style:none;scrollbar-width:none;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ncg2k5::-webkit-scrollbar{display:none;}.css-1ncg2k5>*{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}</style><ol class="css-1ncg2k5"><style data-emotion="css fhxb3m">.css-fhxb3m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><li class="css-fhxb3m"><a href="https://video.sat1.de"><style data-emotion="css je5gqy">.css-je5gqy{color:#0a1a22;opacity:0.6;font-weight:500;font-family:Montserrat;}</style><style data-emotion="css vwodgg">.css-vwodgg{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;color:#0a1a22;opacity:0.6;font-weight:500;font-family:Montserrat;}.css-vwodgg a{color:#07938c;}</style><span data-testid="breadcrumb-item" class="css-vwodgg">Startseite</span></a><style data-emotion="css qir8a6">.css-qir8a6{color:#0a1a22;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 4px;width:16px;height:16px;opacity:0.6;}</style><div data-testid="breadcrumb-item-separator" class="css-qir8a6"><style data-emotion="css 18crchk">.css-18crchk{width:5px;height:8px;display:block;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/sendungen"><span data-testid="breadcrumb-item" class="css-vwodgg">Sendungen</span></a><div data-testid="breadcrumb-item-separator" class="css-qir8a6"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/fruehstuecksfernsehen"><span data-testid="breadcrumb-item" class="css-vwodgg">SAT.1 Frühstücksfernsehen</span></a></li></ol><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://video.sat1.de"},{"@type":"ListItem","position":2,"name":"Sendungen","item":"https://www.sat1.de/sendungen"},{"@type":"ListItem","position":3,"name":"SAT.1 Frühstücksfernsehen","item":"https://www.sat1.de/serien/fruehstuecksfernsehen"}]}</script></nav></section><section class="css-f9qfdi"><header><style data-emotion="css 63t0pb">.css-63t0pb{color:#078d86;margin-bottom:8px;}</style><style data-emotion="css oo0hrc">.css-oo0hrc{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:16px;font-size:12px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;text-align:center;color:#078d86;margin-bottom:8px;}.css-oo0hrc a{color:#07938c;}@media (min-width: 738px){.css-oo0hrc{font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;}}@media (min-width: 1040px){.css-oo0hrc{font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;}}</style><h6 class="css-oo0hrc"><span>Die besten Tipps</span></h6><style data-emotion="css 1e76dxs">.css-1e76dxs{color:#0f2733;}</style><style data-emotion="css 1agbfxr">.css-1agbfxr{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:36px;font-size:28px;letter-spacing:0em;text-align:center;color:#0f2733;}.css-1agbfxr a{color:#07938c;}@media (min-width: 738px){.css-1agbfxr{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 1040px){.css-1agbfxr{font-family:Montserrat;font-weight:700;line-height:72px;font-size:60px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}</style><h1 class="css-1agbfxr"><span>Rasen düngen im Oktober- ist im Herbst der richtige Zeitpunkt dafür?&nbsp;</span></h1><style data-emotion="css 164r41r">.css-164r41r{margin-top:8px;}</style><style data-emotion="css 16i2sn9">.css-16i2sn9{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;text-align:center;margin-top:8px;}.css-16i2sn9 a{color:#07938c;}@media (min-width: 738px){.css-16i2sn9{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}@media (min-width: 1040px){.css-16i2sn9{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}</style><div class="css-16i2sn9"><style data-emotion="css ffhm6p">.css-ffhm6p{list-style-type:none;}</style><ul class="css-ffhm6p"><style data-emotion="css attdf5">.css-attdf5{display:inline;}.css-attdf5 >*{display:inline;}.css-attdf5:not(:last-child)::after{content:"•";margin:0 4px;}@media (max-width: 737.95px){.css-attdf5:not(:last-of-type):nth-of-type(2):after{display:block;content:"";margin-bottom:4px;}}@media (min-width: 738px){.css-attdf5:not(:last-of-type):nth-of-type(2):after{display:block;content:"";margin-bottom:4px;}}</style><li class="css-attdf5">Veröffentlicht: 29.09.2022</li><li class="css-attdf5">08:51</li></ul></div></header></section><section class="css-f9qfdi"><figure data-testid="article-image"><style data-emotion="css 1ebezfo">.css-1ebezfo{border-radius:16px;}</style><style data-emotion="css adxlcr">.css-adxlcr{position:relative;padding-top:calc(9 / 16 * 100%);}</style><div class="css-adxlcr" data-testid="ratio-container"><style data-emotion="css 77nyqv">.css-77nyqv{top:0;position:absolute;width:100%;height:100%;}</style><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css 194t7zx">.css-194t7zx{object-fit:contain;width:inherit;height:inherit;border-radius:16px;}</style><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-194t7zx" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" src="https://mim.p7s1.io/pis/ld/9122zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGFqlCE-aW2D1Qypinvaxm_3SbW6Kt4piCP3MEAdOkLtppOVDOxQBMxg2GiLph0/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-194t7zx" loading="lazy"/></noscript></span></div></div><style data-emotion="css 1g15j14">.css-1g15j14{color:#0f2733;margin-top:12px;}</style><figcaption data-testid="article-image-caption" class="css-1g15j14"><style data-emotion="css pqr23e">.css-pqr23e{display:inline-block;margin-right:8px;margin-bottom:4px;}</style><style data-emotion="css 145h35t">.css-145h35t{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:inline-block;margin-right:8px;margin-bottom:4px;}.css-145h35t a{color:#07938c;}@media (min-width: 738px){.css-145h35t{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}</style><span class="css-145h35t"></span><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><style data-emotion="css vbb47c">.css-vbb47c{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;display:inline-block;}.css-vbb47c a{color:#07938c;}@media (min-width: 738px){.css-vbb47c{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}</style><small class="css-vbb47c">© IMAGO / Shotshop</small></figcaption></figure></section><section class="css-f9qfdi"><style data-emotion="css eu91p7">.css-eu91p7{display:grid;grid-template-columns:repeat(12, minmax(0, 1fr));-webkit-column-gap:16px;column-gap:16px;}@media (min-width: 738px){.css-eu91p7{-webkit-column-gap:24px;column-gap:24px;}}</style><div class="css-eu91p7"><style data-emotion="css ojb5z3">.css-ojb5z3{grid-column:span 12;}@media (min-width: 1040px){.css-ojb5z3{grid-column:2/span 6;}}</style><style data-emotion="css 1fouhnb">.css-1fouhnb{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;grid-column:span 12;}.css-1fouhnb a{color:#07938c;}@media (min-width: 1040px){.css-1fouhnb{grid-column:2/span 6;}}</style><p class="css-1fouhnb"><span>Trockene und kahle Stelle, rote Spitzen – diesen unschönen Nebenwirkungen können Sie vorbeugen, wenn Sie regelmäßig Ihren Rasen düngen. Denn fehlen dem Grün wichtige Nährstoffe, werden Wachstum, Färbung und Abwehrkräfte negativ beeinflusst. Das Zauberwort heißt also Rasenpflege. Warum Düngen hierbei eine so wichtige Rolle spielt, dazu im Folgenden mehr.</span></p><style data-emotion="css 1or1tvc">.css-1or1tvc{grid-column:span 12;}@media (min-width: 1040px){.css-1or1tvc{grid-column:8/span 4;}}</style><style data-emotion="css 5281e2">.css-5281e2{z-index:2;display:none;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;grid-column:span 12;}.css-5281e2+p{z-index:2;}@media (min-width: 738px){.css-5281e2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-5281e2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-5281e2{grid-column:8/span 4;}}</style><div class="css-5281e2" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-desktop-first"></div></div></div><style data-emotion="css 12ddi8i">.css-12ddi8i{margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-12ddi8i{margin-top:64px;}}@media (min-width: 1040px){.css-12ddi8i{grid-column:2/span 10;}}</style><style data-emotion="css mtn7xh">.css-mtn7xh{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;margin-top:48px;grid-column:span 12;}.css-mtn7xh a{color:#07938c;}@media (min-width: 738px){.css-mtn7xh{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 1040px){.css-mtn7xh{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 738px){.css-mtn7xh{margin-top:64px;}}@media (min-width: 1040px){.css-mtn7xh{grid-column:2/span 10;}}</style><h2 class="css-mtn7xh"><span>Warum Düngen so wichtig ist</span></h2><style data-emotion="css 1xu4bq4">.css-1xu4bq4{margin-top:16px;grid-column:span 12;}@media (min-width: 738px){.css-1xu4bq4{margin-top:16px;}}@media (min-width: 1040px){.css-1xu4bq4{grid-column:2/span 10;}}</style><style data-emotion="css vvnw9p">.css-vvnw9p{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;margin-top:16px;grid-column:span 12;}.css-vvnw9p a{color:#07938c;}@media (min-width: 738px){.css-vvnw9p{margin-top:16px;}}@media (min-width: 1040px){.css-vvnw9p{grid-column:2/span 10;}}</style><p class="css-vvnw9p"><span>Damit Ihr Garten von einem satten, grünen Teppich bedeckt ist, ist nicht nur regelmäßiges Mähen, Unkrautvernichten und g<a data-li-document-ref="53280" href="https://sat1.de/serien/fruehstuecksfernsehen/news/der-rasen-hat-zu-viel-hitze-abbekommen-mit-diesen3-tricks-wird-er-im-september-wieder-schon-grun-53280">elegentliches Gießen im Sommer notwendig</a>. Von Zeit zu Zeit sollten Sie auch Ihren Rasen düngen, denn so versorgen Sie ihn mit lebenswichtigen Nährstoffen. Fehlen diese, sieht einst schönes Grün bald blass aus, wächst nicht mehr und weist mitunter kahle Stellen auf.</span></p><p class="css-vvnw9p"><span>Lese hier mehr Tipps um auch deine <a data-li-document-ref="54214" href="https://sat1.de/serien/fruehstuecksfernsehen/news/gartenarbeit-im-herbst-immergrune-pflanzen-wie-rhododendron-koniferen-jetzt-richtig-umsetzen-beachten-54214">immergrünen Pflanzen</a> gut zu überwintern.</span></p><p class="css-vvnw9p"><span><strong>Mehr Tipps für den perfekten Rasen gibt es im Video:</strong></span></p><style data-emotion="css pymk7i">.css-pymk7i{margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-pymk7i{margin-top:64px;}}</style><style data-emotion="css 16yvqqo">.css-16yvqqo{border-radius:16px;background-color:#000;overflow:hidden;position:relative;z-index:1;margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-16yvqqo{margin-top:64px;}}</style><style data-emotion="css 1e6mpyq">.css-1e6mpyq{position:relative;padding-top:calc(9 / 16 * 100%);border-radius:16px;background-color:#000;overflow:hidden;position:relative;z-index:1;margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-1e6mpyq{margin-top:64px;}}</style><div class="css-1e6mpyq" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"></div></div><p class="css-vvnw9p"><span>Und das sind die Nährstoffe, die der Rasen braucht: Stickstoff – er sorgt für optimales Rasenwachstum und eine schöne Grünfärbung. Phosphor begünstigt das Wachstum der Wurzeln und gibt der Pflanze einen extra Energiekick, während Kalium sozusagen die Abwehrkräfte des Rasens steigert. Krankheiten, Dürre und Kälte können dem Grün so kaum etwas anhaben.</span></p><style data-emotion="css 1usymbi">.css-1usymbi{padding-left:25px;margin-top:16px;grid-column:span 12;}@media (min-width: 738px){.css-1usymbi{margin-top:16px;}}@media (min-width: 1040px){.css-1usymbi{grid-column:2/span 10;}}</style><ul class="css-1usymbi"><style data-emotion="css 834hqg">.css-834hqg:not(:last-child){margin-bottom:16px;}</style><li class="css-834hqg"><style data-emotion="css vzrfcl">.css-vzrfcl{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;}.css-vzrfcl a{color:#07938c;}</style><span class="css-vzrfcl"><span><a href="#" data-external-id="1085919" data-url-id="undefined">Der perfekte Rasen: Die besten Tipps</a></span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span><a href="#" data-external-id="1161519" data-url-id="undefined">Rasen anlegen: Anleitung für einen satten Grünteppich</a></span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span><a href="#" data-external-id="1161685" data-url-id="undefined">Rasenkante verlegen</a></span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span><a href="#" data-external-id="1169684" data-url-id="undefined">Klee im Rasen loswerden: Darum solltest du den Kaffee-Trick unbedingt probieren</a></span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span><a href="#" data-external-id="1169684" data-url-id="undefined">Stinkwarzen loswerden: Mit dem genialen Essig-Trick klappt es</a></span></span></li></ul><h2 class="css-mtn7xh"><span>Wann Sie Ihren Rasen düngen sollten</span></h2><p class="css-vvnw9p"><span><html><head></head><body>Wann es Zeit ist, dass Sie Ihren Rasen düngen, hängt in erster Linie davon ab, wie strapaziert dieser ist. Bei Grünflächen, die nicht bespielt oder anderweitig stark belastet werden, genügt es, zweimal pro Jahr zu düngen. Tipp: Düngen Sie einmal im Frühjahr, wenn der Rasen aus dem Winterschlaf erwacht – also etwa Mitte April –, und dann noch einmal im Sommer. Integrieren können Sie dies beispielsweise in Ihre&nbsp;<a href="/ratgeber/wohnen-garten/gartengestaltung/gartenarbeit-im-juli-die-hochsaison-ueberstehen" undefined="">Gartenarbeit im Juli</a>. Perfekt zum Düngen: ein bedeckter Tag, der baldigen Regen ankündigt, denn so gelangen die im Dünger enthaltenen Nährstoffe am besten in den Boden.</body></html></span></p><style data-emotion="css dj0azy">.css-dj0azy{z-index:2;display:none;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-dj0azy+p{z-index:2;}@media (min-width: 738px){.css-dj0azy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-dj0azy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 738px){.css-dj0azy{margin-top:64px;}}@media (min-width: 1040px){.css-dj0azy{grid-column:2/span 10;}}</style><div class="css-dj0azy" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-desktop-second"></div></div></div><style data-emotion="css 893an5">.css-893an5{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:150px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-893an5+p{z-index:2;}@media (min-width: 738px){.css-893an5{display:none;}}@media (min-width: 1040px){.css-893an5{display:none;}}@media (min-width: 738px){.css-893an5{margin-top:64px;}}@media (min-width: 1040px){.css-893an5{grid-column:2/span 10;}}</style><div class="css-893an5" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-mobile-second"></div></div></div><p class="css-vvnw9p"><span><html><head></head><body>Wird Ihr Rasen hingegen stark belastet, sprich spielen die Kids darauf mehrmals pro Woche Fußball, veranstalten Sie regelmäßig&nbsp;<a href="#" undefined="">Grillpartys&nbsp;</a>oder nutzen Sie Ihr Grün als Open-Air-Wochend-Werkstatt, müssen Sie öfter düngen. Dreimal sind dann optimal – <strong>am besten im April, Juni und August</strong>. So liegen zwischen jeder Nährstoffgabe etwa zwei Monate, bevor die Tage wieder kühler werden. Tipp: Ragen viele Bäume über den Rasen, ist dreimaliges Düngen im Jahr Pflicht, denn diese entziehen dem Gras ebenfalls Nährstoffe.</body></html></span></p><p class="css-vvnw9p"><span>Grundsätzlich gilt: Je intensiver der Rasen genutzt wird, desto mehr Nährstoffe braucht er auch, um sich von etwaigen Schäden wieder zu erholen. Ist eine vierte Düngung notwendig, sollte diese aber spätestens im Oktober erfolgen.</span></p><h2 class="css-mtn7xh"><span>Rasendünger für bessere Nährstoffversorgung</span></h2><p class="css-vvnw9p"><span>Möchten Sie sichergehen, dass Ihre Grünfläche ausreichend mit allen wichtigen Nährstoffen versorgt wird, sollten Sie Ihren Rasen düngen – am besten mit einem guten Langzeitdünger, denn der enthält Stickstoff, Phosphor und Kalium in optimaler Zusammensetzung. Außerdem sorgt er für dichteren Rasen, verbrennt diesen nicht, verhindert, dass Nitrat ausgewaschen wird und hält lange. Tragen Sie den Dünger möglichst gleichmäßig auf die gesamte Grünfläche auf – hierfür eignet sich ein spezieller Düngestreuer am besten.</span></p><p class="css-vvnw9p"><span>Abzuraten ist hingegen von gärtnerischen und landschaftlichen Düngemitteln, denn sie sind weder optimal zusammengesetzt noch hält der Versorgungseffekt lange an. Weitere Minuspunkte: Vor allem der Höhenwuchs wird gefördert – ein echter Energiefresser für den Rasen. Und was ist mit organischem Dünger? Organische Düngemittel wie Hornspäne oder Mist sind leider nicht ausreichend, um den Rasen mit lebensnotwendigen Nährstoffen zu versorgen, denn hier stimmt oft weder das Verhältnis noch ist die Wirkung sicher nachweisbar.</span></p><h2 class="css-mtn7xh"><span>Mit Dünger gegen Moos im Rasen</span></h2><p class="css-vvnw9p"><span>Überall breitet es sich aus, Sie haben aber keine Lust, jeden Quadratzentimeter Moos per Hand zu entfernen? Verständlich. Mit speziellen Mitteln können Sie Ihren Rasen düngen und so auch dieses Problem aus der Welt schaffen. Moosvernichter, die Eisensulfat enthalten, bekämpfen das Moos, sodass nach etwa einer Woche davon nichts mehr zu sehen ist. Aber Achtung: Das Düngemittel sollte weder mit Kleinkindern und Haustieren noch mit Steinplatten und Kleidungsstücken in Berührung kommen. Gesundheitsschäden und hässliche Flecken können die Folgen sein.</span></p><style data-emotion="css yuuz9g">.css-yuuz9g{z-index:2;display:none;margin-top:48px;grid-column:span 12;}.css-yuuz9g+p{z-index:2;}@media (min-width: 738px){.css-yuuz9g{display:block;}}@media (min-width: 1040px){.css-yuuz9g{display:block;}}@media (min-width: 738px){.css-yuuz9g{margin-top:64px;}}@media (min-width: 1040px){.css-yuuz9g{grid-column:2/span 10;}}</style><div class="css-yuuz9g" data-testid="display-ad"><div class="css-0"><div id="body-desktop-third"></div><div data-testid="display-ad-inread1" id="71M_inreadads"></div></div></div><style data-emotion="css jy5kik">.css-jy5kik{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-jy5kik+p{z-index:2;}@media (min-width: 738px){.css-jy5kik{display:none;}}@media (min-width: 1040px){.css-jy5kik{display:none;}}@media (min-width: 738px){.css-jy5kik{margin-top:64px;}}@media (min-width: 1040px){.css-jy5kik{grid-column:2/span 10;}}</style><div class="css-jy5kik" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-mobile-third"></div></div></div><ul class="css-1usymbi"><li class="css-834hqg"><span class="css-vzrfcl"><span><a href="#" data-external-id="1167038" data-url-id="undefined">Wespenplage 2022: Darum fliegen dir jetzt aggressive Wespen ins Gesicht!</a></span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span><a href="#" data-external-id="1163668" data-url-id="undefined">Lavendel pflegen: Rückschnitt im August?</a></span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span><a href="#" data-external-id="1163705" data-url-id="undefined">Oleander gießen: Nicht mit diesem Wasser!</a></span></span></li><li class="css-834hqg"><span class="css-vzrfcl"><span><a href="#" data-external-id="1165783" data-url-id="undefined">Im August ist Blütezeit: Ihr Oleander blüht nicht? Kaffee und Eierschalen können helfen</a></span></span></li></ul></div></section></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Rasen düngen im Oktober: Ist Herbst richtig?","headline":"Rasen düngen im Oktober- ist im Herbst der richtige Zeitpunkt dafür?&nbsp;","datePublished":"2022-09-29T06:51:00.000Z","dateModified":"2022-09-29T06:51:00.000Z","description":"So vermeidest du trockene, kahle Stelle und rote Spitzen mit der richtigen Rasen-Pflege. Hier findest du Tipps zum Zeitpunkt und Pflege für grünen Rasen.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sat1.de/serien/fruehstuecksfernsehen/news/rasen-duengen-im-oktober-ist-im-herbst-der-perfekte-zeitpunkt-49577"},"publisher":{"@type":"Organization","name":"Sat1","logo":{"@type":"ImageObject","url":"https://www.sat1.de/assets/logo.png"}},"image":{"@type":"ImageObject","url":"https://mim.p7s1.io/pis/ld/9122zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGFqlCE-aW2D1Qypinvaxm_3SbW6Kt4piCP3MEAdOkLtppOVDOxQBMxg2GiLph0/profile:original?w=1024"}}</script></main></div><style data-emotion="css 1xh0gss">.css-1xh0gss{background-color:#0a1a22;z-index:3;position:relative;padding:48px 16px;}@media (min-width: 738px){.css-1xh0gss{padding:48px 32px;}}@media (min-width: 1040px){.css-1xh0gss{padding:64px;}}</style><div class="css-1xh0gss"><style data-emotion="css 14hoh5a">.css-14hoh5a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;row-gap:48px;}@media (min-width: 738px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}@media (min-width: 1040px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}</style><div class="css-14hoh5a"><style data-emotion="css 1xmqug6">.css-1xmqug6{color:#ffffff;opacity:0.6;}</style><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2728%27%20height=%2728%27/%3e"/></span><img alt="Sat1 logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="css-1xmqug6" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sat1 logo" src="/assets/logo.png" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-1xmqug6" loading="lazy"/></noscript></span><style data-emotion="css 6qjcq8">.css-6qjcq8>*:not(:last-child){margin-right:24px;}</style><div class="css-6qjcq8"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sat1TV" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2c1.863.021 3.545.479 5.048 1.373 1.485.877 2.72 2.12 3.587 3.61.889 1.511 1.344 3.204 1.365 5.078-.053 2.564-.861 4.753-2.426 6.57-1.565 1.815-3.568 2.938-5.643 3.369v-7.188h1.961l.444-2.825h-2.97v-1.85c-.016-.384.105-.76.342-1.063.238-.302.656-.462 1.255-.477h1.793V6.122c-.026-.008-.27-.04-.732-.098a14.556 14.556 0 0 0-1.58-.098c-1.196.005-2.142.343-2.837 1.012-.695.668-1.05 1.636-1.066 2.902v2.147h-2.26v2.825h2.26V22c-2.547-.43-4.55-1.554-6.115-3.37C2.861 16.814 2.053 14.625 2 12.06c.021-1.873.476-3.566 1.365-5.078a10.078 10.078 0 0 1 3.587-3.609C8.455 2.48 10.137 2.021 12 2Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/sat.1/?hl=de" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M21.95 7.881c-.048-1.063-.22-1.793-.466-2.427a4.881 4.881 0 0 0-1.157-1.774 4.923 4.923 0 0 0-1.77-1.152c-.637-.247-1.364-.419-2.426-.465C15.06 2.012 14.72 2 12.004 2c-2.716 0-3.056.012-4.123.059-1.063.046-1.793.219-2.426.465A4.88 4.88 0 0 0 3.68 3.68a4.925 4.925 0 0 0-1.152 1.77c-.247.638-.419 1.364-.465 2.427C2.012 8.948 2 9.288 2 12.004c0 2.716.012 3.056.059 4.123.046 1.063.219 1.793.465 2.426a4.932 4.932 0 0 0 1.156 1.774c.5.508 1.106.903 1.77 1.153.638.247 1.364.418 2.427.465 1.067.047 1.407.059 4.123.059s3.056-.012 4.123-.059c1.063-.047 1.793-.218 2.426-.465a5.116 5.116 0 0 0 2.927-2.927c.247-.637.419-1.364.465-2.426.047-1.067.059-1.407.059-4.123s-.004-3.056-.05-4.123Zm-1.802 8.167c-.043.977-.207 1.505-.344 1.857a3.319 3.319 0 0 1-1.9 1.899c-.351.137-.882.3-1.856.344-1.055.047-1.371.058-4.04.058-2.67 0-2.99-.011-4.04-.058-.978-.043-1.505-.207-1.857-.344a3.078 3.078 0 0 1-1.149-.747 3.11 3.11 0 0 1-.746-1.148c-.137-.352-.301-.884-.344-1.857-.047-1.055-.059-1.371-.059-4.04 0-2.67.012-2.99.059-4.04.043-.978.207-1.505.344-1.857a3.04 3.04 0 0 1 .75-1.15 3.105 3.105 0 0 1 1.149-.745c.352-.137.883-.301 1.856-.344 1.055-.047 1.372-.059 4.04-.059 2.674 0 2.99.012 4.041.059.977.043 1.505.207 1.857.344.433.16.828.414 1.148.746.333.324.587.715.747 1.149.137.352.3.883.344 1.856.047 1.055.058 1.372.058 4.04 0 2.67-.011 2.982-.058 4.037Z"></path><path d="M12.004 6.865a5.14 5.14 0 0 0-5.139 5.139 5.14 5.14 0 1 0 5.139-5.139Zm0 8.472a3.334 3.334 0 1 1 .001-6.668 3.334 3.334 0 0 1-.001 6.668ZM18.546 6.662a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/sat1" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2C6.478 2 2 6.478 2 12s4.478 10 10 10 10-4.478 10-10S17.522 2 12 2Zm4.566 7.797c.004.098.006.197.006.297 0 3.033-2.308 6.53-6.53 6.53a6.497 6.497 0 0 1-3.518-1.03c.18.02.362.03.547.03a4.605 4.605 0 0 0 2.85-.982 2.298 2.298 0 0 1-2.143-1.594 2.28 2.28 0 0 0 1.036-.04 2.296 2.296 0 0 1-1.841-2.25v-.028c.31.171.663.275 1.04.287a2.293 2.293 0 0 1-.71-3.065 6.517 6.517 0 0 0 4.73 2.399 2.296 2.296 0 0 1 3.911-2.093 4.604 4.604 0 0 0 1.458-.558 2.305 2.305 0 0 1-1.01 1.27 4.579 4.579 0 0 0 1.319-.362c-.307.46-.697.865-1.145 1.189Z"></path></svg></a></div></div><style data-emotion="css 1grlcg3">.css-1grlcg3{border-top:1px solid #143444;margin:48px 0;}@media (min-width: 738px){.css-1grlcg3{margin:48px 0;}}@media (min-width: 1040px){.css-1grlcg3{margin:64px 0;}}</style><hr class="css-1grlcg3"/><div class="css-14hoh5a"><style data-emotion="css 1a9cb4q">.css-1a9cb4q{color:#ffffff;white-space:nowrap;}</style><style data-emotion="css 1ltzdvl">.css-1ltzdvl{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;color:#ffffff;white-space:nowrap;}.css-1ltzdvl a{color:#08a098;}</style><p class="css-1ltzdvl">© <!-- -->2022<!-- --> Seven.One Entertainment Group</p><style data-emotion="css 1q42l53">.css-1q42l53{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;row-gap:16px;-webkit-column-gap:24px;column-gap:24px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media (min-width: 738px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}@media (min-width: 1040px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}</style><div class="css-1q42l53"><style data-emotion="css 8mrtf2">.css-8mrtf2{cursor:pointer;color:#ffffff;opacity:0.9;}.css-8mrtf2:hover{opacity:0.6;}.css-8mrtf2:active{opacity:0.3;}</style><a href="https://video.sat1.de/service/kontakt-hilfe" class="css-8mrtf2"><style data-emotion="css i8pyof">.css-i8pyof{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;}.css-i8pyof a{color:#08a098;}</style><span class="css-i8pyof">Kontakt &amp; Hilfe</span></a><a href="https://video.sat1.de/service/impressum" class="css-8mrtf2"><span class="css-i8pyof">Impressum</span></a><a href="https://video.sat1.de/service/jugendschutz" class="css-8mrtf2"><span class="css-i8pyof">Jugendschutz</span></a><a href="https://video.sat1.de/service/nutzungsbedingungen" class="css-8mrtf2"><span class="css-i8pyof">Nutzungsbedingungen</span></a><a href="https://video.sat1.de/service/datenschutz" class="css-8mrtf2"><span class="css-i8pyof">Datenschutzhinweise</span></a><a href="/serien/fruehstuecksfernsehen/news/rasen-duengen-im-oktober-ist-im-herbst-der-perfekte-zeitpunkt-49577#" class="css-8mrtf2"><span class="css-i8pyof">Datenschutz-Einstellungen</span></a></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>